﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Josef Bernard,ČSSD,vláda,ANO,Andrej Babiš,hejtman,politika,rozhovor" /><meta name="description" content="Jako když pes a kočička vařili dort. Hejtman Josef Bernard z ČSSD vidí ve spolupráci s ANO problémy. A nejde jen o ministerstvo vnitra, kde je podle něj potřeba pohlídat vyšetření Čapího hnízda. Chyba byla i v programu. Řeší totiž prý slevy na jízdné pro důchodce v době, kdy v Česku padají mosty. Bernard tvrdí, že bychom se měli chtít vyrovnat Západu, ne zvyšovat daně. V novém vedení ČSSD důvěřuje zejména třem lidem, kteří jsou prý zárukou prozápadní politiky. Jaroslav Foldyna ale podle něj není takový problém, jak se někdy tvrdí. Bernard zároveň kritizuje politiku zaměstnávání cizinců. Z Česka se podle něj stalo Eldorádo. Jak tedy situaci řešit? Proč teď patří ČSSD spíš do opozice, než do vlády? A kteří lidé v hnutí ANO jsou „úžasní“? Všechna interview Pavla Štrunce najdete TADY." /><link rel="canonical" href="//info.cz/strunc/stojime-proti-dobre-promazanemu-stroji-capi-hnizdo-je-treba-pohlidat-rika-hejtman-bernard-27777.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=71" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=71">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=71">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=19">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=23">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=23" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=100" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=100" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=100",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=100" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="http://video.info.cz/strunc/stojime-proti-dobre-promazanemu-stroji-capi-hnizdo-je-treba-pohlidat-rika-hejtman-bernard-27777.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/4914052_strunc-video-bernard-v2.jpg?v=2" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jako když pes a kočička vařili dort. Hejtman Josef Bernard z ČSSD vidí ve spolupráci s ANO problémy. A nejde jen o ministerstvo vnitra, kde je podle něj potřeba pohlídat vyšetření Čapího hnízda. Chyba byla i v programu. Řeší totiž prý slevy na jízdné pro důchodce v době, kdy v Česku padají mosty. Bernard tvrdí, že bychom se měli chtít vyrovnat Západu, ne zvyšovat daně. V novém vedení ČSSD důvěřuje zejména třem lidem, kteří jsou prý zárukou prozápadní politiky. Jaroslav Foldyna ale podle něj není takový problém, jak se někdy tvrdí. Bernard zároveň kritizuje politiku zaměstnávání cizinců. Z Česka se podle něj stalo Eldorádo. Jak tedy situaci řešit? Proč teď patří ČSSD spíš do opozice, než do vlády? A kteří lidé v hnutí ANO jsou „úžasní“? Všechna interview Pavla Štrunce najdete TADY." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "http://video.info.cz/clanek/strunc/stojime-proti-dobre-promazanemu-stroji-capi-hnizdo-je-treba-pohlidat-rika-hejtman-bernard-27777.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v52"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="http://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://events.info.cz" title="Eventy">Eventy</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="http://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>20° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno-dest" data-grunticon-embed="true"><!--###--></div>22° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>18° C
                        </div>
    <div class="day"><span class="day-name">14. 4. 2018</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>20° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:25</div>
        <div class="title-container">
          <a href="http://www.info.cz/byznys/dukovany-necekane-odstavi-ctvrty-blok-musi-podrobne-zkontrolovat-potrubi-27827.html">Dukovany nečekaně odstaví čtvrtý blok, musí podrobně zkontrolovat potrubí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:25</div>
        <div class="title-container">
          <a href="http://www.info.cz/cesko/pruzkum-nadpolovicni-vetsina-cechu-si-mysli-ze-u-nas-zije-primereny-pocet-cizincu-27825.html">Průzkum: Nadpoloviční většina Čechů si myslí, že u nás žije přiměřený počet cizinců</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:13</div>
        <div class="title-container">
          <a href="http://www.info.cz/pravo/hleda-se-nastupce-rychetskeho-trojice-predsedu-nejvyssich-soudu-chce-schuzku-s-prezidentem-zemanem-27824.html">Hledá se nástupce Rychetského. Trojice předsedů nejvyšších soudů chce schůzku s prezidentem Zemanem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:10</div>
        <div class="title-container">
          <a href="http://www.info.cz/byznys/sefka-mmf-lagardeova-varovala-pred-hrozbou-obchodni-valky-a-rozpolcenim-pravidel-wto-27822.html">Šéfka MMF Lagardeová varovala před hrozbou obchodní války a rozpolcením pravidel WTO</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:00</div>
        <div class="title-container">
          <a href="http://www.info.cz/magazin/pruzkum-cesi-trpi-mirnou-nadvahou-obezni-je-kazdy-paty-muz-27812.html">Průzkum: Češi trpí mírnou nadváhou, obézní je každý pátý muž </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_60_61d75eb1c6f708f388424b1338adf1b7.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard</h1><div class="video-wrapper"><script type="text/javascript" src="//img.cncenter.cz/js/default/gemius/gstream.js">/* */</script><style>
                            .flowplayer#player_4914052_article {
                            background-image: url('https://img.cncenter.cz/img/12-article-4914052.jpg?v=2');
                            background-size: cover;
                            }
                            .flowplayer#player_4914052_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard",
                            "duration"         : "T00H23M15S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-4914052.jpg?v=2",
                            "description"      : "Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard",
                            "uploadDate"       : "2018-04-10 13:23:31",
                            "keywords"         : "Strunc, video, Bernard"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_4914052_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-4914052.jpg?v=2" data-volume="0" poster="https://img.cncenter.cz/img/12-article-4914052.jpg?v=2" title="Stojíme proti dobře promazanému stroji, Čapí hnízdo je třeba pohlídat, říká hejtman Bernard"><div id="player_4914052_article-buttons" class="buttons-resolutions"><span name="https://v.cncenter.cz/video/1080p/12-1080p-4914052.mp4" class="1080p">1080p</span><span name="https://v.cncenter.cz/video/720p/12-720p-4914052.mp4" class="active 720p">720p</span><span name="https://v.cncenter.cz/video/360p/12-360p-4914052.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.cncenter.cz/video/720p/12-720p-4914052.mp4" data-videoId="4914052"><!--#--></a></div><div class="ad-wrapper display-none" id="player_4914052_article-ad-wrapper"><div class="ad-view" id="player_4914052_article-ad-view"><div class="ad-mute" id="player_4914052_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_4914052_article-ad-skip">REKLAMA</div></div><div id="player_4914052_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_4914052_article-ad-overlayer"><div class="ad-overlayer-close" id="player_4914052_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_4914052_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--5623--><!--Strunc, video, Bernard--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="article-author last"><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/1/559_b0720d451972ccad3de87d2edbf6e358.jpg" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization"><span itemprop="name" style="display:none">
								Info.cz
							</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/>Pavel Štrunc</span></a><div class="date" itemprop="datePublished" content="2018-04-11 07:00:00">11. dubna 2018
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
                    {
                      "@context": "http://schema.org/",
                      "@type": "Person",
                      "name": "Pavel Štrunc",
                      "jobTitle": "Author",
                      "image": "http://video.info.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_b0720d451972ccad3de87d2edbf6e358.jpg","url": "http://video.info.cz/writerprofile/559/pavel-strunc",
                      "homeLocation" : {
                        "@type" : "Place",
                        "name" : "Prague"
                        }
                    }

                  </script><script>
                    var author = 'Pavel Štrunc';
                </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Jako když pes a kočička vařili dort. Hejtman Josef Bernard z ČSSD vidí ve spolupráci s ANO problémy. A nejde jen o ministerstvo vnitra, kde je podle něj potřeba pohlídat vyšetření Čapího hnízda. Chyba byla i v programu. Řeší totiž prý slevy na jízdné pro důchodce v době, kdy v Česku padají mosty. Bernard tvrdí, že bychom se měli chtít vyrovnat Západu, ne zvyšovat daně. V novém vedení ČSSD důvěřuje zejména třem lidem, kteří jsou prý zárukou prozápadní politiky. Jaroslav Foldyna ale podle něj není takový problém, jak se někdy tvrdí. Bernard zároveň kritizuje politiku zaměstnávání cizinců. Z Česka se podle něj stalo Eldorádo. Jak tedy situaci řešit? Proč teď patří ČSSD spíš do opozice, než do vlády? A kteří lidé v hnutí ANO jsou „úžasní“? Všechna interview Pavla Štrunce <span style="text-decoration: underline;"><strong><a href="http://video.info.cz/strunc" target="_blank">najdete TADY.</a></strong></span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Chcete mít přehled o všech rozhovorech? <strong><a href="https://www.facebook.com/struncinfocz/" target="_blank">Sledujte pořad Štrunc! také na facebooku</a>.</strong></p>
<div><strong><br /></strong><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="http://video.info.cz/strunc/zeman-se-mi-uz-mstil-necekalo-by-me-nic-dobreho-poslanci-ano-nemaji-idealy-rika-koncici-pelikan-27688.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4913695-img-strunc-video-pelikan-v0.jpg?v=0" alt="Zeman se mi už mstil, nečekalo by mě nic dobrého. Poslanci ANO nemají ideály, říká končící Pelikán"/>
      </div>
      <div class="title">Zeman se mi už mstil, nečekalo by mě nic dobrého. Poslanci ANO nemají ideály, říká končící Pelikán<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="http://video.info.cz/strunc/umirani-je-i-prijemne-vratil-jsem-se-a-uveril-v-zivot-po-zivote-rika-lekar-ktery-byl-na-hrane-smrti-27374.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4903536-img-strunc-video-dostal-v3.jpg?v=3" alt="Umírání je i příjemné, vrátil jsem se a uvěřil v život po životě, říká lékař, který byl na hraně smrti"/>
      </div>
      <div class="title">Umírání je i příjemné, vrátil jsem se a uvěřil v život po životě, říká lékař, který byl na hraně smrti<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</div></div><div class="bottom-share"><div class="fb-like" data-href="http://video.info.cz/strunc/stojime-proti-dobre-promazanemu-stroji-capi-hnizdo-je-treba-pohlidat-rika-hejtman-bernard-27777.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="http://video.info.cz/strunc/babise-to-mohlo-znicit-boj-o-policii-pokracuje-ve-hre-je-brutalni-varianta-rika-petr-holec-27498.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4907798-img-strunc-video-holec-v4.jpg?v=4" alt="Babiše to mohlo zničit, boj o policii pokračuje. Ve hře je brutální varianta, říká Petr Holec" title="Babiše to mohlo zničit, boj o policii pokračuje. Ve hře je brutální varianta, říká Petr Holec" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://video.info.cz/strunc/babise-to-mohlo-znicit-boj-o-policii-pokracuje-ve-hre-je-brutalni-varianta-rika-petr-holec-27498.html"> Babiše  to mohlo zničit, boj o policii pokračuje. Ve hře je brutální…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/nazory/komentar-nova-iniciativa-pravice-a-pat-ve-kterem-tahaji-za-kratsi-konec-tradicni-formace-27749.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3784538-img-zeman-farsky-gazdik-stan-v0.jpg?v=0" alt="KOMENTÁŘ: Nová iniciativa pravice a pat, ve kterém tahají za kratší konec tradiční formace" title="KOMENTÁŘ: Nová iniciativa pravice a pat, ve kterém tahají za kratší konec tradiční formace" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/nazory/komentar-nova-iniciativa-pravice-a-pat-ve-kterem-tahaji-za-kratsi-konec-tradicni-formace-27749.html"> KOMENTÁŘ:  Nová iniciativa pravice a pat, ve kterém tahají za kratší…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="http://www.info.cz/cesko/reportaz-vypadnete-odsud-nemate-uctu-k-panu-babisovi-znelo-v-hradci-k-premierovym-kritikum-27712.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4913998-img-andrej-babis-vlada-debata-hradec-kralove-demonstrace-v0.jpg?v=0" alt="REPORTÁŽ: &quot;Vypadněte odsud, nemáte úctu k panu Babišovi,&quot; znělo v Hradci k premiérovým kritikům" title="REPORTÁŽ: &quot;Vypadněte odsud, nemáte úctu k panu Babišovi,&quot; znělo v Hradci k premiérovým kritikům" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="http://www.info.cz/cesko/reportaz-vypadnete-odsud-nemate-uctu-k-panu-babisovi-znelo-v-hradci-k-premierovym-kritikum-27712.html"> REPORTÁŽ:  "Vypadněte odsud, nemáte úctu k panu Babišovi," znělo v Hradci…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Josef Bernard/1" title="Josef Bernard" class="keyword"><span>Josef Bernard</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ČSSD/1" title="ČSSD" class="keyword"><span>ČSSD</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/hejtman/1" title="hejtman" class="keyword"><span>hejtman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="http://video.info.cz/strunc/stojime-proti-dobre-promazanemu-stroji-capi-hnizdo-je-treba-pohlidat-rika-hejtman-bernard-27777.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="http://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/strategie/analyza-bledy-a-vystresovany-zuckerberg-pod-tlakem-facebook-brzy-bude-zraly-k-porcovani-27808.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/4914728-img-mark-zuckerberg-facebook-kongres-v0.jpg?v=0" alt="ANALÝZA: Bledý a vystresovaný Zuckerberg pod tlakem. Facebook brzy bude zralý k porcování" title="ANALÝZA: Bledý a vystresovaný Zuckerberg pod tlakem. Facebook brzy bude zralý k porcování" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/strategie/analyza-bledy-a-vystresovany-zuckerberg-pod-tlakem-facebook-brzy-bude-zraly-k-porcovani-27808.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/strategie/analyza-bledy-a-vystresovany-zuckerberg-pod-tlakem-facebook-brzy-bude-zraly-k-porcovani-27808.html">ANALÝZA: Bledý a vystresovaný Zuckerberg pod tlakem. Facebook brzy bude zralý k porcování</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/nazory/vocad-pocad-petra-holce-gazdik-znovu-z-billboardu-slibuje-silu-tak-to-je-fakt-sila-27757.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/4914397-img-petr-gazdik-stan-v3.jpg?v=3" alt="Vocaď pocaď Petra Holce: Gazdík znovu z billboardu slibuje sílu. Tak to je fakt síla!" title="Vocaď pocaď Petra Holce: Gazdík znovu z billboardu slibuje sílu. Tak to je fakt síla!" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/nazory/vocad-pocad-petra-holce-gazdik-znovu-z-billboardu-slibuje-silu-tak-to-je-fakt-sila-27757.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/nazory/vocad-pocad-petra-holce-gazdik-znovu-z-billboardu-slibuje-silu-tak-to-je-fakt-sila-27757.html">Vocaď pocaď Petra Holce: Gazdík znovu z billboardu slibuje sílu. Tak to je fakt síla!</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/svet/dusno-kvuli-uderu-na-syrii-rusko-hrozi-sestrelenim-raket-tvrdi-ze-by-slo-o-valecny-zlocin-27815.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3762019-img-rusko-nalet-isis-syrie-islamsky-stat-rusove-bombardovani-bombardery-v0.jpg?v=0" alt="Dusno kvůli úderu na Sýrii: Rusko hrozí sestřelením raket, tvrdí, že by šlo o válečný zločin" title="Dusno kvůli úderu na Sýrii: Rusko hrozí sestřelením raket, tvrdí, že by šlo o válečný zločin" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/svet/dusno-kvuli-uderu-na-syrii-rusko-hrozi-sestrelenim-raket-tvrdi-ze-by-slo-o-valecny-zlocin-27815.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/svet/dusno-kvuli-uderu-na-syrii-rusko-hrozi-sestrelenim-raket-tvrdi-ze-by-slo-o-valecny-zlocin-27815.html">Dusno kvůli úderu na Sýrii: Rusko hrozí sestřelením raket, tvrdí, že by šlo o válečný zločin</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="http://www.info.cz/svet/chemicky-utok-v-syrii-selhani-dychani-narusena-nervova-soustava-priznaky-melo-podle-who-500-lidi-27821.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4910517-img-duma-syrie-chemicky-utok-v0.jpg?v=0" alt="Chemický útok v Sýrii: Selhání dýchání, narušená nervová soustava, příznaky mělo podle WHO 500 lidí" title="Chemický útok v Sýrii: Selhání dýchání, narušená nervová soustava, příznaky mělo podle WHO 500 lidí" height="185" width="330"/>
          <div class="fb-like" data-href="http://www.info.cz/svet/chemicky-utok-v-syrii-selhani-dychani-narusena-nervova-soustava-priznaky-melo-podle-who-500-lidi-27821.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="http://www.info.cz/svet/chemicky-utok-v-syrii-selhani-dychani-narusena-nervova-soustava-priznaky-melo-podle-who-500-lidi-27821.html">Chemický útok v Sýrii: Selhání dýchání, narušená nervová soustava, příznaky mělo podle WHO 500 lidí</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://video.info.cz/strunc/zeman-se-mi-uz-mstil-necekalo-by-me-nic-dobreho-poslanci-ano-nemaji-idealy-rika-koncici-pelikan-27688.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4913695-img-strunc-video-pelikan-v0.jpg?v=0" alt="Zeman se mi už mstil, nečekalo by mě nic dobrého. Poslanci ANO nemají ideály, říká končící Pelikán" title="Zeman se mi už mstil, nečekalo by mě nic dobrého. Poslanci ANO nemají ideály, říká končící Pelikán" height="185" width="330"/>
        <div class="fb-like" data-href="http://video.info.cz/strunc/zeman-se-mi-uz-mstil-necekalo-by-me-nic-dobreho-poslanci-ano-nemaji-idealy-rika-koncici-pelikan-27688.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://video.info.cz/strunc/zeman-se-mi-uz-mstil-necekalo-by-me-nic-dobreho-poslanci-ano-nemaji-idealy-rika-koncici-pelikan-27688.html">Zeman se mi už mstil, nečekalo by mě nic dobrého. Poslanci ANO nemají ideály, říká končící Pelikán</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://video.info.cz/strunc/facebook-sel-po-datech-z-nemocnic-uklada-uplne-vse-zuckerberg-jde-pres-mrtvoly-rika-docekal-27519.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4908426-img-strunc-video-docekal-v2.jpg?v=2" alt="Facebook šel po datech z nemocnic, ukládá úplně vše. Zuckerberg jde přes mrtvoly, říká Dočekal" title="Facebook šel po datech z nemocnic, ukládá úplně vše. Zuckerberg jde přes mrtvoly, říká Dočekal" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
        <div class="fb-like" data-href="http://video.info.cz/strunc/facebook-sel-po-datech-z-nemocnic-uklada-uplne-vse-zuckerberg-jde-pres-mrtvoly-rika-docekal-27519.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://video.info.cz/strunc/facebook-sel-po-datech-z-nemocnic-uklada-uplne-vse-zuckerberg-jde-pres-mrtvoly-rika-docekal-27519.html">Facebook šel po datech z nemocnic, ukládá úplně vše. Zuckerberg jde přes mrtvoly, říká Dočekal</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://video.info.cz/strunc/babise-to-mohlo-znicit-boj-o-policii-pokracuje-ve-hre-je-brutalni-varianta-rika-petr-holec-27498.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4907798-img-strunc-video-holec-v4.jpg?v=4" alt="Babiše to mohlo zničit, boj o policii pokračuje. Ve hře je brutální varianta, říká Petr Holec" title="Babiše to mohlo zničit, boj o policii pokračuje. Ve hře je brutální varianta, říká Petr Holec" height="185" width="330"/>
        <div class="fb-like" data-href="http://video.info.cz/strunc/babise-to-mohlo-znicit-boj-o-policii-pokracuje-ve-hre-je-brutalni-varianta-rika-petr-holec-27498.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://video.info.cz/strunc/babise-to-mohlo-znicit-boj-o-policii-pokracuje-ve-hre-je-brutalni-varianta-rika-petr-holec-27498.html">Babiše to mohlo zničit, boj o policii pokračuje. Ve hře je brutální varianta, říká Petr Holec</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="http://video.info.cz/strunc/umirani-je-i-prijemne-vratil-jsem-se-a-uveril-v-zivot-po-zivote-rika-lekar-ktery-byl-na-hrane-smrti-27374.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4903536-img-strunc-video-dostal-v3.jpg?v=3" alt="Umírání je i příjemné, vrátil jsem se a uvěřil v život po životě, říká lékař, který byl na hraně smrti" title="Umírání je i příjemné, vrátil jsem se a uvěřil v život po životě, říká lékař, který byl na hraně smrti" height="185" width="330"/>
        <div class="fb-like" data-href="http://video.info.cz/strunc/umirani-je-i-prijemne-vratil-jsem-se-a-uveril-v-zivot-po-zivote-rika-lekar-ktery-byl-na-hrane-smrti-27374.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="http://video.info.cz/strunc/umirani-je-i-prijemne-vratil-jsem-se-a-uveril-v-zivot-po-zivote-rika-lekar-ktery-byl-na-hrane-smrti-27374.html"> Umírání  je i příjemné, vrátil jsem se a uvěřil v život po životě, říká lékař, který byl na hraně …</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=479" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/535735/gipsy-banga-u-soudu-s-pavlem-novotnym-ortelova-pisnicka-zamotala-hlavu-malemu-diteti.html">Gipsy Banga u soudu s Pavlem Novotným: Ortelova písnička zamotala hlavu malému dítěti!</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-komentare/535755/komentar-rozlozi-okamura-ano-babis-hraje-o-vse-belobradek-blouzni.html">Komentář: Rozloží Okamura ANO? Babiš hraje o vše, Bělobrádek blouzní</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/535754/vychodoceske-muzeum-ukazuje-historii-i-soucasnost-dolaru.html">Východočeské muzeum ukazuje historii i současnost dolaru</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-kulturni-servis/535750/moravske-divadlo-uvede-baletni-projekt-choreografu-ze-tri-zemi.html">Moravské divadlo uvede baletní projekt choreografů ze tří zemí</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/535749/sefka-mmf-varovala-pred-protekcionismem.html">Šéfka MMF varovala před protekcionismem</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/magazin/pruzkum-cesi-trpi-mirnou-nadvahou-obezni-je-kazdy-paty-muz-27812.html">Průzkum: Češi trpí mírnou nadváhou, obézní je každý pátý muž </a>
            </li>
            <li>
              <a href="http://www.info.cz/byznys/hut-poldi-kladno-ceka-ve-ctvrtek-verejna-drazba-odborari-veri-v-novy-start-vyroby-27819.html">Huť Poldi Kladno čeká ve čtvrtek veřejná dražba, odboráři věří v nový start výroby </a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/chemicky-utok-v-syrii-selhani-dychani-narusena-nervova-soustava-priznaky-melo-podle-who-500-lidi-27821.html">Chemický útok v Sýrii: Selhání dýchání, narušená nervová soustava, příznaky mělo podle WHO 500 lidí</a>
            </li>
            <li>
              <a href="http://www.info.cz/strategie/analyza-bledy-a-vystresovany-zuckerberg-pod-tlakem-facebook-brzy-bude-zraly-k-porcovani-27808.html">ANALÝZA: Bledý a vystresovaný Zuckerberg pod tlakem. Facebook brzy bude zralý k porcování</a>
            </li>
            <li>
              <a href="http://www.info.cz/cesko/jednani-o-vlade-s-komunisty-a-okamurou-babis-to-chce-nejdriv-probrat-v-ano-belobradkuv-navrh-je-pry-vtip-27818.html">Jednání o vládě s komunisty a Okamurou? Babiš to chce nejdřív probrat v ANO. Bělobrádkův návrh je prý vtip</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/331995/kouc-as-rim-o-schickovi-skvely-hrac-proti-barcelone-byl-takticky-perfektni.html">Kouč AS Řím o Schickovi: Skvělý hráč! Proti Barceloně byl takticky perfektní  </a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/live-sport/331999/guardiolu-rozcilily-chyby-rozhodcich-a-sudi-ho-vykazal-na-tribunu.html">Guardiolu rozčílily chyby rozhodčích a sudí ho vykázal na tribunu</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/tenis/331997/vondrousova-zvladla-zapas-ktery-zacal-v-pondeli-pliskova-v-luganu-konci.html">Vondroušová zvládla zápas, který začal v pondělí. Plíšková v Luganu končí</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/ostatni-zimni-sporty-biatlon/331996/razie-v-biatlonove-centrale-muze-jit-o-doping-ci-vysilaci-prava.html">Razie v biatlonové centrále. Může jít o doping či vysílací práva</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/331988/haskova-trenerska-zpoved-hrebik-ho-inspiroval-zastal-se-trpisovskeho.html">Haškova trenérská zpověď: Hřebík ho inspiroval, zastal se Trpišovského</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/535543/monika-zoubkova-z-ordinace-tereza-je-jeste-labilnejsi-nez-driv-a-zhorsuje-se-to.html">Monika Zoubková z Ordinace: Tereza je ještě labilnější než dřív a zhoršuje se to! </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/535199/jirina-stepnickova-kolegyne-ji-chtely-dostat-na-sibenici-pokus-o-emigraci-ji-nevysel.html">Jiřina Štěpničková: Kolegyně ji chtěly dostat na šibenici! Pokus o emigraci jí nevyšel</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/534148/co-na-vas-prozradi-oblibene-dziny-jste-bezstarostna-nebo-modni-ikona.html">Co na vás prozradí oblíbené džíny: Jste bezstarostná, nebo módní ikona?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/535432/tento-tyden-v-ulici-adrianu-ceka-sok-co-vsechno-se-dozvi-o-robertovi.html">Tento týden v Ulici: Adrianu čeká šok! Co všechno se dozví o Robertovi? </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/535289/agata-pracharova-priznala-jak-shodila-25-kilo-po-porodu-to-budete-koukat.html">Agáta Prachařová přiznala, jak shodila 25 kilo po porodu. To budete koukat!</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/omezeni-pri-smogu-chce-praha-schvalit-do-poloviny-rijna-120915">Omezení při smogu chce Praha schválit do poloviny října</a>
            </li>
            <li>
              <a href="http://www.auto.cz/zavodak-porsche-je-novym-rekordmanem-belgicke-spa-zvladl-rychleji-nez-f1-120914">Závoďák Porsche je novým rekordmanem. Belgické Spa zvládl rychleji než F1</a>
            </li>
            <li>
              <a href="http://www.auto.cz/zacneme-v-obcich-jezdit-30-km-h-sileny-navrh-se-tyka-i-ceskych-silnic-120913">Začneme v obcích jezdit 30 km/h? Šílený návrh se týká i českých silnic</a>
            </li>
            <li>
              <a href="http://www.auto.cz/rosada-cele-volkswagenu-rekordne-odmeneny-mller-pry-odchodu-120911">Rošáda v čele Volkswagenu? Rekordně odměněný Müller je prý na odchodu!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/skoda-electric-doda-21-novych-trolejbusu-budapest-120909">Škoda Electric dodá 21 nových trolejbusů pro Budapešť</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/86338/desiva-vrazda-v-prazskem-obchodaku-muz-si-vzal-oblek-pak-okradl-a-ubodal-prodavacku-a-odesel.html">Děsivá vražda v pražském obchoďáku. Muž si vzal oblek, pak okradl a ubodal prodavačku a odešel</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/86335/dobra-zprava-z-politiky-primatorka-krnacova-konci-pry-vyresila-nejvetsi-problemy-proboha-ktere.html">Dobrá zpráva z politiky: Primátorka Krnáčová končí, prý vyřešila největší problémy. Proboha, které?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/86327/cim-vice-nezavisla-centralni-banka-bude-tim-lepe-to-vedel-jiz-alois-rasin-troufneme-si-na-zmenu.html">Čím více nezávislá centrální banka bude, tím lépe. To věděl již Alois Rašín. Troufneme si na změnu?</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zajimavosti/86315/selfickareni-je-regulerni-nemoc-muze-stat-zivot-vedci-sestavili-test-selfitidy-otestujte-se.html">Selfíčkaření je regulérní nemoc, může stát život. Vědci sestavili test selfitidy. Otestujte se</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/lide-a-zeme/86150/libanky-na-treku-aneb-4500-km-pesky-americkym-kontinentem.html">Líbánky na treku aneb 4500 km pěšky americkým kontinentem</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/dukovany-se-na-deset-dni-zastavi-1345524">Dukovany se na deset dní zastaví</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/technologie-a-media/v-arealu-amazonu-v-dobrovizi-zasahuji-celnici-1345522">V areálu Amazonu v Dobrovízi zasahují celníci</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/zahranicni/udalosti/tragedie-v-alzirsku-pad-vojenskeho-letadla-neprezilo-dve-ste-osob-1345519">Tragédie v Alžírsku. Pád vojenského letadla nepřežilo dvě stě osob</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/doprava-a-logistika/miliardovy-tendr-na-vyber-mytneho-ziskalo-konsorcium-s-kellnerovym-czechtollem-1345517">Miliardový tendr na výběr mýtného získalo konsorcium s Kellnerovým CzechTollem</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/zahranicni/politika/na-uder-raketami-na-syrii-odpovime-utokem-na-mista-jejich-odpalu-varuje-moskva-washington-1345518">Na úder raketami na Sýrii odpovíme útokem na místa jejich odpalu, varuje Moskva Washington</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://vtm.zive.cz/clanky/casosberne-video-nasa-ukazuje-rust-teplot-za-temer-140-let/sc-870-a-192649/default.aspx">Časosběrné video NASA ukazuje růst teplot za téměř 140 let</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/zuckerberg-pred-senatory-vyvracel-nektere-konspirace-treba-tu-ze-nas-facebook-posloucha-pres-mobil/sc-3-a-192650/default.aspx">Zuckerberg před senátory vyvracel některé konspirace. Třeba tu, že nás Facebook poslouchá přes mobil</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/ikea-ma-vlastni-bluetooth-reproduktory-do-kralikarny-kallax-v-cesku-je-ale-zatim-neprodava/sc-3-a-192632/default.aspx">Ikea má vlastní Bluetooth reproduktory do „králikárny“ Kallax. V Česku je ale zatím neprodává</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/hp-chromebook-x2-chrome-os-tentokrat-vhybridni-forme-i-spodporou-stylusu/sc-3-a-192642/default.aspx">HP Chromebook x2: Chrome OS tentokrát v hybridní formě i s podporou stylusu</a>
            </li>
            <li><a href="https://www.zive.cz/druzice/sc-1329/default.aspx">Družice</a>,
                            <a href="https://www.zive.cz/jachta/sc-1330/default.aspx">Jachta</a>,
                            <a href="https://www.zive.cz/autonomni-vuz/sc-1336/default.aspx">Autonomní vůz</a>,
                            <a href="https://www.zive.cz/reproduktory/sc-1347/default.aspx">Reproduktory</a>,
                            <a href="https://www.zive.cz/foursquare/sc-1318/default.aspx">Foursquare</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/ukrajinske-rychle-kysane-zeli-163195">Ukrajinské (rychlé) kysané zelí</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/vajickova-pomazanka-s-cervenou-repou-163193">Vajíčková pomazánka s červenou řepou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/zeleninovy-salat-s-klicky-163192">Zeleninový salát s klíčky</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kroupove-zeli-163191">Kroupové zelí</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/pomerancove-smoothie-163190">Pomerančové Smoothie</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/dynova-svickova-omacka-151679">Dýňová svíčková omáčka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/syreckova-pomazanka-ii-153723">Syrečková pomazánka II.</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/budapestska-pomazanka-nizkotucna-160255">Budapešťská pomazánka (nízkotučná)</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/panna-cotta-kucharka">Panna Cotta</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/stejna-prace-mene-dobrot-divky-sokovalo-ze-dostaly-mensi-odmenu-nez-kluci">Stejná práce, méně dobrot. Dívky šokovalo, že dostaly menší odměnu než kluci</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/po-porodu-me-trapi-previs-kuze-na-brise-musim-na-plastiku">Po porodu mě trápí převis kůže na břiše. Musím na plastiku? </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/vyrobte-detem-ovoce-a-zeleninu-do-obchodu-mame-navod-jak-na-to">Vyrobte dětem ovoce a zeleninu do obchodu. Máme návod, jak na to</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/ma-rozstep-rekl-lekar-a-navrhl-potrat-dite-si-nechala-jak-vypada-ted">Má rozštěp, řekl lékař a navrhl potrat. Dítě si nechala. Jak vypadá teď?</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/trapi-vas-krecove-zily-jake-jsou-moznosti-reseni-zeptejte-se-primare-oty-schutze">Trápí vás křečové žíly? Jaké jsou možnosti řešení? Zeptejte se primáře Oty Schütze</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/reditel-sazkamobilu-verim-spis-na-jednani-s-operatorem-nez-na-zazracnou-regulaci/sc-3-a-1341495/default.aspx">Ředitel SazkaMobilu: „Věřím spíš na jednání s operátorem, než na zázračnou regulaci“</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/jak-je-to-s-optickou-stabilizaci-huawei-p20-pro-rozborka-ukazuje-ze-ois-maji-vsechny-tri-fotaky/sc-3-a-1341499/default.aspx">Jak je to s optickou stabilizací Huawei P20 Pro? Rozborka ukazuje, že OIS mají všechny tři foťáky</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/zuckerberg-umi-z-messengeru-vymazat-uz-poslane-zpravy-tuhle-vip-funkci-maji-brzy-dostat-vsichni/sc-3-a-1341498/default.aspx">Zuckerberg umí z Messengeru vymazat už poslané zprávy. Tuhle VIP funkci mají brzy dostat všichni</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/dalsi-cistka-google-z-obchodu-play-odstranuje-zavadejici-a-nepoctive-aplikace/sc-3-a-1341496/default.aspx">Další čistka. Google z obchodu Play odstraňuje zavádějící a nepoctivé aplikace</a>
            </li>
            <li>
              <a href="https://samsungmania.mobilmania.cz/clanky/galaxy-s9-a-extremne-zpomalene-video-dejte-mu-dostatek-svetla-a-vznikaji-kouzla/sc-309-a-1341260/default.aspx">Galaxy S9 a extrémně zpomalené video. Dejte mu dostatek světla a vznikají kouzla</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/firma-maixner_s_r_o-64259030">Maixner, s. r. o. - 64259030</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-overman-ricky-87285550">Overman Ricky - 87285550</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-tabuc_pack_s_r_o-25407872">TABUC-PACK s.r.o. - 25407872</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-ceske_budejovice-ant_sovy-676-622466">Ant. Sovy 676, České Budějovice</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-atli-mehmet-87396793">Atli Mehmet - 87396793</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-bml_dataplan_international_spol_s_r_o_v_likvidaci-43003362">BML DataPlan International,spol. s r.o. v likvidaci - 43003362</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-praha-holusicka-2221-1261183">Holušická 2221, Praha</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-tynhofer-josef-15861333">Tynhofer Josef - 15861333</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146163/chudak-paseracka-tereza-stal-ji-tolik-casu-a-penez.html">Chudák pašeračka Tereza: Stál ji tolik času a peněz…</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146162/holubova-v-maleru-se-statem-nohu-za-krk-si-pro-to-rvat-nebudu.html">Holubová v maléru se státem: Nohu za krk si pro to rvát nebudu</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146161/opovrzeni-producent-pasek-o-manzelce-pomejeho-takove-bodlo.html">OPOVRŽENÍ! Producent Pásek o manželce Pomejeho: Takové bodlo!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146160/tezka-chvile-navratilove-se-blizi-prsten-se-smaragdem-pro-zesnulou-pritelkyni.html">Těžká chvíle Navrátilové se blíží: Prsten se smaragdem pro zesnulou přítelkyni</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/146159/agata-a-jakub-pracharovi-kartarka-promluvila.html">Agáta a Jakub Prachařovi: Kartářka promluvila!</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/michal-viewegh-cizi-svatby-jeste-muzu-3887.html">Michal Viewegh: Cizí svatby ještě můžu</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/jarni-inspirace-outfity-slozene-z-nejzhavejsich-aktualnich-trendu-3890.html">Jarní inspirace: Outfity složené z nejžhavějších aktuálních trendů!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/vecny-boj-s-vraskami-bez-vhodneho-kremu-to-nepujde-3879.html">Věčný boj s vráskami? Bez vhodného krému to nepůjde</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/hubnuti-bez-pohybu">Zhubnout bez pohybu? Jde to, ale dejte si pozor na ztrátu svalové hmoty</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/motivace-a-kariera/podnikaji-a-nejsou-jeste-ani-dospeli-ucme-se-od-generace-z-3874.html">Podnikají, a nejsou ještě ani dospělí. Učme se od generace Z</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018">MS v hokeji 2018</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis">MS hokej 2018 - program zápasů</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
          </div>
        </div>
        <div id="pMimibazar" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
              </li>
              <li>
                <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
              </li>
              <li>
                <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDI3Nzc3fGNhdGlkfDY2MzV8';
            var tst = '1523443258000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
