﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Den ve 30 vteřinách: Do prezidentských voleb může všech devět kandidátů, rozpočet skončil ve schodku | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Ústavní soud,prezidentské volby 2018,státní rozpočet,Írán,protesty,KLDR,Jižní Korea,hidžáb,MHD" /><meta name="description" content="Prezidentských voleb se smí účastnit všech devět kandidátů zaregistrovaných ministerstvem vnitra. Rozhodl o tom Ústavní soud, který odmítl stížnost Terezie Holovské. Státní rozpočet loni skončil se schodkem 6,2 miliardy korun. Je to druhý nejlepší výsledek od roku 1997. Co dalšího se dnes děje v Česku a ve světě?" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6385" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=23" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=18">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=18">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=93" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=93" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style><meta property="og:title" content="Den ve 30 vteřinách: Do prezidentských voleb může všech devět kandidátů, rozpočet skončil ve schodku - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/cesko/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku-21790.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3867320_den-ve-30-vterinach-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Prezidentských voleb se smí účastnit všech devět kandidátů zaregistrovaných ministerstvem vnitra. Rozhodl o tom Ústavní soud, který odmítl stížnost Terezie Holovské. Státní rozpočet loni skončil se schodkem 6,2 miliardy korun. Je to druhý nejlepší výsledek od roku 1997. Co dalšího se dnes děje v Česku a ve světě?" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/clanek/cesko/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku-21790.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->


<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>
<div class="ads">
<div id="ads-leader-board" class="ads-in" style="width:1080px;margin:0 auto;position:relative;z-index:1;"></div>
</div>

<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Česko - videa">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/sport" title="Sport">Sport</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/volby-2017">Volby 2017</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/prezidentske-volby-2018" title="Volba prezidenta">Volba prezidenta</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://video.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Den ve 30 vteřinách: Do prezidentských voleb může všech devět kandidátů, rozpočet skončil ve schodku</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
.wrapper {padding-top:0;}
</style>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-zatazeno-dests" data-grunticon-embed="true"><!--###--></div>6° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>6° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>8° C
                        </div>
    <div class="day"><span class="day-name">6. 1. 2018</span><div class="ico-weather dataimg-pocasi-zatazeno" data-grunticon-embed="true"><!--###--></div>7° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:25</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/politicke-zasahy-se-nekonaji-postupujeme-podle-zakona-brani-vysetrovani-capiho-hnizda-sef-prazske-policie-21795.html">Politické zásahy se nekonají, postupujeme podle zákona, brání vyšetřování Čapího hnízda šéf pražské policie</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:11</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/dalsi-nasili-v-iranu-pri-nepokojich-zemreli-clenove-zpravodajskych-sluzeb-21794.html">Další násilí v Íránu: Při nepokojích zemřeli členové zpravodajských služeb</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:45</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/klicove-volby-evropy-k-urnam-pujdou-lide-v-rusku-italii-nebo-madarsku-proc-je-sledovat-21773.html">Klíčové volby Evropy. K urnám půjdou lidé v Rusku, Itálii nebo Maďarsku. Proč je sledovat?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:12</div>
        <div class="title-container">
          <a href="https://www.info.cz/volby/prezidentske-volby-2018/na-zadost-o-volicsky-prukaz-uz-mate-jen-nekolik-hodin-pak-uz-musite-na-urad-osobne-21789.html">Na žádost o voličský průkaz už máte jen několik hodin. Pak už musíte na úřad osobně</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:58</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/dalsi-trable-pro-krejcire-jihoafricka-policie-ma-nahravku-jeho-rozhovoru-s-mafianskym-bossem-21791.html">Další trable pro Krejčíře: Jihoafrická policie má nahrávku jeho rozhovorů s mafiánským bossem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
<div id="ads-komercni-sdeleni" >
<span id="ads-ks-ozn" style="display:none;text-align:right;font-size:10px;">Komerční sdělení</span>
<div id="ads-ks" ></div>
</div></div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650"><div id="ao_Skyscraper" class="ads"  style="width:300px;height:600px;position:relative;z-index:1;"></div><!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2017_46_94264e6a0575ca0006405b0d30990695.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653"><div class="ads">
<div id="ao_Skyscraper2" class="ads-in"></div>
</div><!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Den ve 30 vteřinách: Do prezidentských voleb může všech devět kandidátů, rozpočet skončil ve schodku</h1><div class="video-wrapper"><script type="text/javascript" src="//img.cncenter.cz/js/default/gemius/gstream.js">/* */</script><style>
                    .flowplayer#player_3867320_article {
                    background-image: url('https://img.cncenter.cz/img/12-article-3867320.jpg');
                    background-size: cover;
                    }
                    .flowplayer#player_3867320_article.is-playing { background-image: none !important; }
                    .hide {display:none!important;}
                </style><script type="application/ld+json">
                    {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "Den ve 30 vteřinách",
                        "duration"         : "T00H00M36S", 
                        "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-3867320.jpg",
                        "description"      : "Den ve 30 vteřinách",
                        "uploadDate"       : "2018-01-03 17:20:36",
                        "keywords"         : "Den ve 30 vterinach"
                   }
                    </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio" id="player_3867320_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-3867320.jpg" poster="https://img.cncenter.cz/img/12-article-3867320.jpg" title="Den ve 30 vteřinách"><div id="player_3867320_article-buttons" class="buttons-resolutions"><span name="https://v.cncenter.cz/video/720p/12-720p-3867320.mp4" class="active 720p">720p</span><span name="https://v.cncenter.cz/video/360p/12-360p-3867320.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.cncenter.cz/video/720p/12-720p-3867320.mp4" data-videoId="3867320"><!--#--></a></div><div class="ad-wrapper display-none" id="player_3867320_article-ad-wrapper"><div class="ad-view" id="player_3867320_article-ad-view"><div class="ad-mute" id="player_3867320_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_3867320_article-ad-skip">REKLAMA</div></div><div id="player_3867320_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_3867320_article-ad-overlayer"><div class="ad-overlayer-close" id="player_3867320_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_3867320_article-ad-overlay"><!--###--></div></div></div></div><script>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</script><!--242--><!--Den ve 30 vterinach--></div><div class="clear"><!--###--></div><div class="article-gallery-strip gallery-items"><ul><li><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=0" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3800539_prezident-grafika-prezidentske-volby-ilustracni-milos-zeman-jiri-drahos-michal-horacek-mirek-topolanek-politika-prezident-v0.jpg?v=0" alt="Prezidentští kandidáti"/></a></li><li><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=1" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3866878_rozpocet-schillerova-vysledek-v0.jpg?v=0" alt="Ministryně financí Alena Schillerová představila výsledek rozpočtu za rok 2017"/></a></li><li><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=2" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3866480_iran-demonstrace-v0.jpg?v=0" alt="Protesty v Íránu"/></a></li><li><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=3" class="iamage"><img src="https://img.cncenter.cz/img/12/rect160/3863134_kldr-jaderne-zbrane-kim-cong-un-jizni-korea-usa-v0.jpg?v=0" alt="Kim Čong-un se vyslovil pro zlepšení vztahů mezi Severní a Jižní Koreou"/></a></li><li class="photos-left"><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=0"><span class="photos-count">6 fotografií</span></a><div class="show-gallery"><a href="https://video.info.cz/galerie/cesko/30396/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku?foto=0" class="link  " target="_self" title="Zobrazit fotogalerii">Zobrazit fotogalerii<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div></li><div class="clear"><!--###--></div></ul></div><div class="clear"><!--###--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">ČTK, adk</span>
                        -
                        <span itemprop="datePublished" content="2018-01-03 17:51:00">3. ledna 2018
                           •
                           17:51</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'ČTK';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Prezidentských voleb se smí účastnit všech devět kandidátů zaregistrovaných ministerstvem vnitra. Rozhodl o tom Ústavní soud, který odmítl stížnost Terezie Holovské. Státní rozpočet loni skončil se schodkem 6,2 miliardy korun. Je to druhý nejlepší výsledek od roku 1997. Co dalšího se dnes děje v Česku a ve světě?</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
<div class="ads">
<div id="ads-widesquare" class="ads" style="width:480px;margin:0 auto;clear:both;position:relative;z-index:1;"></div>
</div><!--###--><div class="content" itemprop="articleBody"><h2>Prezident 2018: Voleb se smí účastnit všech 9 kandidátů, ÚS zamítl žalobu Holovské</h2>
<p>Přímé volby prezidenta se může zúčastnit všech devět kandidátů zaregistrovaných ministerstvem vnitra. Ústavní soud dnes odmítl stížnost Terezie Holovské. Kvůli vícenásobným podpisům zákonodárců Holovská neúspěšně zpochybnila u Nejvyššího správního soudu (NSS) kandidaturu pěti uchazečů o Hrad a poté se obrátila ještě na ústavní soudce. Po prezidentských volbách se chce Holovská opět obrátit na Nejvyšší správní soud.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/volby/prezidentske-volby-2018/ve-volbach-se-stretne-vsech-devet-kandidatu-na-hrad-holovska-neuspela-ani-u-ustavniho-soudu-21768.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3865392-img-superdebata-prezidentske-volby-2018-topolanek-kulhanek-horacek-fischer-hilser-hynek-drahos-hannig-v0.jpg?v=0" alt="Ve volbách se střetne všech devět kandidátů na Hrad. Holovská neuspěla ani u Ústavního soudu"/>
      </div>
      <div class="title">Ve volbách se střetne všech devět kandidátů na Hrad. Holovská neuspěla ani u Ústavního soudu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2>Státní rozpočet loni skončil se schodkem 6,2 mld., je to druhý nejlepší výsledek od 1997</h2>
<p>Státní rozpočet loni skončil se schodkem 6,2 miliardy korun, informovalo dnes ministerstvo financí. Předloni vykázal státní rozpočet přebytek 61,8 miliardy korun, loňský výsledek je druhý nejlepší od roku 1997. Za meziročním zhoršením stojí především nižší příjmy z EU. Státní dluh loni stoupl o 11,3 miliardy korun na 1,62 bilionu korun.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/stat-loni-hospodaril-se-sestimiliardovym-schodkem-je-to-druhy-nejlepsi-vysledek-od-roku-1997-21771.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3583912-img-gif-v0.jpg?v=0" alt="Stát loni hospodařil se šestimiliardovým schodkem. Je to druhý nejlepší výsledek od roku 1997"/>
      </div>
      <div class="title">Stát loni hospodařil se šestimiliardovým schodkem. Je to druhý nejlepší výsledek od roku 1997<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2>Írán: Napříč zemí se konají provládní manifestace, analýza stavu země na INFO.CZ</h2>
<p>Na manifestace uspořádané v asi deseti íránských městech na podporu vlády dnes přišly desítky tisíc lidí. Oznámila to íránská státní televize, která odvysílala záběry na davy z několika manifestací. Od čtvrtka se v zemi konají protivládní demonstrace, při nichž Íránci protestují po celé zemi nejen proti špatnému stavu ekonomiky, ale také proti vedení země. <a href="http://www.info.cz/svet/analyza-iranci-v-sobe-draha-vejce-ani-benzin-neodstavi-ajatollaha-a-revolucni-gardy-od-moci-21739.html"><span style="text-decoration: underline;"><strong>INFO.CZ situaci v zemi analyzovalo zde.</strong></span></a></p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/analyza-iranci-v-sobe-draha-vejce-ani-benzin-neodstavi-ajatollaha-a-revolucni-gardy-od-moci-21739.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3861972-img-iran-vlada-protest-demonstrace-v1.jpg?v=1" alt="ANALÝZA: Íránci (v) sobě. Drahá vejce ani benzin neodstaví ájatolláha a revoluční gardy od moci"/>
      </div>
      <div class="title">ANALÝZA: Íránci (v) sobě. Drahá vejce ani benzin neodstaví ájatolláha a revoluční gardy od moci<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2>KLDR zprovoznila horkou linku se Soulem. Spekuluje se ale, že připravuje další test</h2>
<p>Severokorejský vůdce Kim Čong-un rozhodl, že jeho země dnes znovu zprovozní pohraniční horkou linku zajišťující naléhavou komunikaci s Jižní Koreou. V televizním prohlášení to sdělil jeden z představitelů KLDR. Jižní Korea poté podle agentury AP oznámila, že se svým severním sousedem již zahájila na této lince předběžnou komunikaci s cílem prověřit, zda spojení dobře funguje. Velvyslankyně USA při OSN nicméně varovala, že se objevují zprávy, že KLDR chystá další raketový test. </p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/sport/krok-na-ceste-ke-smireni-korejsti-sportovci-by-mohli-soutezit-na-oh-pod-jednou-vlajkou-21760.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3864771-img-jizni-korea-kldr-olympiada-jednani-o-ucasti-v0.jpg?v=0" alt="Krok na cestě ke smíření? Korejští sportovci by mohli soutěžit na OH pod jednou vlajkou "/>
      </div>
      <div class="title">Krok na cestě ke smíření? Korejští sportovci by mohli soutěžit na OH pod jednou vlajkou <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2>Spor o šátek: Kauzu somálské studentky a zdravotnické školy bude řešit Nejvyšší soud </h2>
<p>Sledovaný spor mezi somálskou dívkou a zdravotnickou školou se přesune k Nejvyššímu soudu. Dívka se prostřednictvím žaloby domáhala omluvy a 60 tisíc korun za údajný zákaz nošení muslimského šátku hidžábu. U Obvodního soudu pro Prahu 10 ani Městského soudu v Praze neuspěla. Soud prvního stupně obdržel na konci prosince dovolání, plyne z justiční databáze.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/ostry-spor-o-muslimsky-satek-nekonci-somalska-studentka-zene-prazskou-skolu-k-nejvyssimu-soudu-21757.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3231483-img-hidzab-v1.jpg?v=1" alt="Ostrý spor o muslimský šátek nekončí. Somálská studentka žene pražskou školu k Nejvyššímu soudu"/>
      </div>
      <div class="title">Ostrý spor o muslimský šátek nekončí. Somálská studentka žene pražskou školu k Nejvyššímu soudu<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<h2>Krize pražské MHD: Kvůli nedostatku řidičů se dočasně prodlužují její intervaly</h2>
<p>Pražskému dopravnímu podniku (DPP) chybí zhruba osm procent řidičů a řidiček. V současné době jich podnik zaměstnává 4230. DPP proto navýšil například počet kurzů a rovněž nabízí benefity, které mají zájemce přilákat. Kvůli nedostatku řidičů budou až do 12. ledna 2018 platit prázdninové jízdní řády. Celkem má podnik 10.932 zaměstnanců a jeho jediným vlastníkem je hlavní město.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/praha/prazska-mhd-je-na-kraji-krize-a-do-pulky-ledna-jezdi-v-prazdninovem-rezimu-chybeji-ridici-i-dohoda-na-vyssich-mzdach-21765.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3220984-img-doprava-doprava-v-praze-tramvaj-tramvaje-snih-zima-tramvaj-cislo-11-tramvaj-sporilov-tramvajova-zastavka-noc-tma-v2.jpg?v=2" alt="Pražská MHD je na kraji krize a do půlky ledna jezdí v prázdninovém režimu. Chybějí řidiči i dohoda na vyšších mzdách"/>
      </div>
      <div class="title">Pražská MHD je na kraji krize a do půlky ledna jezdí v prázdninovém režimu. Chybějí řidiči i dohoda na vyšších mzdách<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku-21790.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/volby/prezidentske-volby-2018/prezidentsky-tweet/kdo-varuje-pred-opakovanim-roku-1938-a-komu-vadila-hrozba-pesti-prezidentsky-tweet-pro-info-cz-21671.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3789221-img-gif-v0.jpg?v=0" alt="Kdo varuje před opakováním roku 1938 a komu vadila hrozba pěstí? Prezidentský tweet pro INFO.CZ" title="Kdo varuje před opakováním roku 1938 a komu vadila hrozba pěstí? Prezidentský tweet pro INFO.CZ" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/volby/prezidentske-volby-2018/prezidentsky-tweet/kdo-varuje-pred-opakovanim-roku-1938-a-komu-vadila-hrozba-pesti-prezidentsky-tweet-pro-info-cz-21671.html"> Kdo  varuje před opakováním roku 1938 a komu vadila hrozba pěstí?…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/sport/krok-na-ceste-ke-smireni-korejsti-sportovci-by-mohli-soutezit-na-oh-pod-jednou-vlajkou-21760.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3864771-img-jizni-korea-kldr-olympiada-jednani-o-ucasti-v0.jpg?v=0" alt="Krok na cestě ke smíření? Korejští sportovci by mohli soutěžit na OH pod jednou vlajkou" title="Krok na cestě ke smíření? Korejští sportovci by mohli soutěžit na OH pod jednou vlajkou" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/sport/krok-na-ceste-ke-smireni-korejsti-sportovci-by-mohli-soutezit-na-oh-pod-jednou-vlajkou-21760.html"> Krok  na cestě ke smíření? Korejští sportovci by mohli soutěžit na OH pod…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/volby/prezidentske-volby-2018/ve-volbach-se-stretne-vsech-devet-kandidatu-na-hrad-holovska-neuspela-ani-u-ustavniho-soudu-21768.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3865392-img-superdebata-prezidentske-volby-2018-topolanek-kulhanek-horacek-fischer-hilser-hynek-drahos-hannig-v0.jpg?v=0" alt="Ve volbách se střetne všech devět kandidátů na Hrad. Holovská neuspěla ani u Ústavního soudu" title="Ve volbách se střetne všech devět kandidátů na Hrad. Holovská neuspěla ani u Ústavního soudu" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/volby/prezidentske-volby-2018/ve-volbach-se-stretne-vsech-devet-kandidatu-na-hrad-holovska-neuspela-ani-u-ustavniho-soudu-21768.html"> Ve  volbách se střetne všech devět kandidátů na Hrad. Holovská neuspěla…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Ústavní soud/1" title="Ústavní soud" class="keyword"><span>Ústavní soud</span></a><span class="divider">|</span><a href="//www.info.cz/tag/prezidentské volby 2018/1" title="prezidentské volby 2018" class="keyword"><span>prezidentské volby 2018</span></a><span class="divider">|</span><a href="//www.info.cz/tag/státní rozpočet/1" title="státní rozpočet" class="keyword"><span>státní rozpočet</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Írán/1" title="Írán" class="keyword"><span>Írán</span></a><span class="divider">|</span><a href="//www.info.cz/tag/protesty/1" title="protesty" class="keyword"><span>protesty</span></a><span class="divider">|</span><a href="//www.info.cz/tag/KLDR/1" title="KLDR" class="keyword"><span>KLDR</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jižní Korea/1" title="Jižní Korea" class="keyword"><span>Jižní Korea</span></a><span class="divider">|</span><a href="//www.info.cz/tag/hidžáb/1" title="hidžáb" class="keyword"><span>hidžáb</span></a><span class="divider">|</span><a href="//www.info.cz/tag/MHD/1" title="MHD" class="keyword"><span>MHD</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-do-prezidentskych-voleb-muze-vsech-devet-kandidatu-rozpocet-skoncil-ve-schodku-21790.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://video.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/volby/prezidentske-volby-2018/na-zadost-o-volicsky-prukaz-uz-mate-jen-nekolik-hodin-pak-uz-musite-na-urad-osobne-21789.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3729726-img-gif-v0.jpg?v=0" alt="Na žádost o voličský průkaz už máte jen několik hodin. Pak už musíte na úřad osobně" title="Na žádost o voličský průkaz už máte jen několik hodin. Pak už musíte na úřad osobně" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/volby/prezidentske-volby-2018/na-zadost-o-volicsky-prukaz-uz-mate-jen-nekolik-hodin-pak-uz-musite-na-urad-osobne-21789.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/volby/prezidentske-volby-2018/na-zadost-o-volicsky-prukaz-uz-mate-jen-nekolik-hodin-pak-uz-musite-na-urad-osobne-21789.html"> Na  žádost o voličský průkaz už máte jen několik hodin. Pak už musíte na…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/klicove-volby-evropy-k-urnam-pujdou-lide-v-rusku-italii-nebo-madarsku-proc-je-sledovat-21773.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3866871-img-gif-v0.jpg?v=0" alt="Klíčové volby Evropy. K urnám půjdou lidé v Rusku, Itálii nebo Maďarsku. Proč je sledovat?" title="Klíčové volby Evropy. K urnám půjdou lidé v Rusku, Itálii nebo Maďarsku. Proč je sledovat?" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/klicove-volby-evropy-k-urnam-pujdou-lide-v-rusku-italii-nebo-madarsku-proc-je-sledovat-21773.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/klicove-volby-evropy-k-urnam-pujdou-lide-v-rusku-italii-nebo-madarsku-proc-je-sledovat-21773.html"> Klíčové  volby Evropy. K urnám půjdou lidé v Rusku, Itálii nebo Maďarsku.…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/proc/kldr-vs-usa-jak-vznikl-nelidsky-rezim-a-proc-se-ne-bat-jaderneho-konfliktu-21728.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3866103-img-kldr-video-novotny-info-cz-v0.jpg?v=0" alt="KLDR vs. USA: jak vznikl nelidský režim a proč se (ne)bát jaderného konfliktu" title="KLDR vs. USA: jak vznikl nelidský režim a proč se (ne)bát jaderného konfliktu" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/proc/kldr-vs-usa-jak-vznikl-nelidsky-rezim-a-proc-se-ne-bat-jaderneho-konfliktu-21728.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/proc/kldr-vs-usa-jak-vznikl-nelidsky-rezim-a-proc-se-ne-bat-jaderneho-konfliktu-21728.html"> KLDR  vs. USA: jak vznikl nelidský režim a proč se (ne)bát jaderného…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/dalsi-nasili-v-iranu-pri-nepokojich-zemreli-clenove-zpravodajskych-sluzeb-21794.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3864161-img-protesty-demonstrace-iran-v0.jpg?v=0" alt="Další násilí v Íránu: Při nepokojích zemřeli členové zpravodajských služeb" title="Další násilí v Íránu: Při nepokojích zemřeli členové zpravodajských služeb" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/dalsi-nasili-v-iranu-pri-nepokojich-zemreli-clenove-zpravodajskych-sluzeb-21794.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/dalsi-nasili-v-iranu-pri-nepokojich-zemreli-clenove-zpravodajskych-sluzeb-21794.html">Další násilí v Íránu: Při nepokojích zemřeli členové zpravodajských služeb</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/den-ve-30-vterinach-jizni-korea-nabidla-kldr-jednani-protesty-v-iranu-maji-dalsi-mrtve-21723.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3865331-img-den-ve-30-vterinach-v0.jpg?v=0" alt="Den ve 30 vteřinách: Jižní Korea nabídla KLDR jednání, protesty v Íránu mají další mrtvé" title="Den ve 30 vteřinách: Jižní Korea nabídla KLDR jednání, protesty v Íránu mají další mrtvé" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-jizni-korea-nabidla-kldr-jednani-protesty-v-iranu-maji-dalsi-mrtve-21723.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/den-ve-30-vterinach-jizni-korea-nabidla-kldr-jednani-protesty-v-iranu-maji-dalsi-mrtve-21723.html"> Den  ve 30 vteřinách: Jižní Korea nabídla KLDR jednání, protesty v Íránu…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/den-ve-30-vterinach-okamurove-spd-hrozi-rozpusteni-babis-provadi-cistku-ve-statni-sprave-21301.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3851639-img-zpravy-v0.jpg?v=0" alt="Den ve 30 vteřinách: Okamurově SPD hrozí rozpuštění, Babiš provádí čistku ve státní správě" title="Den ve 30 vteřinách: Okamurově SPD hrozí rozpuštění, Babiš provádí čistku ve státní správě" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-okamurove-spd-hrozi-rozpusteni-babis-provadi-cistku-ve-statni-sprave-21301.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/den-ve-30-vterinach-okamurove-spd-hrozi-rozpusteni-babis-provadi-cistku-ve-statni-sprave-21301.html"> Den  ve 30 vteřinách: Okamurově SPD hrozí rozpuštění, Babiš provádí…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/den-ve-30-vterinach-ano-neziska-podporu-spd-a-vysilaci-rada-resi-neobjektivnost-tv-barrandov-21245.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3849731-img-30-vterin-v0.jpg?v=0" alt="Den ve 30 vteřinách: ANO nezíská podporu SPD a vysílací rada řeší neobjektivnost TV Barrandov" title="Den ve 30 vteřinách: ANO nezíská podporu SPD a vysílací rada řeší neobjektivnost TV Barrandov" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-ano-neziska-podporu-spd-a-vysilaci-rada-resi-neobjektivnost-tv-barrandov-21245.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/den-ve-30-vterinach-ano-neziska-podporu-spd-a-vysilaci-rada-resi-neobjektivnost-tv-barrandov-21245.html"> Den  ve 30 vteřinách: ANO nezíská podporu SPD a vysílací rada řeší…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/den-ve-30-vterinach-babis-vabi-komunisty-vlada-prava-je-v-polsku-ohrozena-tvrdi-evropska-komise-21188.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3847774-img-den-ve-30-vterinach-polsko-spd-rosicky-v0.jpg?v=0" alt="Den ve 30 vteřinách: Babiš vábí komunisty, vláda práva je v Polsku ohrožena, tvrdí Evropská komise" title="Den ve 30 vteřinách: Babiš vábí komunisty, vláda práva je v Polsku ohrožena, tvrdí Evropská komise" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/cesko/den-ve-30-vterinach-babis-vabi-komunisty-vlada-prava-je-v-polsku-ohrozena-tvrdi-evropska-komise-21188.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/den-ve-30-vterinach-babis-vabi-komunisty-vlada-prava-je-v-polsku-ohrozena-tvrdi-evropska-komise-21188.html"> Den  ve 30 vteřinách: Babiš vábí komunisty, vláda práva je v Polsku…</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<div style="width:100%;background:#fff;">
<div class="ads">
<div id="ads-dolni-banner"  ></div>
</div>
<div>



<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=476" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-udalosti/516068/vysokohorska-vybava-neni-vsechno-je-treba-ji-umet-spravne-pouzivat.html">Vysokohorská výbava není všechno. Je třeba ji umět správně používat</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/516093/gabriel-o-miru-v-donbasu-klimkin-o-nemeckem-byznysu-na-krymu.html">Gabriel o míru v Donbasu, Klimkin o německém byznysu na Krymu</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/516069/10-tipu-jak-si-uzit-leden-v-praze-zacnete-rok-filmy-z-iranu-kouzelniky-a-prochazkou-nocni-dzungli.html">10 tipů, jak si užít leden v Praze: Začněte rok filmy z Íránu, kouzelníky a procházkou noční džunglí</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/516091/v-obchodni-ctvrti-v-bejrutu-byly-odstraneny-zatarasy.html">V obchodní čtvrti v Bejrútu byly odstraněny zátarasy</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/516081/video-silvestrovska-praha-z-ptaci-perspektivy-takhle-vypadalo-slavici-mesto-kratce-po-pulnoci.html">VIDEO: Silvestrovská Praha z ptačí perspektivy: Takhle vypadalo slavící město krátce po půlnoci</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/cesko/politicke-zasahy-se-nekonaji-postupujeme-podle-zakona-brani-vysetrovani-capiho-hnizda-sef-prazske-policie-21795.html">Politické zásahy se nekonají, postupujeme podle zákona, brání vyšetřování Čapího hnízda šéf pražské policie</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/dalsi-nasili-v-iranu-pri-nepokojich-zemreli-clenove-zpravodajskych-sluzeb-21794.html">Další násilí v Íránu: Při nepokojích zemřeli členové zpravodajských služeb</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/klicove-volby-evropy-k-urnam-pujdou-lide-v-rusku-italii-nebo-madarsku-proc-je-sledovat-21773.html">Klíčové volby Evropy. K urnám půjdou lidé v Rusku, Itálii nebo Maďarsku. Proč je sledovat?</a>
            </li>
            <li>
              <a href="http://www.info.cz/volby/prezidentske-volby-2018/na-zadost-o-volicsky-prukaz-uz-mate-jen-nekolik-hodin-pak-uz-musite-na-urad-osobne-21789.html">Na žádost o voličský průkaz už máte jen několik hodin. Pak už musíte na úřad osobně</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/dalsi-trable-pro-krejcire-jihoafricka-policie-ma-nahravku-jeho-rozhovoru-s-mafianskym-bossem-21791.html">Další trable pro Krejčíře: Jihoafrická policie má nahrávku jeho rozhovorů s mafiánským bossem</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://isport.blesk.cz/clanek/fotbal-domaci-souteze-druha-liga/322749/pribram-zkousi-slepicku-ten-jeste-nedavno-hral-a-tridu-a-zapasil-v-mma.html">Příbram zkouší Slepičku. Ten ještě nedávno hrál A třídu a zápasil v MMA</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/live-sport/322763/novy-trener-trpisovsky-se-chce-se-slavii-blizit-totalnimu-fotbalu.html">Nový trenér Trpišovský se chce se Slavií blížit totálnímu fotbalu</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/322762/trpisovsky-o-slavii-posilach-totalnim-fotbale-i-neutikani-pred-pocasim.html">Trpišovský o Slavii, posilách, totálním fotbale i neutíkání před počasím</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/ostatni-hazena/322761/ztrata-tesne-pred-euro-hazenkarum-vypadl-tvurce-hry-meni-utok.html">Ztráta těsně před EURO! Házenkářům vypadl tvůrce hry, mění útok</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/live-sport/322760/holoubek-vnitrne-ocekaval-ze-by-nabidka-z-ligy-mela-prijit.html">Holoubek vnitřně očekával, že by nabídka z ligy měla přijít</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/515916/dalsi-pes-zabil-male-dite-neni-cas-je-zacit-strilet.html">Další pes zabil malé dítě. Není čas je začít střílet? </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/515763/katerina-cajthamlova-hubnout-je-lepsi-na-jare.html">Kateřina Cajthamlová: Hubnout je lepší na jaře</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/515688/povanocni-slevy-jsou-zde-kde-nakoupite-nejlevneji-a-co-bude-frcet-i-tento-rok.html">Povánoční slevy jsou zde: Kde nakoupíte nejlevněji a co bude frčet i tento rok? </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/515647/vlasta-matulova-mela-platonicky-vztah-s-karlem-hogerem-a-trpela-depresemi.html">Vlasta Matulová: Měla platonický vztah s Karlem Högerem a trpěla depresemi</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas/515292/vanocni-pribeh-o-kouzelne-babicce.html">Vánoční příběh o kouzelné babičce</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/dakar-2018-pripravy-vrcholi-112267">Dakar 2018: Přípravy vrcholí</a>
            </li>
            <li>
              <a href="http://www.auto.cz/svolavaci-akce-aut-v-roce-2017-hlavni-pricina-neprekvapi-kdo-jich-resil-nejvice-112266">Svolávací akce aut v roce 2017: Jaké byly hlavní příčiny? A která značka jich řešila nejvíc?</a>
            </li>
            <li>
              <a href="http://www.auto.cz/hyundai-laka-prichod-noveho-veloster-112265">Hyundai láká na příchod nového Velosteru. Jak to bude s jeho podivnými dveřmi?</a>
            </li>
            <li>
              <a href="http://www.auto.cz/skoda-stahnete-vylepsenou-aplikaci-112261">Zajímají vás novinky ze Škody? Stáhněte si její vylepšenou aplikaci</a>
            </li>
            <li>
              <a href="http://www.auto.cz/zavodni-ktm-x-bow-gt4-sezonu-2018-ma-vynikat-spolehlivosti-112249">Závodní KTM X-Bow GT4 pro sezónu 2018 má vynikat spolehlivostí</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/84158/jak-to-dopadne-zeman-drahos-a-nebo-reflex-se-pokusil-o-prognozu-prezidentskych-voleb.html">Jak to dopadne? Zeman, Drahoš? A nebo ...? Reflex se pokusil o prognózu prezidentských voleb</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/rozhovory/84135/jste-nespokojeni-libertarian-odhalil-co-muze-za-blbou-naladu-cechu.html">Jste nespokojeni? Libertarián odhalil, co může za blbou náladu Čechů </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/84142/karel-steigerwald-zprava-olaf-zasolichana-v-tenatech-pravniciny.html">Karel Steigerwald: Zpráva OLAF zašolichána v tenatech právničiny</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/volby-prezidentske-volby-2018/84156/ustavni-pravnik-zkousel-uchazece-o-hrad-drahose-s-horackem-nachytal-bodoval-fischer.html">Ústavní právník zkoušel uchazeče o Hrad: Drahoše s Horáčkem nachytal, bodoval Fischer</a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/84141/tchajwansky-soud-naridil-synovi-zaplatit-milion-dolaru-sve-matce-za-vychovu.html">Tchajwanský soud nařídil synovi zaplatit milion dolarů své matce za výchovu</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/obrazem-odlila-nosniky-pro-retezovy-most-v-budapesti-ze-slovenske-slevarny-ale-zbyly-ruiny-1341744">OBRAZEM: Odlila nosníky pro řetězový most v Budapešti, ze slovenské slévárny ale zbyly ruiny</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/zahranicni/politika/britanie-ma-zajem-o-transpacificke-partnerstvi-chce-podporit-zahranicni-obchod-po-brexitu-1341761">Británie má zájem o Transpacifické partnerství. Chce podpořit zahraniční obchod po brexitu</a>
            </li>
            <li>
              <a href="http://praha.e15.cz/praha/novinky/holesovice-pritahuji-developerske-miliardy-1341751">Holešovice přitahují developerské miliardy</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/vedeni-cez-pohrda-minoritnimi-akcionari-rika-snobr-1341760">Vedení ČEZ pohrdá minoritními akcionáři, říká Šnobr</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/vop-cz-bude-za-stovky-milionu-opravovat-ceske-armade-tanky-1341756">VOP CZ bude za stovky milionů opravovat české armádě tanky </a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zive.cz/clanky/pred-deviti-lety-se-do-obehu-dostala-prvni-varka-bitcoinu/sc-3-a-191177/default.aspx">Před devíti lety se do oběhu dostala první várka bitcoinů</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/intel-ma-velky-problem-s-procesory-oprava-kriticke-chyby-povede-k-jejich-zpomaleni/sc-3-a-191169/default.aspx">Intel má velký problém s procesory, oprava kritické chyby povede k jejich zpomalení</a>
            </li>
            <li>
              <a href="https://connect.zive.cz/clanky/apple-mel-chybu-na-chytre-strese-moderni-prodejny-problem-sledem-ale-vyresilo-preprogramovani/sc-320-a-191179/default.aspx">Apple měl „chybu“ na chytré střeše moderní prodejny, problém s ledem ale vyřešilo přeprogramování</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/stovky-aplikaci-pro-android-poslouchaji-co-vam-hraje-v-televizoru/sc-3-a-191172/default.aspx">Stovky aplikací pro Android poslouchají, co vám hraje v televizoru</a>
            </li>
            <li><a href="https://www.zive.cz/monero/sc-1265/default.aspx">Monero</a>,
                            <a href="https://www.zive.cz/ufo/sc-1271/default.aspx">UFO</a>,
                            <a href="https://www.zive.cz/fluent-design/sc-1253/default.aspx">Fluent Design</a>,
                            <a href="https://www.zive.cz/elektrarna/sc-1249/default.aspx">Elektrárna</a>,
                            <a href="https://www.zive.cz/winamp/sc-1269/default.aspx">Winamp</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/mexicke-taco-koreni-162723">Mexické taco koření</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/babovka-orechova-162722">Bábovka ořechová</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kureci-steak-ze-stehna-ala-cina-162721">Kuřecí steak ze stehna ala čína</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/vinna-klobasa-se-zeleninou-a-zampiony-162720">Vinná klobása se zeleninou a žampiony</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/dynova-polevka-kremova-162719">Dýňová polévka krémová</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/jablkovy-kolac-s-pudinkem-7820">Jablkový koláč s pudinkem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/thajske-kari-18046">Thajské kari</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/brokolicova-polevka-iv-145694">Brokolicová polévka IV</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/treska-v-kruste-150951">Treska v krustě</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/asymetricka-hlavicka-pomuze-helmicka-a-polohovani">Asymetrická hlavička? Pomůže helmička a polohování</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/rodit-budu-dokud-ze-mne-deloha-nevypadne-rika-tara-a-rozdava-deti">"Rodit budu, dokud ze mne děloha nevypadne," říká Tara a rozdává děti</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/regenerace-delohy-po-porodu-jak-dlouho-se-zavinuje-a-na-co-se-pripravit">Regenerace dělohy po porodu. Jak dlouho se zavinuje a na co se připravit?</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/jessica-alba-je-trojnasobnou-maminkou-porodila-syna">Jessica Alba je trojnásobnou maminkou. Porodila syna</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/obcas-jsem-zoufala-ale-stastna-fakt-ze-jo-rika-o-materstvi-nikol-stibrova">Občas jsem zoufalá, ale šťastná. Fakt, že jo, říká o mateřství Nikol Štíbrová</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://samsungmania.mobilmania.cz/clanky/samsung-pripravuje-chrome-os-tablet-s-vykonnym-cipsetem-a-slusnym-fotakem/sc-309-a-1340609/default.aspx">Samsung připravuje Chrome OS tablet s výkonným čipsetem a slušným foťákem</a>
            </li>
            <li>
              <a href="https://samsungmania.mobilmania.cz/clanky/samsung-oslavuje-olympiadu-startuje-cashback-akce-pro-galaxy-s8-s7-a5-a-a3/sc-309-a-1340613/default.aspx">Samsung oslavuje olympiádu. Startuje cashback akce pro Galaxy S8, S7, A5 a A3</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/prezident-zeman-dostal-trenky-a-vy-uz-muzete-vravorat-primo-z-google-play/sc-3-a-1340601/default.aspx">Prezident Zeman dostal trenky a vy už můžete vrávorat přímo z Google Play</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/o2-pokracuje-v-nabidce-zvyhodnenych-zarizeni-i-po-novem-roce-levnejsi-je-tentokrat-xiaomi-a-samsung/sc-3-a-1340611/default.aspx">O2 pokračuje v nabídce zvýhodněných zařízení i po Novém roce. Levnější je tentokrát Xiaomi a Samsung</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/honor-9-zlevnil-na-deset-tisic-a-ve-vyhodnosti-prekonal-i-lg-g6/sc-3-a-1340610/default.aspx">Honor 9 zlevnil na deset tisíc a ve výhodnosti překonal i LG G6</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/firma-kilda_investments_ltd_zastoupeni_praha-47611511">KILDA INVESTMENTS, Ltd. - zastoupení Praha - 47611511</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-bechynova-klara-65725859">Bechyňová Klára - 65725859</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-uhlik-miroslav-61005126">Uhlík Miroslav - 61005126</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_domu_vostrovska_42_a_44-24661902">Společenství vlastníků domů Vostrovská 42 a 44 - 24661902</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-mesto_hrob-266337">MĚSTO HROB - 266337</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-svetla_nad_sazavou-lanecka-912-761111">Lánecká 912, Světlá nad Sázavou</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-harald_freitag-47213906">Harald Freitag - 47213906</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-zo_os_zdravotnictvi_a_soc_pece_pri_stredni_zdravotnicke_skole_v_jihlave-65803906">ZO OS zdravotnictví a soc. péče při Střední zdravotnické škole v Jihlavě - 65803906</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/142404/nelegalni-kabelovka.html">Nelegální „kabelovka“!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/142401/kluk-6-vbehl-pod-kola-auta.html">Kluk (6) vběhl pod kola auta!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/142396/sebevrah-vyskocil-z-8-patra-dopadl-na-maleho-chlapecka-2.html">Sebevrah vyskočil z 8. patra: Dopadl na malého chlapečka (†2)! </a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142370/chudak-janeckova-lilia-jeho-manzelka-mariem-o-sobe-dala-vedet.html">Chudák Janečkova Lilia! Jeho manželka Mariem o sobě dala vědět</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142365/financni-limit-aleny-seredove.html">Finanční limit Aleny Šeredové</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/vztahy-a-rodina/jak-se-znovu-zamilovat-do-sveho-manzela-tipy-a-rady-zkusenych-terapeutu-3343.html">Jak se znovu zamilovat do svého manžela: Tipy a rady zkušených terapeutů</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/velky-horoskop-na-rok-2018-od-martiny-bohacove-koho-ceka-laska-uspech-a-radost-3331.html">Velký horoskop na rok 2018 od Martiny Boháčové: Koho čeká láska, úspěch a radost?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/plus-size-blogerka-dokazuje-ze-muze-nosit-totez-co-hubene-celebrity-3344.html">Plus-size blogerka dokazuje, že může nosit totéž co hubené celebrity</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/dokonala-svatba/potencialni-druzicky-meghan-markle-bude-to-serena-williams-nebo-priyanka-chopra-3342.html">Potenciální družičky Meghan Markle: Bude to Serena Williams, nebo Priyanka Chopra?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/metoo-pokracuje-proc-vyrazi-nejslavnejsi-herecky-na-zlate-globy-v-cernem-3346.html">#Metoo pokračuje: Proč vyrazí nejslavnější herečky na Zlaté glóby v černém?</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://fun.blesk.cz">Fun Blesk</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
            <br />
            <a class="special-link" href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby 2018 na Info.cz</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="http://www.auto.cz/rallye-dakar/2018/">Rallye Dakar 2018</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recepty/moucniky/cukrovi">Recepty na vánoční cukroví</a>
            <br />
            <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
          </div>
        </div>
        <div class="logoAodkazy">
          <a href="http://www.cncenter.cz">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
          <br />
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDIxNzkwfGNhdGlkfDYzODV8';
            var tst = '1515006631000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;line-height:11px;}
</style>
<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = false;
 cncAd.adplace = [
 {id:"24314.2.1.2", name:"ads-leader-board", hb:true},
 {id:"24314.2.1.1", name:"ao_Skyscraper", hb:true},
 {id:"24314.2.1.19", name:"ao_Skyscraper2", hb:true},
 {id:"24314.2.1.3", name:"ads-widesquare", hb:true},
 {id:"24314.2.1.4", name:"ads-dolni-banner", hb:true},
 {id:"24314.2.1.5", name:"ads-ks", ad:"ads-ks-ozn", css:"display:block", hb:true}
 ];
}
cncAd.add();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
