﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Česko']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script><meta name="keywords" content="Aleš Gerloch,Miloš Zeman,politika,ústava,právo,Ústavní soud,Prostor X,Čestmír Strakatý" /><meta name="description" content="Jako 'Zemanův muž' se necítí a na projednávání své kandidatury na ústavního soudce v Senátu vzpomíná jako na politický boj. „Nepadaly racionální argumenty, soustředilo se to na polemiku s prezidentem a kancléřem,“ připomíná právník Aleš Gerloch v rozhovoru s Čestmírem Strakatým. Zda do tohoto boje půjde znovu, podmiňuje tím, že bude reálná šance, že u senátorů uspěje. Gerloch také mluví o nutných úpravách Ústavy. Ta sama podle něj dává základ tomu, že Česko není ryze parlamentní republika. Zeman prý čte Ústavu po svém, jde proti proudu a posílil své postavení. Sledujte rozhovor!" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6385" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=46" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=200" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=200" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=200",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=200",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=200"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=200" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6385'; //aktuální kategorie
  var catTree = '242,5623,6385'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů - Info.cz" /><meta name="twitter:description" content="Jako 'Zemanův muž' se necítí a na projednávání své kandidatury na ústavního soudce v Senátu vzpomíná jako na politický boj. „Nepadaly racionální argumenty, soustředilo se to na polemiku s prezidentem a kancléřem,“ připomíná právník Aleš Gerloch v rozhovoru s Čestmírem Strakatým. Zda do tohoto boje půjde znovu, podmiňuje tím, že bude reálná šance, že u senátorů uspěje. Gerloch také mluví o nutných úpravách Ústavy. Ta sama podle něj dává základ tomu, že Česko není ryze parlamentní republika. Zeman prý čte Ústavu po svém, jde proti proudu a posílil své postavení. Sledujte rozhovor!" /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5839382_prostor-x-video-gerloch-v2.jpg?v=2" /><meta property="og:title" content="Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5839382_prostor-x-video-gerloch-v2.jpg?v=2" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jako 'Zemanův muž' se necítí a na projednávání své kandidatury na ústavního soudce v Senátu vzpomíná jako na politický boj. „Nepadaly racionální argumenty, soustředilo se to na polemiku s prezidentem a kancléřem,“ připomíná právník Aleš Gerloch v rozhovoru s Čestmírem Strakatým. Zda do tohoto boje půjde znovu, podmiňuje tím, že bude reálná šance, že u senátorů uspěje. Gerloch také mluví o nutných úpravách Ústavy. Ta sama podle něj dává základ tomu, že Česko není ryze parlamentní republika. Zeman prý čte Ústavu po svém, jde proti proudu a posílil své postavení. Sledujte rozhovor!" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
					if(useragentid !=null){
					OneSignal.setSubscription(true);
					} else {
					OneSignal.registerForPushNotifications({
					modalPrompt: true
					});
					}
					}

					function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
					$("html").on("click", function(e) {
					if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$("#notification-bubble").addClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					}}
					});
					});

					window.onload = function() {
					OneSignal.push(function() {

					if (!OneSignal.isPushNotificationsSupported()) {
					return;
					}
					OneSignal.getUserId().then(function(userId) {
					if(userId == null){
					} else {
					useragentid = userId;
					OneSignal.push(["getNotificationPermission", function(permission){}]);
					}
					OneSignal.isPushNotificationsEnabled(function(isEnabled) {
					if (isEnabled) {
					$("#notification-bubble").addClass("subscribed")
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					} else {
					OneSignal.showHttpPrompt();
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					}
					$("#notification-bubble").show();
					});
					});

					OneSignal.on('subscriptionChange', function (isSubscribed) {
					if (isSubscribed) {
					OneSignal.getUserId().then(function(userId) {
					useragentid = userId;
					})
					$("#notification-bubble").addClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribe()});
					} else {
					OneSignal.getUserId().then(function(userId) {
					useragentid = userId;
					})
					$("#notification-bubble").removeClass("subscribed");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					}
					});
					});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6385'; //aktuální kategorie
  var catTree = '242,5623,6385'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v38"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Česko - videa">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/cesko" itemprop="item"><span itemprop="name">Česko</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" itemprop="item"><span itemprop="name">Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:30</div>
        <div class="title-container">
          <a href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html">Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/havlicek-nenavist-vuci-babisovi-je-uz-patologicka-nervozni-opozice-si-sama-skodi-42403.html">Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/zapomente-na-francouzstinu-nabada-alzirska-vlada-studenty-je-za-tim-snaha-rozbit-protesty-42399.html">Zapomeňte na francouzštinu, nabádá alžírská vláda studenty. Je za tím snaha rozbít protesty?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/zapletli-jste-se-do-fotbalove-bitky-na-stadion-se-nemusite-podivat-az-deset-let-42363.html">Zapletli jste se do fotbalové bitky? Na stadion se nemusíte podívat až deset let</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/polsko-nechce-byt-skladkou-evropy-vytahne-do-boje-s-dovazenym-odpadem-42400.html">Polsko nechce být skládkou Evropy. Vytáhne do boje s dováženým odpadem</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-840755.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KzeGVYBmJ4LAKbSgKw5TTg&amp;e=2145916800&amp;v=1" alt="První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2" title="První Češka, která zdolala tři nejvyšší hory světa. Prohlédněte si, jak Klára Kolouchová stanula na K2" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/prvni-ceska-ktera-zdolala-tri-nejvyssi-hory-sveta-prohlednete-si-jak-klara-kolouchova-stanula-na-k2-1360930&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							První Češka, která zdolala tři nejvyšší hory…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-840396.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=x1cWQpp_dyieCLOHHKxxDw&amp;e=2145916800&amp;v=1" alt="Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty " title="Manifesto se rozšířilo na Smíchov, na slavností otevření se stály fronty " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/manifesto-se-rozsirilo-na-smichov-na-slavnosti-otevreni-se-staly-fronty-1360931&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Manifesto se rozšířilo na Smíchov, na slavností…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/613379/cssd-se-nepoucila-babis-ji-v-marketingu-valcuje-odchod-z-vlady-marksova-nedoporucuje.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/613379/cssd-se-nepoucila-babis-ji-v-marketingu-valcuje-odchod-z-vlady-marksova-nedoporucuje.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851182.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=RfBYv_O566MPiCgtJWsNQg&amp;e=2145916800&amp;v=1" alt="„ČSSD se nepoučila, Babiš ji v marketingu válcuje.“ Odchod z vlády Marksová nedoporučuje" title="„ČSSD se nepoučila, Babiš ji v marketingu válcuje.“ Odchod z vlády Marksová nedoporučuje" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/613379/cssd-se-nepoucila-babis-ji-v-marketingu-valcuje-odchod-z-vlady-marksova-nedoporucuje.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/613379/cssd-se-nepoucila-babis-ji-v-marketingu-valcuje-odchod-z-vlady-marksova-nedoporucuje.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							„ČSSD se nepoučila, Babiš ji v marketingu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/614136/na-festivalu-cesneku-zastrelili-nejmene-tri-lidi-mezi-zranenymi-je-i-dite.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/614136/na-festivalu-cesneku-zastrelili-nejmene-tri-lidi-mezi-zranenymi-je-i-dite.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851748.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=GYneiC6HRMM1lvBLXW6tnQ&amp;e=2145916800&amp;v=1" alt="Na festivalu česneku zastřelili nejméně tři lidi. Mezi zraněnými je i dítě" title="Na festivalu česneku zastřelili nejméně tři lidi. Mezi zraněnými je i dítě" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/614136/na-festivalu-cesneku-zastrelili-nejmene-tri-lidi-mezi-zranenymi-je-i-dite.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/614136/na-festivalu-cesneku-zastrelili-nejmene-tri-lidi-mezi-zranenymi-je-i-dite.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Na festivalu česneku zastřelili nejméně tři lidi.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/96695/pravnik-gerloch-zeman-posilil-ustavu-je-treba-upravit-pravomoci-realne-ma-nejsme-parlamentni-republika.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96695/pravnik-gerloch-zeman-posilil-ustavu-je-treba-upravit-pravomoci-realne-ma-nejsme-parlamentni-republika.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851309.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=l7bLRuHkXw-Kjf5YeoWzRQ&amp;e=2145916800&amp;v=1" alt="Právník Gerloch: Zeman posílil, Ústavu je třeba upravit, pravomoci reálně má. Nejsme parlamentní republika" title="Právník Gerloch: Zeman posílil, Ústavu je třeba upravit, pravomoci reálně má. Nejsme parlamentní republika" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/96695/pravnik-gerloch-zeman-posilil-ustavu-je-treba-upravit-pravomoci-realne-ma-nejsme-parlamentni-republika.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96695/pravnik-gerloch-zeman-posilil-ustavu-je-treba-upravit-pravomoci-realne-ma-nejsme-parlamentni-republika.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Právník Gerloch: Zeman posílil, Ústavu je třeba…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/96699/babis-zeman-hitler-kdo-nejlepe-reprezentuje-lid.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/96699/babis-zeman-hitler-kdo-nejlepe-reprezentuje-lid.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851673.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=HymiyzJ-zECUXd6VbRYgFg&amp;e=2145916800&amp;v=1" alt="Babiš, Zeman, Hitler: Kdo nejlépe reprezentuje lid?" title="Babiš, Zeman, Hitler: Kdo nejlépe reprezentuje lid?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/96699/babis-zeman-hitler-kdo-nejlepe-reprezentuje-lid.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/96699/babis-zeman-hitler-kdo-nejlepe-reprezentuje-lid.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Babiš, Zeman, Hitler: Kdo nejlépe reprezentuje…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-800463.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=wm-QsIvPkqFu2i-Qx9WJaA&amp;e=2145916800&amp;v=1" alt="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" title="Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro stojí pár tisíc a nabíjet můžete v obýváku" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nemate-na-teslu-kupte-tohle-xiaomi-scooter-pro-stoji-par-tisic-a-nabijet-muzete-v-obyvaku/sc-3-a-1345566/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Nemáte na Teslu? Kupte tohle Xiaomi. Scooter Pro…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/windows-8-maji-6-let-byl-to-propadak-ktery-prinesl-dlazdice-a-moderni-aplikace/sc-3-a-195659/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/windows-8-maji-6-let-byl-to-propadak-ktery-prinesl-dlazdice-a-moderni-aplikace/sc-3-a-195659/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-254627.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=sNoqRKVoPEjk3jFVj0zyVg&amp;e=2145916800&amp;v=1" alt="Windows 8 mají 6 let. Byl to propadák, který přinesl dlaždice a moderní aplikace" title="Windows 8 mají 6 let. Byl to propadák, který přinesl dlaždice a moderní aplikace" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/windows-8-maji-6-let-byl-to-propadak-ktery-prinesl-dlazdice-a-moderni-aplikace/sc-3-a-195659/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/windows-8-maji-6-let-byl-to-propadak-ktery-prinesl-dlazdice-a-moderni-aplikace/sc-3-a-195659/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Windows 8 mají 6 let. Byl to propadák, který…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42405;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video"><h1 class="title" id="art-title">Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Prostor X: Rozhovor s Alešem Gerlochem",
                            "duration"         : "T00H33M14S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/3-full-5839382.jpg?v=2",
                            "description"      : "Prostor X: Rozhovor s Alešem Gerlochem",
                            "uploadDate"       : "2019-07-26 17:22:32",
                            "keywords"         : "Prostor X, video, Gerloch"
                       }
                        </script><div id="cnc-video-container-article-5839382"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_5839382_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--Prostor X, video, Gerloch--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Čestmír Strakatý</span>
                                -
                                <span>29. července 2019
                                    •
                                    08:30</span></div><script>
                                var author = 'Čestmír Strakatý';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><div>Jako 'Zemanův muž' se necítí a na projednávání své kandidatury na ústavního soudce v Senátu vzpomíná jako na politický boj. „Nepadaly racionální argumenty, soustředilo se to na polemiku s prezidentem a kancléřem,“ připomíná právník Aleš Gerloch v rozhovoru s Čestmírem Strakatým. Zda do tohoto boje půjde znovu, podmiňuje tím, že bude reálná šance, že u senátorů uspěje. Gerloch také mluví o nutných úpravách Ústavy. Ta sama podle něj dává základ tomu, že Česko není ryze parlamentní republika. Zeman prý čte Ústavu po svém, jde proti proudu a posílil své postavení. Sledujte rozhovor!</div></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><h2 style="text-align: center;"><a href="https://www.reflex.cz/kategorie/7220/prostor-x" target="_blank">Další díly pořadu Prostor X najdete tady &gt;&gt;&gt;</a></h2>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/havlicek-nenavist-vuci-babisovi-je-uz-patologicka-nervozni-opozice-si-sama-skodi-42403.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5837527-img-strunc-video-havlicek-v0.jpg?v=0" alt="Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí"/>
      </div>
      <div class="title">Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/svet/velka-valka-kterou-nikdo-nechtel-pred-105-lety-se-zacala-v-krvi-menit-tvar-evropy-42376.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5839346-img-valka-v0.jpg?v=0" alt="Velká válka, kterou nikdo nechtěl. Před 105 lety se začala v krvi měnit tvář Evropy"/>
      </div>
      <div class="title">Velká válka, kterou nikdo nechtěl. Před 105 lety se začala v krvi měnit tvář Evropy<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Aleš Gerloch/1" title="Aleš Gerloch" class="keyword"><span>Aleš Gerloch</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miloš Zeman/1" title="Miloš Zeman" class="keyword"><span>Miloš Zeman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ústava/1" title="ústava" class="keyword"><span>ústava</span></a><span class="divider">|</span><a href="//www.info.cz/tag/právo/1" title="právo" class="keyword"><span>právo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ústavní soud/1" title="Ústavní soud" class="keyword"><span>Ústavní soud</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Prostor X/1" title="Prostor X" class="keyword"><span>Prostor X</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Čestmír Strakatý/1" title="Čestmír Strakatý" class="keyword"><span>Čestmír Strakatý</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/cesko" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html",
            "mainEntityOfPage":"https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5839382_prostor-x-video-gerloch-v2.jpg?v=2",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-07-29T08:30",
            
                    "dateModified":"2019-07-29T08:56",
                

            "headline":"Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů",
            "description": "Jako 'Zemanův muž' se necítí a na projednávání své kandidatury na ústavního soudce v Senátu vzpomíná jako na politický boj. „Nepadaly racionální argumenty, soustředilo se to na polemiku s prezidentem a kancléřem,“ připomíná právník Aleš Gerloch v rozhovoru s Čestmírem Strakatým. Zda do tohoto boje půjde znovu, podmiňuje tím, že bude reálná šance, že u senátorů uspěje. Gerloch také mluví o nutných úpravách Ústavy. Ta sama podle něj dává základ tomu, že Česko není ryze parlamentní republika. Zeman prý čte Ústavu po svém, jde proti proudu a posílil své postavení. Sledujte rozhovor!",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5839382_prostor-x-video-gerloch-v2.jpg?v=2"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5839382_prostor-x-video-gerloch-v2.jpg?v=2",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5839382_prostor-x-video-gerloch-v2.jpg?v=2"
                    }],
            
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "Prostor X: Rozhovor s Alešem Gerlochem",
                    "duration"         : "T00H33M14S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/3-full-5839382.jpg?v=2",
                    "description"      : "Prostor X: Rozhovor s Alešem Gerlochem",
                    "uploadDate"       : "2019-07-26 17:22:32",
                    "keywords"         : "Prostor X, video, Gerloch"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Čestmír Strakatý"
                    }]
                ,

            "keywords":"Aleš Gerloch, Miloš Zeman, politika, ústava, právo, Ústavní soud, Prostor X, Čestmír Strakatý"
            }
        </script></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/havlicek-nenavist-vuci-babisovi-je-uz-patologicka-nervozni-opozice-si-sama-skodi-42403.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5837527-img-strunc-video-havlicek-v0.jpg?v=0" alt="Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí" title="Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/havlicek-nenavist-vuci-babisovi-je-uz-patologicka-nervozni-opozice-si-sama-skodi-42403.html">Havlíček: Nenávist vůči Babišovi je už patologická, nervózní opozice si sama škodí</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/zapletli-jste-se-do-fotbalove-bitky-na-stadion-se-nemusite-podivat-az-deset-let-42363.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5834113-img-trest-v0.jpg?v=0" alt="Zapletli jste se do fotbalové bitky? Na stadion se nemusíte podívat až deset let" title="Zapletli jste se do fotbalové bitky? Na stadion se nemusíte podívat až deset let" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/zapletli-jste-se-do-fotbalove-bitky-na-stadion-se-nemusite-podivat-az-deset-let-42363.html">Zapletli jste se do fotbalové bitky? Na stadion se nemusíte podívat až deset let</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5839382-img-prostor-x-video-gerloch-v2.jpg?v=2" alt="Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů" title="Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html">Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boje senátorů</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/magazin/cela-praha-byla-pracovistem-stb-obcany-sledovali-z-kostela-i-kuchyne-tvrdi-tomek-42397.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5838910-img-stb-v0.jpg?v=0" alt="Celá Praha byla pracovištěm StB. Občany sledovali z kostela i kuchyně, tvrdí Tomek" title="Celá Praha byla pracovištěm StB. Občany sledovali z kostela i kuchyně, tvrdí Tomek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/magazin/cela-praha-byla-pracovistem-stb-obcany-sledovali-z-kostela-i-kuchyne-tvrdi-tomek-42397.html">Celá Praha byla pracovištěm StB. Občany sledovali z kostela i kuchyně, tvrdí Tomek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/je-tu-klimahysterie-a-ideologicke-tresteni-gretu-zneuzili-a-precenujeme-jeji-vyznam-rika-publicista-neff-42034.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5774202-img-prostor-x-video-neff-v0.jpg?v=0" alt="Je tu klimahysterie a ideologické třeštění. Gretu zneužili a přeceňujeme její význam, říká publicista Neff" title="Je tu klimahysterie a ideologické třeštění. Gretu zneužili a přeceňujeme její význam, říká publicista Neff" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/je-tu-klimahysterie-a-ideologicke-tresteni-gretu-zneuzili-a-precenujeme-jeji-vyznam-rika-publicista-neff-42034.html"> Je  tu klimahysterie a ideologické třeštění. Gretu zneužili a přeceňujeme její význam, říká…</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/wagenknecht-audity-jsou-vazne-babis-se-haji-jako-kriminalnici-z-usti-a-je-tu-natlak-na-uredniky-41922.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5754276-img-prostor-x-video-wagenknecht-v0.jpg?v=0" alt="Wagenknecht: Audity jsou vážné. Babiš se hájí jako kriminálníci z Ústí a je tu nátlak na úředníky" title="Wagenknecht: Audity jsou vážné. Babiš se hájí jako kriminálníci z Ústí a je tu nátlak na úředníky" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/wagenknecht-audity-jsou-vazne-babis-se-haji-jako-kriminalnici-z-usti-a-je-tu-natlak-na-uredniky-41922.html">Wagenknecht: Audity jsou vážné. Babiš se hájí jako kriminálníci z Ústí a je tu nátlak na úředníky</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/vondra-cina-rusko-radikalni-muslim-evropa-sama-nejvetsi-vyzvy-nezvladne-pacha-sebevrazdu-41826.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5737524-img-prostor-x-video-vondra-v0.jpg?v=0" alt="Vondra: Čína, Rusko, radikální muslim... Evropa sama největší výzvy nezvládne, páchá sebevraždu" title="Vondra: Čína, Rusko, radikální muslim... Evropa sama největší výzvy nezvládne, páchá sebevraždu" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/vondra-cina-rusko-radikalni-muslim-evropa-sama-nejvetsi-vyzvy-nezvladne-pacha-sebevrazdu-41826.html">Vondra: Čína, Rusko, radikální muslim... Evropa sama největší výzvy nezvládne, páchá sebevraždu</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/cesko/zadny-ministr-neni-nezavisly-benesova-neni-hrozba-spis-otaznik-rika-rychetsky-41741.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5722733-img-prostor-x-video-rychetsky-v0.jpg?v=0" alt="Žádný ministr není nezávislý. Benešová není hrozba, spíš otazník, říká Rychetský" title="Žádný ministr není nezávislý. Benešová není hrozba, spíš otazník, říká Rychetský" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/cesko/zadny-ministr-neni-nezavisly-benesova-neni-hrozba-spis-otaznik-rika-rychetsky-41741.html">Žádný ministr není nezávislý. Benešová není hrozba, spíš otazník, říká Rychetský</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366617/rada-zuril-po-vyhre-6-0-vezmu-si-tasku-a-pujdu-oprel-se-do-fanousku.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366617/rada-zuril-po-vyhre-6-0-vezmu-si-tasku-a-pujdu-oprel-se-do-fanousku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-850383.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=2Q2pComBWU5PpIhlRJYfow&amp;e=2145916800&amp;v=1" alt="Rada zuřil po výhře 6:0! Vezmu si tašku a půjdu, opřel se do fanoušků" title="Rada zuřil po výhře 6:0! Vezmu si tašku a půjdu, opřel se do fanoušků" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366617/rada-zuril-po-vyhre-6-0-vezmu-si-tasku-a-pujdu-oprel-se-do-fanousku.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/366617/rada-zuril-po-vyhre-6-0-vezmu-si-tasku-a-pujdu-oprel-se-do-fanousku.html&#039;});">
                                                            							Rada zuřil po výhře 6:0! Vezmu si tašku a půjdu, opřel se do fanoušků	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/isportlife-cyklistika-tour-de-france/366621/vitez-bernal-jak-se-rodil-sampion-tour-talent-si-musel-i-pujcovat.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isportlife-cyklistika-tour-de-france/366621/vitez-bernal-jak-se-rodil-sampion-tour-talent-si-musel-i-pujcovat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851775.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=KAJXU1YbdKzyeQzQ2zbhnQ&amp;e=2145916800&amp;v=1" alt="Vítěz Bernal: Jak se rodil nový šampion Tour? Talent si musel i půjčovat" title="Vítěz Bernal: Jak se rodil nový šampion Tour? Talent si musel i půjčovat" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/isportlife-cyklistika-tour-de-france/366621/vitez-bernal-jak-se-rodil-sampion-tour-talent-si-musel-i-pujcovat.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isportlife-cyklistika-tour-de-france/366621/vitez-bernal-jak-se-rodil-sampion-tour-talent-si-musel-i-pujcovat.html&#039;});">
                                                            							Vítěz Bernal: Jak se rodil nový šampion Tour? Talent si musel i půjčovat	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/supersporty-pro-tri-nejen-mclaren-ale-i-ferrari-bizzarrini-nebo-matra-130300" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/supersporty-pro-tri-nejen-mclaren-ale-i-ferrari-bizzarrini-nebo-matra-130300&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851545.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=9zmhK4ExcUqI8xYw5NP9oQ&amp;e=2145916800&amp;v=1" alt="Supersporty pro tři: Nejen McLaren, ale i Ferrari, Bizzarrini nebo Matra " title="Supersporty pro tři: Nejen McLaren, ale i Ferrari, Bizzarrini nebo Matra " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/supersporty-pro-tri-nejen-mclaren-ale-i-ferrari-bizzarrini-nebo-matra-130300" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/supersporty-pro-tri-nejen-mclaren-ale-i-ferrari-bizzarrini-nebo-matra-130300&#039;});">
                                                            							Supersporty pro tři: Nejen McLaren, ale i Ferrari, Bizzarrini nebo Matra 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/mamy-jsou-na-sebe-zle-vyslechla-jsem-si-tolik-urazek-rika-gabriela-laskova" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mamy-jsou-na-sebe-zle-vyslechla-jsem-si-tolik-urazek-rika-gabriela-laskova&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-406863.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=kKtcQAz-lf_b36kfOcYiQg&amp;e=2145916800&amp;v=1" alt="Mámy jsou na sebe zlé, vyslechla jsem si tolik urážek, říká Gabriela Lašková" title="Mámy jsou na sebe zlé, vyslechla jsem si tolik urážek, říká Gabriela Lašková" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/mamy-jsou-na-sebe-zle-vyslechla-jsem-si-tolik-urazek-rika-gabriela-laskova" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mamy-jsou-na-sebe-zle-vyslechla-jsem-si-tolik-urazek-rika-gabriela-laskova&#039;});">
                                                            							Mámy jsou na sebe zlé, vyslechla jsem si tolik urážek, říká Gabriela Lašková	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/613976/kavova-dieta-kolik-a-jakeho-kafe-pit-abyste-zhubli-jeste-letosni-leto.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/613976/kavova-dieta-kolik-a-jakeho-kafe-pit-abyste-zhubli-jeste-letosni-leto.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851282.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=v6v4EHxntq8zlIE7U6fGFg&amp;e=2145916800&amp;v=1" alt="Kávová dieta: Kolik a jakého kafe pít, abyste zhubli ještě letošní léto? " title="Kávová dieta: Kolik a jakého kafe pít, abyste zhubli ještě letošní léto? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/613976/kavova-dieta-kolik-a-jakeho-kafe-pit-abyste-zhubli-jeste-letosni-leto.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/613976/kavova-dieta-kolik-a-jakeho-kafe-pit-abyste-zhubli-jeste-letosni-leto.html&#039;});">
                                                            							Kávová dieta: Kolik a jakého kafe pít, abyste zhubli ještě letošní léto? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/plavky-ktere-to-letos-na-instagramu-vyhraly-na-plne-care-poridila-jste-si-je-take-5881.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/plavky-ktere-to-letos-na-instagramu-vyhraly-na-plne-care-poridila-jste-si-je-take-5881.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851312.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=RvpYNoGplGK2LwQBtfLyqw&amp;e=2145916800&amp;v=1" alt="Plavky, které to letos na Instagramu vyhrály na plné čáře. Pořídila jste si je také?" title="Plavky, které to letos na Instagramu vyhrály na plné čáře. Pořídila jste si je také?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/plavky-ktere-to-letos-na-instagramu-vyhraly-na-plne-care-poridila-jste-si-je-take-5881.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/plavky-ktere-to-letos-na-instagramu-vyhraly-na-plne-care-poridila-jste-si-je-take-5881.html&#039;});">
                                                            							Plavky, které to letos na Instagramu vyhrály na plné čáře. Pořídila jste si je…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614139/hvezda-ordinace-a-vypravej-ruzickova-po-dvou-letech-je-zase-v-tom-podruhe-tehotna.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614139/hvezda-ordinace-a-vypravej-ruzickova-po-dvou-letech-je-zase-v-tom-podruhe-tehotna.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-851723.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=GPVFlC159wIQSqD8RMkpFA&amp;e=2145916800&amp;v=1" alt="Hvězda Ordinace a Vyprávěj Růžičková: Po dvou letech je zase v tom! Podruhé těhotná" title="Hvězda Ordinace a Vyprávěj Růžičková: Po dvou letech je zase v tom! Podruhé těhotná" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614139/hvezda-ordinace-a-vypravej-ruzickova-po-dvou-letech-je-zase-v-tom-podruhe-tehotna.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614139/hvezda-ordinace-a-vypravej-ruzickova-po-dvou-letech-je-zase-v-tom-podruhe-tehotna.html&#039;});">
                                                            							Hvězda Ordinace a Vyprávěj Růžičková: Po dvou letech je zase v tom! Podruhé…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614046/gottova-dcera-pripustila-prisla-o-krasny-byt-auto-manzel-nekde-ztratil.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614046/gottova-dcera-pripustila-prisla-o-krasny-byt-auto-manzel-nekde-ztratil.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-849384.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ExxcNdVvAtr8wwZH2BmPUA&amp;e=2145916800&amp;v=1" alt="Gottova dcera připustila: Přišla o krásný byt, auto manžel někde ztratil" title="Gottova dcera připustila: Přišla o krásný byt, auto manžel někde ztratil" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614046/gottova-dcera-pripustila-prisla-o-krasny-byt-auto-manzel-nekde-ztratil.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614046/gottova-dcera-pripustila-prisla-o-krasny-byt-auto-manzel-nekde-ztratil.html&#039;});">
                                                            							Gottova dcera připustila: Přišla o krásný byt, auto manžel někde ztratil	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6385'; //aktuální kategorie
  var catTree = '242,5623,6385'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/premier-league" class="list-section-theme">
							Premier League
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.reflex.cz/clanek/zajimavosti/96675/kryptomena-facebooku-libra-jeste-neexistuje-presto-uz-celi-utoku-falsifikatoru.html" class="list-section-article">
															Kryptoměna Facebooku Libra ještě neexistuje, přesto už čelí útoku fals...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/614146/hloupa-zabava-v-brne-opili-kluci-si-hrali-na-pistolniky-skoncili-s-rukama-nad-hlavou.html" class="list-section-article">
															Hloupá zábava v Brně: Opilí kluci si hráli na pistolníky, skončili s r...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/614126/britka-zaluje-prazskou-kliniku-po-liposukci-jsem-malem-umrela-tvrdi.html" class="list-section-article">
															Britka žaluje pražskou kliniku: Po liposukci jsem málem umřela, tvrdí
													</a>
											<a href="https://www.reflex.cz/clanek/zpravy/96704/na-festivalu-cesneku-v-kalifornii-strelec-zabil-tri-lidi-a-dalsich-patnact-zranil.html" class="list-section-article">
															Na „festivalu česneku“ v Kalifornii střelec zabil tři lidi a dalších p...
													</a>
											<a href="https://www.reflex.cz/clanek/komentare/96699/babis-zeman-hitler-kdo-nejlepe-reprezentuje-lid.html" class="list-section-article">
															Babiš, Zeman, Hitler: Kdo nejlépe reprezentuje lid?
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/614141/sesuv-pudy-zavalil-vesnici-a-zabil-temer-40-lidi-dalsi-v-cine-pohresuji.html" class="list-section-article">
															Sesuv půdy zavalil vesnici a zabil téměř 40 lidí. Další v Číně pohřešu...
													</a>
											<a href="https://video.info.cz/cesko/gerloch-nejsem-zemanuv-clovek-stal-jsem-se-predmetem-politickeho-boje-senatoru-42405.html" class="list-section-article">
															Gerloch: Nejsem Zemanův člověk, stal jsem se předmětem politického boj...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-mladeznicke-vybery/366629/cee-cup-zive-hraje-se-o-umisteni-slavii-ceka-bitva-o-bronz.html" class="list-section-article">
															CEE Cup ŽIVĚ: Hraje se o umístění, Slavii čeká bitva o bronz
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-atletika/366628/16-let-stary-svetovy-rekord-padl-americanku-nezbrzdil-dest-ani-otres-mozku.html" class="list-section-article">
															16 let starý světový rekord padl. Američanku nezbrzdil déšť ani otřes ...
													</a>
											<a href="https://sportrevue.isport.blesk.cz/video-ten-moment-si-zapamatujte-posledni-gol-jaromira-jagra-v-nhl" class="list-section-article">
															VIDEO Z ARCHIVU: Moment k zapamatování. Podívejte se na poslední gól J...
													</a>
											<a href="https://sportrevue.isport.blesk.cz/video-z-archivu-rezba-nemecka-s-anglii-ne-na-trave-ale-v-autech" class="list-section-article">
															VIDEO Z ARCHIVU: Řežba Německa s Anglií. Ne na trávě, ale v autech
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/366587/dojemny-den-pro-mladeho-schumachera-zaril-v-tatove-mistrovske-formuli.html" class="list-section-article">
															Dojemný den pro mladého Schumachera: Zářil v tátově mistrovské formuli...
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis/366606/diva-bara-strycova-o-wimbledonu-i-pokutach-za-nadavky-ziju-tady-a-ted.html" class="list-section-article">
															Divá Bára! Strýcová o Wimbledonu i pokutách za nadávky: Žiju tady a te...
													</a>
											<a href="https://isport.blesk.cz/clanek/ostatni-mma/366618/superbitvy-mma-urvi-mu-hlavu-cim-stvanici-uchvatili-vemola-a-spol.html" class="list-section-article">
															Superbitvy MMA: Urvi mu hlavu! Čím Štvanici uchvátili Vémola a spol. 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/serialy-film-kino-tv" class="list-section-theme">
							TV, kino, filmy, seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/162629/dvojita-oslava-moniky-babisove-andrej-se-musel-placnout-pres-kapsu.html" class="list-section-article">
															Dvojitá oslava Moniky Babišové: Andrej se musel plácnout přes kapsu!
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614147/je-rytmus-otcem-maleho-sanela-jeden-detail-prozradil-pravdu.html" class="list-section-article">
															Je Rytmus otcem malého Sanela? Jeden detail prozradil pravdu!
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/614140/babis-leti-do-bruselu-za-novou-sefkou-eu-vezme-leyenova-do-tymu-jourovou.html" class="list-section-article">
															Babiš letí do Bruselu za novou šéfkou EU. Vezme Leyenová do týmu Jouro...
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/614142/v-cesku-uderi-silne-bourky-a-lijaky-sledujte-radar-tropy-opadnou" class="list-section-article">
															V Česku udeří silné bouřky a lijáky, sledujte radar. Tropy opadnou
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/614139/hvezda-ordinace-a-vypravej-ruzickova-po-dvou-letech-je-zase-v-tom-podruhe-tehotna.html" class="list-section-article">
															Hvězda Ordinace a Vyprávěj Růžičková: Po dvou letech je zase v tom! Po...
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/162286/pes-ceka-18-mesicu-na-mrtveho-panicka.html" class="list-section-article">
															Pes čeká 18 měsíců na mrtvého páníčka
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/614136/na-festivalu-cesneku-zastrelili-nejmene-tri-lidi-mezi-zranenymi-je-i-dite.html" class="list-section-article">
															Na festivalu česneku zastřelili nejméně tři lidi. Mezi zraněnými je i ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.maminka.cz/clanek/batole-a-youtube-co-byste-meli-ohlidat-a-na-co-si-dat-opravdu-pozor" class="list-section-article">
															Batole a Youtube: Co byste měli ohlídat a na co si dát opravdu pozor? 
													</a>
											<a href="http://www.maminka.cz/clanek/jaky-druh-inteligence-ma-vase-dite-logickou-socialni-nebo-pohybovou" class="list-section-article">
															Jaký druh inteligence má vaše dítě? Logickou, sociální, nebo pohybovou...
													</a>
											<a href="http://www.maminka.cz/clanek/nejtezsi-je-rozdelit-cas-a-pozornost-pro-kazde-dite-rika-devitinasobna-maminka" class="list-section-article">
															Nejtěžší je rozdělit čas a pozornost pro každé dítě, říká devítinásobn...
													</a>
											<a href="https://www.zeny.cz/lifestyle/diana-kobzanova-kazdy-chlap-je-rad-kdyz-se-jeho-zena-o-sebe-stara-5880.html" class="list-section-article">
															Diana Kobzanová: Každý chlap je rád, když se jeho žena o sebe stará!
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/plavky-ktere-to-letos-na-instagramu-vyhraly-na-plne-care-poridila-jste-si-je-take-5881.html" class="list-section-article">
															Plavky, které to letos na Instagramu vyhrály na plné čáře. Pořídila js...
													</a>
											<a href="https://www.dama.cz/clanek/jake-pripravky-pouzit-aby-uces-drzel-zkuste-vosk-pastu-nebo-pudr-na-vlasy" class="list-section-article">
															Jaké přípravky použít, aby účes držel? Zkuste vosk, pastu nebo pudr na...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162130/melounove-recepty-salat-se-syrem-feta.html" class="list-section-article">
															Melounové recepty: Salát se sýrem feta
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-frankfurt/2019" class="list-section-theme">
							Autosalon Frankfurt 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.auto.cz/brexit-muze-mit-existencialni-dopad-na-britsky-autoprumysl-varuje-tamejsi-svaz-vyrobcu-130324" class="list-section-article">
															Brexit může mít existenciální dopad na britský autoprůmysl, varuje tam...
													</a>
											<a href="https://www.auto.cz/supersporty-pro-tri-nejen-mclaren-ale-i-ferrari-bizzarrini-nebo-matra-130300" class="list-section-article">
															Supersporty pro tři: Nejen McLaren, ale i Ferrari, Bizzarrini nebo Mat...
													</a>
											<a href="https://www.autorevue.cz/snow-cruiser-pribeh-uzasneho-vozu-ktery-dobyval-antarktidu-ukoncila-valka" class="list-section-article">
															Snow Cruiser: Příběh úžasného vozu, který dobýval Antarktidu, ukončila...
													</a>
											<a href="https://www.auto.cz/zajezdove-autobusy-iveco-evadys-a-magelys-130145" class="list-section-article">
															Zájezdové autobusy Iveco: Evadys a Magelys
													</a>
											<a href="https://f1sport.auto.cz/clanek/gp-nemecka-2019-nejrychlejsi-kola-a-strategie" class="list-section-article">
															GP Německa 2019: Nejrychlejší kola a strategie 
													</a>
											<a href="https://f1sport.auto.cz/clanek/fotogalerie-nehody-souboje-i-emoce-aneb-grand-prix-nemecka-2019" class="list-section-article">
															Fotogalerie: Nehody, souboje i emoce aneb Grand Prix Německa 2019
													</a>
											<a href="https://f1sport.auto.cz/clanek/oba-vozy-alfy-romeo-jsou-vysetrovany" class="list-section-article">
															Alfy romeo dostaly třicetisekundové penalizace! Kubica má bod, Hamilto...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://connect.zive.cz/clanky/intelu-klesa-prijem-a-jeho-2200-zamestnancu-prejde-k-applu/sc-320-a-199556/default.aspx" class="list-section-article">
															Intelu klesá příjem a jeho 2200 zaměstnanců přejde k Applu
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/novy-waterfall-displej-od-oppa-saha-az-na-boky-startuje-novy-designovy-trend/sc-309-a-1345723/default.aspx" class="list-section-article">
															Nový „Waterfall“ displej od Oppa sahá až na boky. Startuje nový design...
													</a>
											<a href="https://vtm.zive.cz/clanky/dalsi-vesmirne-zbrane-na-obzoru-francie-vyviji-protisatelitni-lasery/sc-870-a-199548/default.aspx" class="list-section-article">
															Další vesmírné zbraně na obzoru: Francie vyvíjí protisatelitní lasery
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/beseda-u-bigbitu-sazi-na-zanrovou-pestrost-a-odvaznou-dramaturgii" class="list-section-article">
															Beseda u Bigbítu sází na žánrovou pestrost a odvážnou dramaturgii
													</a>
											<a href="https://digiarena.zive.cz/hlavni-rubriky/iphone-11-bude-umet-menit-perspektivu-snimku-i-po-vyfoceni-diky-funkci-smart-frame" class="list-section-article">
															iPhone 11 bude umět měnit perspektivu snímku i po vyfocení díky funkci...
													</a>
											<a href="https://www.mobilmania.cz/clanky/z-outsidera-hit-iphone-xr-je-nejprodavanejsi-smartphone-v-usa/sc-3-a-1345707/default.aspx" class="list-section-article">
															Z outsidera hit. iPhone XR je nejprodávanější smartphone v USA
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/audio-pro-rozsiri-nabidku-bluetooth-reproduktoru" class="list-section-article">
															Audio Pro rozšíří nabídku Bluetooth reproduktorů
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/domaci/stamilionovy-tendr-na-socialni-davky-je-stale-bez-viteze-1361005" class="list-section-article">
															Stamilionový tendr na sociální dávky je stále bez vítěze
													</a>
											<a href="https://www.e15.cz/domaci/stat-chysta-pokuty-za-utajovani-skutecnych-vlastniku-firem-ty-povinnost-dosud-ignoruji-1361001" class="list-section-article">
															Stát chystá pokuty za utajování skutečných vlastníků firem. Ty povinno...
													</a>
											<a href="https://www.e15.cz/zahranicni/iran-chysta-dalsi-poruseni-dohody-o-jadernem-programu-obnovi-cinnost-reaktoru-v-araku-1361002" class="list-section-article">
															Írán chystá další porušení dohody o jaderném programu. Obnoví činnost ...
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-jany-havligerove-otloukanek-babis-1361000" class="list-section-article">
															Zápisník Jany Havligerové: Otloukánek Babiš
													</a>
											<a href="https://www.e15.cz/byznys/potraviny/ceska-sodovkarna-bude-stacet-malinovku-vedle-toyoty-1360947" class="list-section-article">
															Česká sodovkárna bude stáčet malinovku vedle Toyoty 
													</a>
											<a href="https://www.e15.cz/byznys/technologie-a-media/amazon-chysta-dalsi-uder-prodejnam-brzy-zrejme-otevre-dosud-nejvetsi-obchod-bez-pokladen-1360990" class="list-section-article">
															Amazon chystá další úder prodejnám. Brzy zřejmě otevře dosud největší ...
													</a>
											<a href="https://www.e15.cz/zahranicni/britska-vlada-se-pripravuje-na-brexit-bez-dohody-v-novou-neveri-1360999" class="list-section-article">
															Britská vláda se připravuje na brexit bez dohody. V novou nevěří
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162129/melounove-recepty-melounovy-dzem.html" class="list-section-article">
															Melounové recepty: Melounový džem
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162128/melounove-recepty-zeleninove-gaspacho.html" class="list-section-article">
															Melounové recepty: Zeleninové gaspacho
													</a>
											<a href="https://www.recepty.cz/recept/osvezujici-visnovy-dort-164977" class="list-section-article">
															Osvěžující višňový dort
													</a>
											<a href="https://www.recepty.cz/recept/melounove-osvezujici-pohosteni-164976" class="list-section-article">
															Melounové osvěžující pohoštění
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/162127/melounove-recepty-melounovo-citronovy-sorbet.html" class="list-section-article">
															Melounové recepty: Melounovo-citronový sorbet
													</a>
											<a href="https://www.recepty.cz/recept/dusena-cuketa-patizon-s-uzenym-masem-a-bramborem-164974" class="list-section-article">
															Dušená cuketa/patizon s uzeným masem a bramborem
													</a>
											<a href="https://www.recepty.cz/recept/vonave-asijske-ossobuco-164972" class="list-section-article">
															Voňavé asijské Ossobuco
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96380/recky-ostrov-chios-rodiste-slavneho-homera-bylo-ve-staroveku-synonymem-luxusu-a-blahobytu.html" class="list-section-article">
															Řecký ostrov Chíos: Rodiště slavného Homéra bylo ve starověku synonyme...
													</a>
											<a href="http://www.orbion.cz/hotely/163119/" class="list-section-article">
															Mosaigue Beach Resort - po letech velké zklamání
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/613534/mykonos-raj-dovolenkaru-200-euro-za-lehatko-na-plazi-170-za-lahev-vina-836-za-veceri-pro-sest-lidi.html" class="list-section-article">
															Mykonos - ráj dovolenkářů? 200 euro za lehátko na pláži, 170 za lahev ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-reznictvi_u_krajnaku_s_r_o-26044901" class="list-section-article">
															Řeznictví u Krajňáků s.r.o. - 26044901
													</a>
											<a href="https://rejstriky.e15.cz/firma-webbase_s_r_o_v_likvidaci-26419645" class="list-section-article">
															WEBBASE, s.r.o. v likvidaci - 26419645
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/613646/jak-se-starat-o-drevene-nadobi-tohle-nikdy-nedelejte.html" class="list-section-article">
															Jak se starat o dřevěné nádobí? Tohle nikdy nedělejte!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/gwyneth-paltrow-vevodkyne-kate-i-simona-krainova-podivejte-se-jak-cvici-slavne-krasky-4995.html" class="list-section-article">
															Gwyneth Paltrow, vévodkyně Kate i Simona Krainová. Podívejte se, jak c...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/613881/kdyz-vas-prepadne-prujem-vite-kdy-musite-k-lekari.html" class="list-section-article">
															Když vás přepadne průjem: Víte, kdy musíte k lékaři?
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/premenstruacni-syndrom-pomuzou-bylinky-vitamin-b-a-horcik-4994.html" class="list-section-article">
															Premenstruační syndrom? Pomůžou bylinky, vitamín B a hořčík
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/dlc-rise-of-the-ghosts-pro-strilecku-rage-2-se-zdrzi-pravdepodobne-na-zari" class="list-section-article">
															DLC Rise of the Ghosts pro střílečku Rage 2 se zdrží, pravděpodobně na...
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25158/na-co-je-bily-kontejner.html" class="list-section-article">
															Na co je bílý kontejner?
													</a>
											<a href="https://doupe.zive.cz/clanek/duel-4k-vs-144-hz-aneb-kdyz-rychlost-vitezi-nad-rozlisenim" class="list-section-article">
															Duel: 4K vs 144 Hz aneb když rychlost vítězí nad rozlišením
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5841153/exkluzivne-dominika-gottova-priletela-do-prahy-takhle-se-vitala-s-mamou.html" class="list-section-article">
															EXKLUZIVNĚ: Dominika Gottová přiletěla do Prahy! Takhle se vítala s má...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5841489/momenty-vikendu-rada-serval-divaky-znovuzrozeny-krmencik-palil-skoro-po-roce.html" class="list-section-article">
															MOMENTY VÍKENDU: Rada seřval diváky, znovuzrozený Krmenčík pálil skoro...
													</a>
											<a href="https://tv.blesk.cz/video/3339915/jiri-schmitzer-do-chaluparu-si-ho-dohodil-tata-sovak.html" class="list-section-article">
															Jiří Schmitzer: Do Chalupářů si ho dohodil táta Sovák!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQyNDA1fGNhdGlkfDYzODV8';
            var tst = '1564387137000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6385'; //aktuální kategorie
  var catTree = '242,5623,6385'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6385'; //aktuální kategorie
  var catTree = '242,5623,6385'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4a0762d361","applicationID":"32369813","transactionName":"ZFFXNUVXDBVYVUAMX10bdhREQg0LFldGEVlQWFAVXkIOA1BS","queueTime":0,"applicationTime":327,"atts":"SBZUQw1NHxs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
