﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Kapitola']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45289
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Pirátská strana,Rada ČT,Hana Lipovská,Luboš Xaver Veselý,Česká televize,Kapitola" /><meta name="description" content="Poslanec Pirátů Tomáš Martínek se jako člen volebního výboru účastnil výběru nových členů Rady České televize. Po zvolení Hany Lipovské, Lubomíra „Xavera“ Veselého a Pavla Matochy doufá, že nedojde k naplnění černých scénářů, podle kterých by noví radní mohli ohrozit objektivitu vysílání ČT, například publicistických pořadů, jež mohou být pro některé politiky nepohodlné. „Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci,“ říká Martínek v pořadu Kapitola. Co si myslí o jednání předsedy volebního výboru Stanislava Berkovce, který odmítá navzdory slibu uvolnit svůj post? A jak hodnotí dění kolem Rady ČTK? Podívejte se na celou epizodu v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7917" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=11" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 1201--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=11">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=11">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek - Info.cz" /><meta name="twitter:description" content="Poslanec Pirátů Tomáš Martínek se jako člen volebního výboru účastnil výběru nových členů Rady České televize. Po zvolení Hany Lipovské, Lubomíra „Xavera“ Veselého a Pavla Matochy doufá, že nedojde k naplnění černých scénářů, podle kterých by noví radní mohli ohrozit objektivitu vysílání ČT, například publicistických pořadů, jež mohou být pro některé politiky nepohodlné. „Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci,“ říká Martínek v pořadu Kapitola. Co si myslí o jednání předsedy volebního výboru Stanislava Berkovce, který odmítá navzdory slibu uvolnit svůj post? A jak hodnotí dění kolem Rady ČTK? Podívejte se na celou epizodu v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6365941_kapitola-kristen-video-tomas-martinek-pirat-piratska-strana-ceska-lipa-ctk-rada-ct-ct-v0.jpg?v=0" /><meta property="og:title" content="Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6365941_kapitola-kristen-video-tomas-martinek-pirat-piratska-strana-ceska-lipa-ctk-rada-ct-ct-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Poslanec Pirátů Tomáš Martínek se jako člen volebního výboru účastnil výběru nových členů Rady České televize. Po zvolení Hany Lipovské, Lubomíra „Xavera“ Veselého a Pavla Matochy doufá, že nedojde k naplnění černých scénářů, podle kterých by noví radní mohli ohrozit objektivitu vysílání ČT, například publicistických pořadů, jež mohou být pro některé politiky nepohodlné. „Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci,“ říká Martínek v pořadu Kapitola. Co si myslí o jednání předsedy volebního výboru Stanislava Berkovce, který odmítá navzdory slibu uvolnit svůj post? A jak hodnotí dění kolem Rady ČTK? Podívejte se na celou epizodu v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Jeden host, jedno téma">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/pur" title="Půr!">Půr!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/kapitola",
                                                "name": "Kapitola"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html",
                                                        "name": "Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/kapitola"><span>Kapitola</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html"><span>Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html">Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/horakova-stat-opet-snizil-sance-obyvatel-bytovych-domu-ze-vymohou-dluhy-od-svych-neplaticich-sousedu-45282.html">Horáková: Stát opět snížil šance obyvatel bytových domů, že vymohou dluhy od svých neplatících sousedů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/svoboda-proc-kreml-tak-moc-trva-na-konani-vojenske-prehlidky-45284.html">Svoboda: Proč Kreml tak moc trvá na konání vojenské přehlídky? </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:42</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/nemci-vyhlasili-dalsi-ofenzivu-tentokrat-vodikovou-45288.html">Němci vyhlásili další ofenzivu. Tentokrát vodíkovou</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:31</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/sarapatka-neni-muz-na-svem-miste-tvrdi-komuniste-chysta-se-jeho-vyhazov-z-rady-ct-45287.html">Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/psychopati-mimo-signaly-radaru-pozor-na-ne-jsou-jako-upiri-1370209" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/psychopati-mimo-signaly-radaru-pozor-na-ne-jsou-jako-upiri-1370209&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084797.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=rlYmjbfVwnvjOI7R8xKhtg&amp;e=2145916800&amp;v=1" alt="Psychopati mimo signály radarů. Pozor na ně, jsou jako upíři" title="Psychopati mimo signály radarů. Pozor na ně, jsou jako upíři" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/psychopati-mimo-signaly-radaru-pozor-na-ne-jsou-jako-upiri-1370209" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/psychopati-mimo-signaly-radaru-pozor-na-ne-jsou-jako-upiri-1370209&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Psychopati mimo signály radarů. Pozor na ně, jsou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/ve-svedsku-jsou-na-prodej-300-let-stare-lazne-s-kostelem-ci-restauraci-cena-sedm-milionu-dolaru-1370208" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ve-svedsku-jsou-na-prodej-300-let-stare-lazne-s-kostelem-ci-restauraci-cena-sedm-milionu-dolaru-1370208&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084815.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=5CS2guvQZABtj2Mt3DGuDw&amp;e=2145916800&amp;v=1" alt="Ve Švédsku jsou na prodej 300 let staré lázně s kostelem či restaurací. Cena? Sedm milionů dolarů" title="Ve Švédsku jsou na prodej 300 let staré lázně s kostelem či restaurací. Cena? Sedm milionů dolarů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/ve-svedsku-jsou-na-prodej-300-let-stare-lazne-s-kostelem-ci-restauraci-cena-sedm-milionu-dolaru-1370208" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ve-svedsku-jsou-na-prodej-300-let-stare-lazne-s-kostelem-ci-restauraci-cena-sedm-milionu-dolaru-1370208&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Ve Švédsku jsou na prodej 300 let staré lázně s…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/644022/z-ceska-je-poust-teplota-bude-kvuli-lidem-stoupat-jeste-30-let-expert-rekl-jak-tomu-zabranit.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/644022/z-ceska-je-poust-teplota-bude-kvuli-lidem-stoupat-jeste-30-let-expert-rekl-jak-tomu-zabranit.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085085.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xuo2-tYnCGqNCtf7frR04Q&amp;e=2145916800&amp;v=1" alt="Z Česka je poušť, teplota bude kvůli lidem stoupat ještě 30 let. Expert řekl, jak tomu zabránit" title="Z Česka je poušť, teplota bude kvůli lidem stoupat ještě 30 let. Expert řekl, jak tomu zabránit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/644022/z-ceska-je-poust-teplota-bude-kvuli-lidem-stoupat-jeste-30-let-expert-rekl-jak-tomu-zabranit.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/644022/z-ceska-je-poust-teplota-bude-kvuli-lidem-stoupat-jeste-30-let-expert-rekl-jak-tomu-zabranit.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Z Česka je poušť, teplota bude kvůli lidem stoupat…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/645491/trump-chce-do-ulic-mest-usa-poslat-armadu-protesty-sili-lidi-rabovali-i-na-pate-avenue.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/645491/trump-chce-do-ulic-mest-usa-poslat-armadu-protesty-sili-lidi-rabovali-i-na-pate-avenue.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085115.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=qTa7Zr9TXYdKZr5X6ylz_Q&amp;e=2145916800&amp;v=1" alt="Trump chce do ulic měst USA poslat armádu. Protesty sílí, lidí rabovali i na Páté avenue" title="Trump chce do ulic měst USA poslat armádu. Protesty sílí, lidí rabovali i na Páté avenue" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/645491/trump-chce-do-ulic-mest-usa-poslat-armadu-protesty-sili-lidi-rabovali-i-na-pate-avenue.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/645491/trump-chce-do-ulic-mest-usa-poslat-armadu-protesty-sili-lidi-rabovali-i-na-pate-avenue.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Trump chce do ulic měst USA poslat armádu.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/101201/archeologicke-toulky-po-starovekych-pamatkach-stredni-ameriky-posvatna-studna-obeti.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/lide-a-zeme-amerika/101201/archeologicke-toulky-po-starovekych-pamatkach-stredni-ameriky-posvatna-studna-obeti.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085137.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=gIU2iNVNQI_4buXWmhriWg&amp;e=2145916800&amp;v=1" alt="Archeologické toulky po starověkých památkách Střední Ameriky: Posvátná studna obětí" title="Archeologické toulky po starověkých památkách Střední Ameriky: Posvátná studna obětí" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/101201/archeologicke-toulky-po-starovekych-pamatkach-stredni-ameriky-posvatna-studna-obeti.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/lide-a-zeme-amerika/101201/archeologicke-toulky-po-starovekych-pamatkach-stredni-ameriky-posvatna-studna-obeti.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Archeologické toulky po starověkých památkách…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/101432/xaver-vesely-ct-proti-mne-hrala-hru-jsem-jen-rekvizita-politickeho-boje-jestli-jsem-pro-ct-ohrozeni-zborme-ji.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/101432/xaver-vesely-ct-proti-mne-hrala-hru-jsem-jen-rekvizita-politickeho-boje-jestli-jsem-pro-ct-ohrozeni-zborme-ji.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085103.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=5NlGfUjKr7_QkNWTinr2Jg&amp;e=2145916800&amp;v=1" alt="Xaver Veselý: ČT proti mně hrála hru, jsem jen rekvizita politického boje. Jestli jsem pro ČT ohrožení, zbořme ji" title="Xaver Veselý: ČT proti mně hrála hru, jsem jen rekvizita politického boje. Jestli jsem pro ČT ohrožení, zbořme ji" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/101432/xaver-vesely-ct-proti-mne-hrala-hru-jsem-jen-rekvizita-politickeho-boje-jestli-jsem-pro-ct-ohrozeni-zborme-ji.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/101432/xaver-vesely-ct-proti-mne-hrala-hru-jsem-jen-rekvizita-politickeho-boje-jestli-jsem-pro-ct-ohrozeni-zborme-ji.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Xaver Veselý: ČT proti mně hrála hru, jsem jen…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1054593.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=nseywgCPIfJjfosYv0bXTQ&amp;e=2145916800&amp;v=1" alt="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" title="Máme pro vás zlato. Hry, které jsou skutečně zadarmo, bez reklam a mikroplateb (aktualizováno)" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/mame-pro-vas-zlato-hry-ktere-jsou-skutecne-zadarmo-bez-reklam-a-mikroplateb/sc-3-a-1347605/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Máme pro vás zlato. Hry, které jsou skutečně…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080796.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=6ensKyJC1AssgGXfDryN3A&amp;e=2145916800&amp;v=1" alt="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" title="Šmírování kamerami Googlu: Koukněte, co šíleného se objevilo na Street View" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/street-view-smirovacka/sc-3-a-182241/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Šmírování kamerami Googlu: Koukněte, co šíleného…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45289;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html",
            "mainEntityOfPage":"https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6365941_kapitola-kristen-video-tomas-martinek-pirat-piratska-strana-ceska-lipa-ctk-rada-ct-ct-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-06-02T07:00",
            
                    "dateModified":"2020-06-01T22:29",
                

            "headline":"Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek",
            "description": "Poslanec Pirátů Tomáš Martínek se jako člen volebního výboru účastnil výběru nových členů Rady České televize. Po zvolení Hany Lipovské, Lubomíra „Xavera“ Veselého a Pavla Matochy doufá, že nedojde k naplnění černých scénářů, podle kterých by noví radní mohli ohrozit objektivitu vysílání ČT, například publicistických pořadů, jež mohou být pro některé politiky nepohodlné. „Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci,“ říká Martínek v pořadu Kapitola. Co si myslí o jednání předsedy volebního výboru Stanislava Berkovce, který odmítá navzdory slibu uvolnit svůj post? A jak hodnotí dění kolem Rady ČTK? Podívejte se na celou epizodu v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6365941_kapitola-kristen-video-tomas-martinek-pirat-piratska-strana-ceska-lipa-ctk-rada-ct-ct-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "Kapitola: Tomáš Martínek",
                    "duration"         : "T00H36M33S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6365941.jpg",
                    "description"      : "Kapitola: Tomáš Martínek",
                    "uploadDate"       : "2020-06-01 21:18:22",
                    "keywords"         : "Kapitola, Kristen, video, Tomas Martinek, Pirat, Piratska strana, Ceska Lipa, CTK, rada CT, CT"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Vojtěch Kristen"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"Pirátská strana, Rada ČT, Hana Lipovská, Luboš Xaver Veselý, Česká televize, Kapitola"
            }
        </script><h1 class="title" id="art-title">Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "Kapitola: Tomáš Martínek",
                        "duration"         : "T00H36M33S",
                        "thumbnailUrl"     : "https://t.cncenter.cz/ras-cz/12-origin-6365941.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=ZzjmNmm-aDbIdp-lcBMUpg&amp;e=2145916800&amp;v=0",
                        "description"      : "VIDEO: Kapitola: Tomáš Martínek",
                        "uploadDate"       : "2020-06-01 21:18:22",
                        "keywords"         : "Kapitola, Kristen, video, Tomas Martinek, Pirat, Piratska strana, Ceska Lipa, CTK, rada CT, CT"
                        }
                    </script><div class="jw-video-wrapper" id="jw-video-wrapper--content-article_6365941" aria-label="cs"><div class="jw-video-wrapper--content"><div id="article_6365941"><!--+--><img src="https://t.cncenter.cz/ras-cz/12-origin-6365941.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=ZzjmNmm-aDbIdp-lcBMUpg&amp;e=2145916800&amp;v=0" class="jw-video-wrapper--poster"/></div></div></div><script>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</script></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/VojtechKristen" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/1030/vojtech-kristen"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1030_e99b374befea42bab02c0f05e05008b1.png" alt="Vojtěch Kristen" title="Vojtěch Kristen"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/1030/vojtech-kristen" itemprop="url"><span>Vojtěch Kristen</span></a><div class="date">2. června 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Vojtěch Kristen",
			"url":"//www.info.cz/writerprofile/1030/vojtech-kristen",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/1030_e99b374befea42bab02c0f05e05008b1.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">2. června 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Vojtěch Kristen';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Poslanec Pirátů Tomáš Martínek se jako člen volebního výboru účastnil výběru nových členů Rady České televize. Po zvolení Hany Lipovské, Lubomíra „Xavera“ Veselého a Pavla Matochy doufá, že nedojde k naplnění černých scénářů, podle kterých by noví radní mohli ohrozit objektivitu vysílání ČT, například publicistických pořadů, jež mohou být pro některé politiky nepohodlné. „Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci,“ říká Martínek v pořadu Kapitola. Co si myslí o jednání předsedy volebního výboru Stanislava Berkovce, který odmítá navzdory slibu uvolnit svůj post? A jak hodnotí dění kolem Rady ČTK? Podívejte se na celou epizodu v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Nově zvolení členové Rady České televize Hana Lipovská, Lubomír „Xaver“ Veselý a Pavel Matocha vzbudili rozruch nejen mezi veřejností, ale i mezi politiky. „Byli tam kvalitní kandidáti s odbornými nominacemi znalí médií. Někteří i postoupili z volebního výboru do sněmovny, ale ta rozhodla, jak rozhodla,“ říká člen volebního výboru, pirátský poslanec Tomáš Martínek.</p>
<p>„Bohužel zvolila kandidáty, kteří mi nejsou svými názory blízcí. Když jsem se jich ptal, zda budou po svém zvolení vystupovat odborně, nestranně a nezávisle, tak mi odpověděli, že budou. Doufám, že to dodrží. Beru to jako veřejný závazek,“ dodává.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/kapitola/sleva-je-priznani-chyby-krize-uz-byla-potreba-meli-jsme-se-moc-dobre-rika-micka-45219.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6351265-img-micka-pietro-filip-kapitola-kristen-video-v0.jpg?v=0" alt="Sleva je přiznání chyby. Krize už byla potřeba, měli jsme se moc dobře, říká Mička  "/>
      </div>
      <div class="title">Sleva je přiznání chyby. Krize už byla potřeba, měli jsme se moc dobře, říká Mička  <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle Martínka hrozí ze strany radních ČT ohrožení objektivity vysílání veřejnoprávní televize. Někteří členové by prý mohli vyvíjet nátlak na vedení ČT včetně jejího generálního ředitele, například kvůli rozpočtu. Martínek v této souvislosti vyjadřuje obavy zejména o publicistické pořady, které jsou některým politikům trnem v oku.</p>
<p>„Moc nerozumím tomu, že si na tyto pořady nejvíce stěžují lidé jako Andrej Babiš, který se díky nim dostal k moci. Reportéři ČT rozkrývali kauzy už za minulých vlád ODS a ČSSD, Miloš Zeman si na tom vytvořil svou akci Čisté ruce a Andrej Babiš své údajně protikorupční hnutí. A teď, když se ukazuje, že jsou možná stejní, ba ještě horší než ty minulé vlády, tak se jim nelíbí, že se to dostává k veřejnosti. I podle této volby se zjevně snaží udržet si moc bez opozičního názoru ve veřejnoprávní televizi,“ komentuje situaci Martínek.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/kapitola/energii-ze-sportu-jsem-vlozil-do-podnikani-navazujeme-na-ceskou-obuvnickou-tradici-rika-stanek-45206.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6347388-img-kapitola-kristen-vasky-bagind-kuze-v0.jpg?v=0" alt="Energii ze sportu jsem vložil do podnikání. Navazujeme na českou obuvnickou tradici, říká Staněk"/>
      </div>
      <div class="title">Energii ze sportu jsem vložil do podnikání. Navazujeme na českou obuvnickou tradici, říká Staněk<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Martínek v rozhovoru s Vojtěchem Kristenem zhodnotil i počínání předsedy volebního výboru Stanislava Berkovce. Poslanec hnutí ANO poté, <a href="https://www.info.cz/cesko/tajny-e-mail-poslancum-podivejte-se-kdo-v-rade-ct-vyhovuje-zajmum-clena-hnuti-ano-44523.html" target="_blank" rel="noopener"><strong>co INFO.CZ informovalo</strong></a>, že svým kolegům rozesílal dopis hodnotící jednotlivé kandidáty do Rady ČT, přislíbil, že dá svou funkci k dispozici. Nyní ale tento krok odmítá učinit. „Nějakou určitou přípravu si dělá každá strana, ale pokud je hodnotícím kritériem, zda tam onen kandidát jde či nejde zastupovat zájmy vládní strany, tak to je přesně to kritérium, které by se ze zákona hodnotit nemělo,“ hodnotí Berkovcovo počínání Martínek.</p>
<p>„Mně Berkovec neřekl, že by stáhnul svůj slib dát funkci předsedy volebního výboru k dispozici. Doufám, že to dodrží, volební výbor je příští týden. Pokud ne, tak je to pouze jeho vizitka. Ve volebním výboru má ANO většinu. Já žádný aktivní nátlak neplánuji, byla by to ukázka pro voliče hnutí ANO, jak jeho představitelé mění sliby,“ konstatuje Martínek.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/zrno-zvoleni-lipovske-do-rady-ct-neni-konec-sveta-45279.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6364661-img-hana-lipovska-v0.jpg?v=0" alt="Zrno: Zvolení Lipovské do Rady ČT není „konec světa“" title="Zrno: Zvolení Lipovské do Rady ČT není „konec světa“" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/zrno-zvoleni-lipovske-do-rady-ct-neni-konec-sveta-45279.html">Zrno: Zvolení Lipovské do Rady ČT není „konec světa“</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/pomer-sil-se-definitivne-preklopil-do-rady-ct-miri-lipovska-matocha-a-xaver-vesely-45246.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6356540-img-hana-lipovska-v0.jpg?v=0" alt="Poměr sil se definitivně překlopil. Do Rady ČT míří Lipovská, Matocha a Xaver Veselý" title="Poměr sil se definitivně překlopil. Do Rady ČT míří Lipovská, Matocha a Xaver Veselý" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/pomer-sil-se-definitivne-preklopil-do-rady-ct-miri-lipovska-matocha-a-xaver-vesely-45246.html"> Poměr  sil se definitivně překlopil. Do Rady ČT míří Lipovská, Matocha a…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/sarapatka-neni-muz-na-svem-miste-tvrdi-komuniste-chysta-se-jeho-vyhazov-z-rady-ct-45287.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6365768-img-v0.jpg?v=0" alt="Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?" title="Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/sarapatka-neni-muz-na-svem-miste-tvrdi-komuniste-chysta-se-jeho-vyhazov-z-rady-ct-45287.html"> Šarapatka  není muž na svém místě, tvrdí komunisté. Chystá se jeho…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Pirátská strana/1" title="Pirátská strana" class="keyword"><span>Pirátská strana</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Rada ČT/1" title="Rada ČT" class="keyword"><span>Rada ČT</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Hana Lipovská/1" title="Hana Lipovská" class="keyword"><span>Hana Lipovská</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Luboš Xaver Veselý/1" title="Luboš Xaver Veselý" class="keyword"><span>Luboš Xaver Veselý</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česká televize/1" title="Česká televize" class="keyword"><span>Česká televize</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Kapitola/1" title="Kapitola" class="keyword"><span>Kapitola</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/kapitola" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6365941-img-kapitola-kristen-video-tomas-martinek-pirat-piratska-strana-ceska-lipa-ctk-rada-ct-ct-v0.jpg?v=0" alt="Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek" title="Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/kapitola/babis-kritizuje-porady-ct-ktere-mu-pomohly-dostat-se-k-moci-upozornuje-martinek-45289.html">Babiš kritizuje pořady ČT, které mu pomohly dostat se k moci, upozorňuje Martínek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/sarapatka-neni-muz-na-svem-miste-tvrdi-komuniste-chysta-se-jeho-vyhazov-z-rady-ct-45287.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6365768-img-v0.jpg?v=0" alt="Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?" title="Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/sarapatka-neni-muz-na-svem-miste-tvrdi-komuniste-chysta-se-jeho-vyhazov-z-rady-ct-45287.html">Šarapatka není muž na svém místě, tvrdí komunisté. Chystá se jeho vyhazov z Rady ČT?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/svoboda-proc-kreml-tak-moc-trva-na-konani-vojenske-prehlidky-45284.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6365905-img-rusko-vojenska-prehlidka-v0.jpg?v=0" alt="Svoboda: Proč Kreml tak moc trvá na konání vojenské přehlídky?" title="Svoboda: Proč Kreml tak moc trvá na konání vojenské přehlídky?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/svoboda-proc-kreml-tak-moc-trva-na-konani-vojenske-prehlidky-45284.html">Svoboda: Proč Kreml tak moc trvá na konání vojenské přehlídky? </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/nemci-vyhlasili-dalsi-ofenzivu-tentokrat-vodikovou-45288.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6365832-img-v0.jpg?v=0" alt="Němci vyhlásili další ofenzivu. Tentokrát vodíkovou" title="Němci vyhlásili další ofenzivu. Tentokrát vodíkovou" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/nemci-vyhlasili-dalsi-ofenzivu-tentokrat-vodikovou-45288.html">Němci vyhlásili další ofenzivu. Tentokrát vodíkovou</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/sleva-je-priznani-chyby-krize-uz-byla-potreba-meli-jsme-se-moc-dobre-rika-micka-45219.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6351265-img-micka-pietro-filip-kapitola-kristen-video-v0.jpg?v=0" alt="Sleva je přiznání chyby. Krize už byla potřeba, měli jsme se moc dobře, říká Mička" title="Sleva je přiznání chyby. Krize už byla potřeba, měli jsme se moc dobře, říká Mička" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/sleva-je-priznani-chyby-krize-uz-byla-potreba-meli-jsme-se-moc-dobre-rika-micka-45219.html">Sleva je přiznání chyby. Krize už byla potřeba, měli jsme se moc dobře, říká Mička  </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/energii-ze-sportu-jsem-vlozil-do-podnikani-navazujeme-na-ceskou-obuvnickou-tradici-rika-stanek-45206.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6347388-img-kapitola-kristen-vasky-bagind-kuze-v0.jpg?v=0" alt="Energii ze sportu jsem vložil do podnikání. Navazujeme na českou obuvnickou tradici, říká Staněk" title="Energii ze sportu jsem vložil do podnikání. Navazujeme na českou obuvnickou tradici, říká Staněk" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/energii-ze-sportu-jsem-vlozil-do-podnikani-navazujeme-na-ceskou-obuvnickou-tradici-rika-stanek-45206.html">Energii ze sportu jsem vložil do podnikání. Navazujeme na českou obuvnickou tradici, říká Staněk</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6345787-img-ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0" alt="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda" title="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html">Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/ruscak-vlada-zavrela-hranice-jako-bychom-byli-deti-o-zahranici-uvazuje-jako-v-80-letech-45186.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6341342-img-ruscak-kapitola-palicka-video-koronavirus-hranice-v0.jpg?v=0" alt="Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech" title="Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/ruscak-vlada-zavrela-hranice-jako-bychom-byli-deti-o-zahranici-uvazuje-jako-v-80-letech-45186.html">Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379789/bednar-ma-pravdu-agent-popsal-jak-krachl-prestup-muellera-do-hradce.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379789/bednar-ma-pravdu-agent-popsal-jak-krachl-prestup-muellera-do-hradce.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085083.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=eFiIeh8zpsgVAnMBeHJWgA&amp;e=2145916800&amp;v=1" alt="Bednář má pravdu! Agent popsal, jak krachl přestup Muellera do Hradce" title="Bednář má pravdu! Agent popsal, jak krachl přestup Muellera do Hradce" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379789/bednar-ma-pravdu-agent-popsal-jak-krachl-prestup-muellera-do-hradce.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/379789/bednar-ma-pravdu-agent-popsal-jak-krachl-prestup-muellera-do-hradce.html&#039;});">
                                                            							Bednář má pravdu! Agent popsal, jak krachl přestup Muellera do Hradce	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379752/stanciu-je-jiny-nez-ve-sparte-horsi-i-lepsi-svedci-mu-prazdne-tribuny.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379752/stanciu-je-jiny-nez-ve-sparte-horsi-i-lepsi-svedci-mu-prazdne-tribuny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085049.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=mMxUNT70SGDRvIOHfIFIpQ&amp;e=2145916800&amp;v=1" alt="Stanciu je jiný než ve Spartě, horší i lepší. Svědčí mu prázdné tribuny?" title="Stanciu je jiný než ve Spartě, horší i lepší. Svědčí mu prázdné tribuny?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379752/stanciu-je-jiny-nez-ve-sparte-horsi-i-lepsi-svedci-mu-prazdne-tribuny.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/379752/stanciu-je-jiny-nez-ve-sparte-horsi-i-lepsi-svedci-mu-prazdne-tribuny.html&#039;});">
                                                            							Stanciu je jiný než ve Spartě, horší i lepší. Svědčí mu prázdné tribuny?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/nove-bmw-rady-4-odhaleno-kratce-pred-premierou-kontroverzni-detail-nechybi-134641" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/nove-bmw-rady-4-odhaleno-kratce-pred-premierou-kontroverzni-detail-nechybi-134641&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084748.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rwr4wGYuxNk7rZlAoyb4VQ&amp;e=2145916800&amp;v=1" alt="Nové BMW řady 4 odhaleno krátce před premiérou. Ledviny nechybí" title="Nové BMW řady 4 odhaleno krátce před premiérou. Ledviny nechybí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/nove-bmw-rady-4-odhaleno-kratce-pred-premierou-kontroverzni-detail-nechybi-134641" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/nove-bmw-rady-4-odhaleno-kratce-pred-premierou-kontroverzni-detail-nechybi-134641&#039;});">
                                                            							Nové BMW řady 4 odhaleno krátce před premiérou. Ledviny nechybí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-122669.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ZQe1K6-exiR7qPBeXxv1dA&amp;e=2145916800&amp;v=1" alt="Poznáte moluska? Podívejte se, jak vypadají a jak se jich zbavit" title="Poznáte moluska? Podívejte se, jak vypadají a jak se jich zbavit" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/molusky-jak-se-jich-zbavit&#039;});">
                                                            							Poznáte moluska? Podívejte se, jak vypadají a jak se jich zbavit	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/623239/strom-zivota-amulet-ktery-vas-ochrani-pred-zlymi-energiemi-a-doda-silu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/623239/strom-zivota-amulet-ktery-vas-ochrani-pred-zlymi-energiemi-a-doda-silu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085110.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=stidY5w6DN1McEFnsGwlOw&amp;e=2145916800&amp;v=1" alt="Strom života: Amulet, který vás ochrání před zlými energiemi a dodá sílu" title="Strom života: Amulet, který vás ochrání před zlými energiemi a dodá sílu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/623239/strom-zivota-amulet-ktery-vas-ochrani-pred-zlymi-energiemi-a-doda-silu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/623239/strom-zivota-amulet-ktery-vas-ochrani-pred-zlymi-energiemi-a-doda-silu.html&#039;});">
                                                            							Strom života: Amulet, který vás ochrání před zlými energiemi a dodá sílu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nova-tehotenska-uniforma-dziny-s-gumou-jsou-pase-ted-leti-sukne-a-oversize-kosile-6956.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nova-tehotenska-uniforma-dziny-s-gumou-jsou-pase-ted-leti-sukne-a-oversize-kosile-6956.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085104.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=gCOXfY3KEq37WtMSyEQp4Q&amp;e=2145916800&amp;v=1" alt="Nová těhotenská uniforma: Džíny s gumou jsou pasé, teď letí sukně a oversize košile!" title="Nová těhotenská uniforma: Džíny s gumou jsou pasé, teď letí sukně a oversize košile!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nova-tehotenska-uniforma-dziny-s-gumou-jsou-pase-ted-leti-sukne-a-oversize-kosile-6956.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nova-tehotenska-uniforma-dziny-s-gumou-jsou-pase-ted-leti-sukne-a-oversize-kosile-6956.html&#039;});">
                                                            							Nová těhotenská uniforma: Džíny s gumou jsou pasé, teď letí sukně a oversize…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645381/nezvestny-skladatel-jaroslav-uhlir-74-se-nasel-policie-ho-prevezla-do-nemocnice.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645381/nezvestny-skladatel-jaroslav-uhlir-74-se-nasel-policie-ho-prevezla-do-nemocnice.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1084906.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=1PFnanDKhes2T4GfL5jyLA&amp;e=2145916800&amp;v=1" alt="Nezvěstný skladatel Jaroslav Uhlíř (74) se našel: Policie ho převezla do nemocnice" title="Nezvěstný skladatel Jaroslav Uhlíř (74) se našel: Policie ho převezla do nemocnice" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645381/nezvestny-skladatel-jaroslav-uhlir-74-se-nasel-policie-ho-prevezla-do-nemocnice.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645381/nezvestny-skladatel-jaroslav-uhlir-74-se-nasel-policie-ho-prevezla-do-nemocnice.html&#039;});">
                                                            							Nezvěstný skladatel Jaroslav Uhlíř (74) se našel: Policie ho převezla do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645412/konec-sestinedeli-oslavila-ornella-koktova-s-manzelem-v-posteli-hrozil-infarkt.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645412/konec-sestinedeli-oslavila-ornella-koktova-s-manzelem-v-posteli-hrozil-infarkt.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1085007.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=e1eiiT_SeQ550DfR-nGDpA&amp;e=2145916800&amp;v=1" alt="Konec šestinedělí oslavila Ornella Koktová s manželem v posteli! Hrozil infarkt " title="Konec šestinedělí oslavila Ornella Koktová s manželem v posteli! Hrozil infarkt " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645412/konec-sestinedeli-oslavila-ornella-koktova-s-manzelem-v-posteli-hrozil-infarkt.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/645412/konec-sestinedeli-oslavila-ornella-koktova-s-manzelem-v-posteli-hrozil-infarkt.html&#039;});">
                                                            							Konec šestinedělí oslavila Ornella Koktová s manželem v posteli! Hrozil infarkt 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term"><a class="company-info__term-link" href="https://www.info.cz/podminky-uziti">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</a></li>
					</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ1Mjg5fGNhdGlkfDc5MTd8';
            var tst = '1591076799000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
