﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Kapitola']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 45203
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="ekonomika,ekonomická krize,euro,koruna,Kapitola,Lukáš Kovanda,USA,Čína" /><meta name="description" content="„Krize a recese určitě přijde, otázkou je jen kdy a jak bude hluboká. Troufám si říct, že to bude v druhé polovině letošního roku,“ odhaduje hlavní ekonom Czech Fund a člen Národní ekonomické rady vlády Lukáš Kovanda. Proč podle něj může být při zvládání krize výhodou oslabená koruna a nepřijetí eura? V čem jsou vládní záchranná opatření nedostatečná? A jak krizi zvládnou Spojené státy a Čína? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/7917" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=8" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 1201--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=8">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=8">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda - Info.cz" /><meta name="twitter:description" content="„Krize a recese určitě přijde, otázkou je jen kdy a jak bude hluboká. Troufám si říct, že to bude v druhé polovině letošního roku,“ odhaduje hlavní ekonom Czech Fund a člen Národní ekonomické rady vlády Lukáš Kovanda. Proč podle něj může být při zvládání krize výhodou oslabená koruna a nepřijetí eura? V čem jsou vládní záchranná opatření nedostatečná? A jak krizi zvládnou Spojené státy a Čína? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6345787_ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0" /><meta property="og:title" content="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6345787_ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="„Krize a recese určitě přijde, otázkou je jen kdy a jak bude hluboká. Troufám si říct, že to bude v druhé polovině letošního roku,“ odhaduje hlavní ekonom Czech Fund a člen Národní ekonomické rady vlády Lukáš Kovanda. Proč podle něj může být při zvládání krize výhodou oslabená koruna a nepřijetí eura? V čem jsou vládní záchranná opatření nedostatečná? A jak krizi zvládnou Spojené státy a Čína? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Jeden host, jedno téma">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/pur" title="Půr!">Půr!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/kapitola" title="Kapitola">Kapitola</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcast">Podcast</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/strunc">Štrunc!</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/kapitola",
                                                "name": "Kapitola"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html",
                                                        "name": "Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/kapitola"><span>Kapitola</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html"><span>Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">15:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html">Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:49</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/schmarcz-divne-spojenectvi-klimaalarmistu-a-agrobaronu-brani-efektivnimu-boji-se-suchem-45195.html">Schmarcz: Divné spojenectví klimaalarmistů a agrobaronů brání efektivnímu boji se suchem </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:54</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/kdo-bude-prodavat-dalnicni-e-znamky-zajem-ma-ceska-posta-zasilkovna-i-firma-z-holdingu-agrofert-45202.html">Kdo bude prodávat dálniční e-známky? Zájem má Česká pošta, Zásilkovna i firma z holdingu Agrofert</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/uloziste-jako-lakmusovy-papirek-debata-o-budoucnosti-jadra-v-cesku-je-plna-pokrytectvi-45200.html">Úložiště jako lakmusový papírek. Debata o budoucnosti jádra v Česku je plná pokrytectví  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/stat-poskytl-dluznikum-rychlou-pomoc-dalsi-zmeny-je-ale-potreba-delat-citlive-rika-chvojka-45193.html">Stát poskytl dlužníkům rychlou pomoc. Další změny je ale potřeba dělat citlivě, říká Chvojka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080778.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ly_oCp5LJkR7oPdNJji3Tg&amp;e=2145916800&amp;v=1" alt="Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan. Za sezonu má 150 milionů" title="Nejlépe placeným cyklistou světa je slovenský terminátor Peter Sagan. Za sezonu má 150 milionů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/nejlepe-placenym-cyklistou-sveta-je-slovensky-terminator-peter-sagan-za-sezonu-ma-150-milionu-1369874&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Nejlépe placeným cyklistou světa je slovenský…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080588.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=bSFzkQk8aHOriWQQA9hsMw&amp;e=2145916800&amp;v=1" alt="Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory" title="Soutěž Art of Space Awards vyhlásila nejlepší kancelářské, obchodní a industriální prostory" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/e15-a-byznys/soutez-art-of-space-awards-vyhlasila-nejlepsi-kancelarske-obchodni-a-industrialni-prostory-1369775&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Soutěž Art of Space Awards vyhlásila nejlepší…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/644336/vysilame-z-blesku-extremni-sucho-v-cesku-vody-dal-ubyva-nadeje-v-nedohlednu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/644336/vysilame-z-blesku-extremni-sucho-v-cesku-vody-dal-ubyva-nadeje-v-nedohlednu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081030.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1nx2GZ5NxMZG0vgelWwWRA&amp;e=2145916800&amp;v=1" alt="Vysíláme z Blesku: Extrémní sucho v Česku, vody dál ubývá. Naděje v nedohlednu?" title="Vysíláme z Blesku: Extrémní sucho v Česku, vody dál ubývá. Naděje v nedohlednu?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/644336/vysilame-z-blesku-extremni-sucho-v-cesku-vody-dal-ubyva-nadeje-v-nedohlednu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/644336/vysilame-z-blesku-extremni-sucho-v-cesku-vody-dal-ubyva-nadeje-v-nedohlednu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Vysíláme z Blesku: Extrémní sucho v Česku, vody…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080806.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=gGzYLrKPDnhd06nbtaepSw&amp;e=2145916800&amp;v=1" alt="Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A řekl, co ho likviduje" title="Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě hodiny denně.“ A řekl, co ho likviduje" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/644272/prymula-otevrene-o-nezvyklem-tlaku-spal-jsem-dve-hodiny-denne-a-rekl-co-ho-likviduje.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Prymula otevřeně o nezvyklém tlaku: „Spal jsem dvě…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101285/vychova-nepodanim-ruky-opatreni-proti-sireni-koronaviru-musi-byt-pochopitelna-a-davat-smysl.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101285/vychova-nepodanim-ruky-opatreni-proti-sireni-koronaviru-musi-byt-pochopitelna-a-davat-smysl.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081014.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=zzn-fRV8V2PmdeM_ju3vCw&amp;e=2145916800&amp;v=1" alt="Výchova nepodáním ruky? Opatření proti šíření koronaviru musí být pochopitelná a dávat smysl" title="Výchova nepodáním ruky? Opatření proti šíření koronaviru musí být pochopitelná a dávat smysl" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101285/vychova-nepodanim-ruky-opatreni-proti-sireni-koronaviru-musi-byt-pochopitelna-a-davat-smysl.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101285/vychova-nepodanim-ruky-opatreni-proti-sireni-koronaviru-musi-byt-pochopitelna-a-davat-smysl.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Výchova nepodáním ruky? Opatření proti šíření…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/101287/sef-komunistu-filip-ci-mlaticka-ondracek-jsou-podle-platneho-zakona-odpovedni-za-zlociny.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101287/sef-komunistu-filip-ci-mlaticka-ondracek-jsou-podle-platneho-zakona-odpovedni-za-zlociny.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080936.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=CfXQLnJHTwUptyMRWDcmFA&amp;e=2145916800&amp;v=1" alt="Šéf komunistů Filip či mlátička Ondráček jsou podle platného zákona odpovědni za zločiny" title="Šéf komunistů Filip či mlátička Ondráček jsou podle platného zákona odpovědni za zločiny" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/101287/sef-komunistu-filip-ci-mlaticka-ondracek-jsou-podle-platneho-zakona-odpovedni-za-zlociny.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/101287/sef-komunistu-filip-ci-mlaticka-ondracek-jsou-podle-platneho-zakona-odpovedni-za-zlociny.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Šéf komunistů Filip či mlátička Ondráček jsou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1045851.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=rzFWKfRiiyKpROVz2n7KPQ&amp;e=2145916800&amp;v=1" alt="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" title="Bestiální Samsung Galaxy S20 Ultra. Na cenu nehleďte, tohle má grády!" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s20-ultra-vybava-a-cena/sc-309-a-1347477/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Bestiální Samsung Galaxy S20 Ultra. Na cenu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1049934.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=dewSmCGO4oGnndi48CKTJA&amp;e=2145916800&amp;v=1" alt="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?" title="Nejlevnější router s Wi-Fi 6 v testu: vážně ještě chcete kupovat routery jen pro 802.11ac?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/nejlevnejsi-router-s-wi-fi-6-v-testu-vazne-jeste-chcete-kupovat-routery-jen-pro-80211ac/sc-3-a-202564/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Nejlevnější router s Wi-Fi 6 v testu: vážně ještě…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 45203;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html",
            "mainEntityOfPage":"https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6345787_ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-05-21T15:00",
            
                    "dateModified":"2020-05-21T15:21",
                

            "headline":"Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda",
            "description": "„Krize a recese určitě přijde, otázkou je jen kdy a jak bude hluboká. Troufám si říct, že to bude v druhé polovině letošního roku,“ odhaduje hlavní ekonom Czech Fund a člen Národní ekonomické rady vlády Lukáš Kovanda. Proč podle něj může být při zvládání krize výhodou oslabená koruna a nepřijetí eura? V čem jsou vládní záchranná opatření nedostatečná? A jak krizi zvládnou Spojené státy a Čína? Podívejte se na celý rozhovor v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6345787_ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "Kapitola: Lukáš Kovanda",
                    "duration"         : "T00H36M05S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6345787.jpg",
                    "description"      : "Kapitola: Lukáš Kovanda",
                    "uploadDate"       : "2020-05-21 08:44:46",
                    "keywords"         : "ekonom, Kovanda, ekonomika, koronavirus, konerv,coronerv"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"ekonomika, ekonomická krize, euro, koruna, Kapitola, Lukáš Kovanda, USA, Čína"
            }
        </script><h1 class="title" id="art-title">Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "Kapitola: Lukáš Kovanda",
                        "duration"         : "T00H36M05S",
                        "thumbnailUrl"     : "https://t.cncenter.cz/ras-cz/12-origin-6345787.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=hbooSjPV90xYZh1IYmuvOg&amp;e=2145916800&amp;v=0",
                        "description"      : "VIDEO: Kapitola: Lukáš Kovanda",
                        "uploadDate"       : "2020-05-21 08:44:46",
                        "keywords"         : "ekonom, Kovanda, ekonomika, koronavirus, konerv,coronerv"
                        }
                    </script><div class="jw-video-wrapper" id="jw-video-wrapper--content-article_6345787" aria-label="cs"><div class="jw-video-wrapper--content"><div id="article_6345787"><!--+--><img src="https://t.cncenter.cz/ras-cz/12-origin-6345787.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=hbooSjPV90xYZh1IYmuvOg&amp;e=2145916800&amp;v=0" class="jw-video-wrapper--poster"/></div></div></div><script>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</script></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/honzapalicka" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">21. května 2020
			               •
			               15:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Jan Palička';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>„Krize a recese určitě přijde, otázkou je jen kdy a jak bude hluboká. Troufám si říct, že to bude v druhé polovině letošního roku,“ odhaduje hlavní ekonom Czech Fund a člen Národní ekonomické rady vlády Lukáš Kovanda. Proč podle něj může být při zvládání krize výhodou oslabená koruna a nepřijetí eura? V čem jsou vládní záchranná opatření nedostatečná? A jak krizi zvládnou Spojené státy a Čína? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Koronavirovou pandemii se Česku podařilo ustát, v dalších měsících nás ale čeká další výzva, tentokrát ta ekonomická. „Co vidíme v číslech je velice závažné a dříve či později se nám to do životů promítne. Zatím se tak neděje proto, že ekonomika má určitou setrvačnost, i díky nebývalé míře záchranných opatření. To je ale dočasné řešení a odsouvání srážky s realitou. Troufám si říci, že krizi uvidíme už v druhé polovině letošního roku,“ říká Kovanda v rozhovoru s Janem Paličkou.</p>
<p>Vládní opatření nejsou podle Kovandy pro záchranu ekonomiky dostatečné, objem uvolněných peněz je prý příliš malý. „Vláda se bohužel nechává ukolébat tím, že krize není vidět. Měla by ale dělat víc, jinak bude nepříjemně zaskočena až setrvačnost ekonomiky přestane plnit svou podpůrnou roli,“ varuje Kovanda. </p>
<p>„Hrajeme o to, jak hluboká krize bude. Vláda tím, že napumpuje peníze do ekonomiky, ji může změlčit. Nemyslím ale, že současně plynoucí objem peněz na toto změlčení stačí,“ dodává.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/kapitola/ruscak-vlada-zavrela-hranice-jako-bychom-byli-deti-o-zahranici-uvazuje-jako-v-80-letech-45186.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6341342-img-ruscak-kapitola-palicka-video-koronavirus-hranice-v0.jpg?v=0" alt="Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech"/>
      </div>
      <div class="title">Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Za neopodstatněné považuje Kovanda názory, že Česko by se s krizí vyrovnávalo lépe, kdyby přijalo euro. Realita podle něj může být opačná. „Euro díky setrvačnosti ekonomiky v krátkém časovém úseku následujících měsíců, stejně jako koruna nebo jakákoliv jiná měna, nemůže hrát co do zvládání krize roli,“ vysvětluje Kovanda.</p>
<p>Na příkladu Slovenska dle jeho názoru můžeme navíc demonstrovat, že k ekonomické prosperitě euro nikterak zásadním způsobem nepřispívá. „Po euru u nás volá jen určitý výsek velkého průmyslu, vlastně ho tu chce jen čtvrtina lidí. Je to záležitost úzké průmyslové lobby a na ní navázaných různých mudrců vystupujících v médiích,“ míní Kovanda.</p>
<p>Slabá koruna může naopak podle Kovandy pomoci k rychlejšímu zotavení ekonomiky. „Koruna bude slabá až do roku 2023. A tato slabost koruny, a to si musíme přiznat, způsobí dražší dovolené, dražší zboží z dovozu, což povede k tomu, že Češi budou utrácet více doma. A tím povzbudí domácí ekonomiku i cestovní ruch, což je to, co teď potřebujeme,“ říká Kovanda s tím, že oslabení koruny poslouží i jako přirozený ekonomický impuls pro exportéry, podobně jako intervence ČNB, které stále ještě i několik let po uvolnění přispívají k oslabení koruny.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/kapitola/matuska-desitka-a-dvanactka-jsou-nenahraditelne-minipivovary-se-k-nim-vrati-45139.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6331223-img-matuska-pivo-minipivovar-video-kapitola-palicka-koronavirus-dva-kohouti-v0.jpg?v=0" alt="Matuška: Desítka a dvanáctka jsou nenahraditelné. Minipivovary se k nim vrátí"/>
      </div>
      <div class="title">Matuška: Desítka a dvanáctka jsou nenahraditelné. Minipivovary se k nim vrátí<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Kovanda upozorňuje i na rozhodnutí německého ústavního soudu, který se vymezil vůči nakupování vlastních dluhopisů Evropskou centrální bankou. „Němci dávají najevo, že nebudou věčně ochotní ze svých daní zachraňovat jižní křídlo eurozóny – Řecko, Španělsko, Itálii. Otázka je, zda by na to vůbec měli,“ uvažuje Kovanda.</p>
<p>„Tady se projevuje, že euro, místo aby spojovalo, jen hloubí další propasti. Jde vlastně o ústavní krizi v rámci EU, která by nevznikla, kdyby každá z členských zemí měla svou vlastní měnu. Pokud budeme chtít zachránit evropskou integraci, myslím, že dojdeme do bodu, kdy si řekneme, že musíme skoncovat s eurem, nebo další integrace nebude možná,“ dodává ekonom. </p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/pur/cesko-pred-virem-zachranil-tajemny-muz-nestoji-o-slavu-rika-o-nem-hamacek-45144.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6332995-img-hamacek-cssd-koronavirus-video-pur-v0.jpg?v=0" alt="Česko před virem zachránil tajemný muž. Nestojí o slávu, říká o něm Hamáček"/>
      </div>
      <div class="title">Česko před virem zachránil tajemný muž. Nestojí o slávu, říká o něm Hamáček<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Spojené státy si dle jeho názoru s krizí poradí. Kovanda má za to, že ani děsivě se tvářící nárůst nezaměstnanosti, historicky nejvyšší v dějinách země, nemusí ohrozit pozici prezidenta Donalda Trumpa a přispět k jeho porážce v listopadových volbách. „Platí, že Američané mají tendenci se v krizi semknout. Viděli jsme to i u nepopulárního George Bushe po 11. září. Tato krize odhalila jen Trumpovu velkohubost, kdy mluví o něčem, co nemůže ovlivnit,“ říká Kovanda.</p>
<p>Za nespravedlivou ekonom označuje skutečnost, že nejlépe může krizi překonat Čína, odkud se covid-19 rozšířil do celého světa. „Když se podíváme na predikce ekonomického výkonu, tak celý svět je v červených číslech a jedna z mála zemí, která by podle odhadů měla růst, je Čína. Nicméně je to exportní ekonomika, a pokud nebude odbyt, zejména v USA, tak je to i pro Čínu problém. Může skončit jako jednooký mezi slepými králem,“ uvádí Kovanda.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/hospodarska-krize-kvuli-koronaviru-je-jista-o-prijmy-prijdou-statisice-cechu-rika-skuhrovec-44618.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6243655-img-skuhrovec-strunc-video-koronavirus-v2.jpg?v=2" alt="Hospodářská krize kvůli koronaviru je jistá. O příjmy přijdou statisíce Čechů, říká Skuhrovec" title="Hospodářská krize kvůli koronaviru je jistá. O příjmy přijdou statisíce Čechů, říká Skuhrovec" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/hospodarska-krize-kvuli-koronaviru-je-jista-o-prijmy-prijdou-statisice-cechu-rika-skuhrovec-44618.html"> Hospodářská  krize kvůli koronaviru je jistá. O příjmy přijdou statisíce…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/kovanda-koruna-v-roce-2020-na-jaky-kurz-zautoci-a-co-s-ni-udela-svetove-deni-44075.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3472962-img-koruny-euro-penize-koruna-eura-bankovky-v0.jpg?v=0" alt="Kovanda: Koruna v roce 2020. Na jaký kurz zaútočí a co s ní udělá světové dění?" title="Kovanda: Koruna v roce 2020. Na jaký kurz zaútočí a co s ní udělá světové dění?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/kovanda-koruna-v-roce-2020-na-jaky-kurz-zautoci-a-co-s-ni-udela-svetove-deni-44075.html"> Kovanda:  Koruna v roce 2020. Na jaký kurz zaútočí a co s ní udělá…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/hindls-nebojovat-tvrde-proti-chorobe-abychom-neublizili-hospodarstvi-je-ekonomicky-nesmysl-44661.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6249700-img-richard-hindls-v0.jpg?v=0" alt="Hindls: Nebojovat tvrdě proti chorobě, abychom neublížili hospodářství, je ekonomický nesmysl" title="Hindls: Nebojovat tvrdě proti chorobě, abychom neublížili hospodářství, je ekonomický nesmysl" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/hindls-nebojovat-tvrde-proti-chorobe-abychom-neublizili-hospodarstvi-je-ekonomicky-nesmysl-44661.html"> Hindls:  Nebojovat tvrdě proti chorobě, abychom neublížili hospodářství,…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/ekonomika/1" title="ekonomika" class="keyword"><span>ekonomika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ekonomická krize/1" title="ekonomická krize" class="keyword"><span>ekonomická krize</span></a><span class="divider">|</span><a href="//www.info.cz/tag/euro/1" title="euro" class="keyword"><span>euro</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koruna/1" title="koruna" class="keyword"><span>koruna</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Kapitola/1" title="Kapitola" class="keyword"><span>Kapitola</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Lukáš Kovanda/1" title="Lukáš Kovanda" class="keyword"><span>Lukáš Kovanda</span></a><span class="divider">|</span><a href="//www.info.cz/tag/USA/1" title="USA" class="keyword"><span>USA</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Čína/1" title="Čína" class="keyword"><span>Čína</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/kapitola" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6345787-img-ekonom-kovanda-ekonomika-koronavirus-konerv-coronerv-v0.jpg?v=0" alt="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda" title="Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/kapitola/krize-prijde-koncem-roku-slaba-koruna-nam-z-ni-muze-pomoci-rika-kovanda-45203.html">Krize přijde koncem roku. Slabá koruna nám z ní může pomoci, říká Kovanda</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/schmarcz-divne-spojenectvi-klimaalarmistu-a-agrobaronu-brani-efektivnimu-boji-se-suchem-45195.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6346284-img-v0.jpg?v=0" alt="Schmarcz: Divné spojenectví klimaalarmistů a agrobaronů brání efektivnímu boji se suchem" title="Schmarcz: Divné spojenectví klimaalarmistů a agrobaronů brání efektivnímu boji se suchem" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/schmarcz-divne-spojenectvi-klimaalarmistu-a-agrobaronu-brani-efektivnimu-boji-se-suchem-45195.html">Schmarcz: Divné spojenectví klimaalarmistů a agrobaronů brání efektivnímu boji se suchem </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/uloziste-jako-lakmusovy-papirek-debata-o-budoucnosti-jadra-v-cesku-je-plna-pokrytectvi-45200.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6345222-img-v0.jpg?v=0" alt="Úložiště jako lakmusový papírek. Debata o budoucnosti jádra v Česku je plná pokrytectví" title="Úložiště jako lakmusový papírek. Debata o budoucnosti jádra v Česku je plná pokrytectví" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/uloziste-jako-lakmusovy-papirek-debata-o-budoucnosti-jadra-v-cesku-je-plna-pokrytectvi-45200.html">Úložiště jako lakmusový papírek. Debata o budoucnosti jádra v Česku je plná pokrytectví  </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/stat-poskytl-dluznikum-rychlou-pomoc-dalsi-zmeny-je-ale-potreba-delat-citlive-rika-chvojka-45193.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6140574-img-snemovna-jednani-tiskovka-chvojka-v6.jpg?v=6" alt="Stát poskytl dlužníkům rychlou pomoc. Další změny je ale potřeba dělat citlivě, říká Chvojka" title="Stát poskytl dlužníkům rychlou pomoc. Další změny je ale potřeba dělat citlivě, říká Chvojka" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/stat-poskytl-dluznikum-rychlou-pomoc-dalsi-zmeny-je-ale-potreba-delat-citlive-rika-chvojka-45193.html">Stát poskytl dlužníkům rychlou pomoc. Další změny je ale potřeba dělat citlivě, říká Chvojka</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/ruscak-vlada-zavrela-hranice-jako-bychom-byli-deti-o-zahranici-uvazuje-jako-v-80-letech-45186.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6341342-img-ruscak-kapitola-palicka-video-koronavirus-hranice-v0.jpg?v=0" alt="Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech" title="Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/ruscak-vlada-zavrela-hranice-jako-bychom-byli-deti-o-zahranici-uvazuje-jako-v-80-letech-45186.html">Ruščák: Vláda zavřela hranice, jako bychom byli děti. O zahraničí uvažuje jako v 80. letech</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/matuska-desitka-a-dvanactka-jsou-nenahraditelne-minipivovary-se-k-nim-vrati-45139.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6331223-img-matuska-pivo-minipivovar-video-kapitola-palicka-koronavirus-dva-kohouti-v0.jpg?v=0" alt="Matuška: Desítka a dvanáctka jsou nenahraditelné. Minipivovary se k nim vrátí" title="Matuška: Desítka a dvanáctka jsou nenahraditelné. Minipivovary se k nim vrátí" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/matuska-desitka-a-dvanactka-jsou-nenahraditelne-minipivovary-se-k-nim-vrati-45139.html">Matuška: Desítka a dvanáctka jsou nenahraditelné. Minipivovary se k nim vrátí</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/uredni-maturity-jsou-stale-ve-hre-postup-ministerstva-je-totalni-chaos-rika-hraba-45116.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6327712-img-hraba-kapitola-video-palicka-skolstvi-senator-koronavirus-maturita-v0.jpg?v=0" alt="Úřední maturity jsou stále ve hře. Postup ministerstva je totální chaos, říká Hraba" title="Úřední maturity jsou stále ve hře. Postup ministerstva je totální chaos, říká Hraba" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/uredni-maturity-jsou-stale-ve-hre-postup-ministerstva-je-totalni-chaos-rika-hraba-45116.html">Úřední maturity jsou stále ve hře. Postup ministerstva je totální chaos, říká Hraba</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6325988-img-kapitola-kristen-video-michlicek-bat-koureni-tabak-v0.jpg?v=0" alt="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" title="Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/kapitola/cigarety-uz-jsou-jen-drahe-a-velmi-drahe-kuraci-prechazi-k-alternativam-rika-michlicek-45107.html">Cigarety už jsou jen drahé a velmi drahé. Kuřáci přechází k alternativám, říká Michlíček</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379361/kdy-se-vrati-satoransky-a-spol-asi-v-pulce-cervence-u-disneyho.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379361/kdy-se-vrati-satoransky-a-spol-asi-v-pulce-cervence-u-disneyho.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081042.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=gJetFOUXko-hXqK_j4cW-Q&amp;e=2145916800&amp;v=1" alt="Kdy se vrátí Satoranský a spol.? Asi v červenci u Disneyho" title="Kdy se vrátí Satoranský a spol.? Asi v červenci u Disneyho" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379361/kdy-se-vrati-satoransky-a-spol-asi-v-pulce-cervence-u-disneyho.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-basketbal-nba/379361/kdy-se-vrati-satoransky-a-spol-asi-v-pulce-cervence-u-disneyho.html&#039;});">
                                                            							Kdy se vrátí Satoranský a spol.? Asi v červenci u Disneyho	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-reprezentace/379354/posledni-zlato-68-stran-specialu-sport-magazinu-o-triumfu-na-ms-2010.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace/379354/posledni-zlato-68-stran-specialu-sport-magazinu-o-triumfu-na-ms-2010.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080993.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=BKFivnHPDgsGWJ6bcVZbDQ&amp;e=2145916800&amp;v=1" alt="Poslední zlato: 68 stran speciálu Sport Magazínu o triumfu na MS 2010" title="Poslední zlato: 68 stran speciálu Sport Magazínu o triumfu na MS 2010" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-reprezentace/379354/posledni-zlato-68-stran-specialu-sport-magazinu-o-triumfu-na-ms-2010.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace/379354/posledni-zlato-68-stran-specialu-sport-magazinu-o-triumfu-na-ms-2010.html&#039;});">
                                                            							Poslední zlato: 68 stran speciálu Sport Magazínu o triumfu na MS 2010	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/skladove-vozy-v-dobe-pandemie-predstavovaly-jedinou-moznost-134487" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skladove-vozy-v-dobe-pandemie-predstavovaly-jedinou-moznost-134487&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1081043.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=R2b3_X0ZhXflN1bAuel22A&amp;e=2145916800&amp;v=1" alt="Skladové vozy v době pandemie představovaly jedinou možnost" title="Skladové vozy v době pandemie představovaly jedinou možnost" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/skladove-vozy-v-dobe-pandemie-predstavovaly-jedinou-moznost-134487" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/skladove-vozy-v-dobe-pandemie-predstavovaly-jedinou-moznost-134487&#039;});">
                                                            							Skladové vozy v době pandemie představovaly jedinou možnost	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-999453.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=9HdnyN7vmz90Tf94nOJr4A&amp;e=2145916800&amp;v=1" alt="Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny" title="Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/miluji-vase-deti-trdelnik-upecte-jim-ho-doma-za-zlomek-ceny&#039;});">
                                                            							Milují vaše děti trdelník? Upečte jim ho doma za zlomek ceny	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/644207/test-telovych-peelingu-ktery-pripravi-vase-telo-na-leto.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/644207/test-telovych-peelingu-ktery-pripravi-vase-telo-na-leto.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080828.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=EQKlA_otci17iX4UKFYFYg&amp;e=2145916800&amp;v=1" alt="Test tělových peelingů: Který připraví vaše tělo na léto?" title="Test tělových peelingů: Který připraví vaše tělo na léto?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/644207/test-telovych-peelingu-ktery-pripravi-vase-telo-na-leto.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/644207/test-telovych-peelingu-ktery-pripravi-vase-telo-na-leto.html&#039;});">
                                                            							Test tělových peelingů: Který připraví vaše tělo na léto?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nenapadna-modni-ikona-sofia-coppola-co-se-od-ni-muzete-naucit-6926.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nenapadna-modni-ikona-sofia-coppola-co-se-od-ni-muzete-naucit-6926.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080835.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=nb8hCFsC_gtD9222YOfdrQ&amp;e=2145916800&amp;v=1" alt="Nenápadná módní ikona Sofia Coppola: Co se od ní můžete naučit?" title="Nenápadná módní ikona Sofia Coppola: Co se od ní můžete naučit?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nenapadna-modni-ikona-sofia-coppola-co-se-od-ni-muzete-naucit-6926.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nenapadna-modni-ikona-sofia-coppola-co-se-od-ni-muzete-naucit-6926.html&#039;});">
                                                            							Nenápadná módní ikona Sofia Coppola: Co se od ní můžete naučit?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644304/tajemstvi-jmena-ditete-seredove-42-alena-mela-i-cernou-listinu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644304/tajemstvi-jmena-ditete-seredove-42-alena-mela-i-cernou-listinu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080920.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=MgtzUW_TTZLSpwwlY9BewA&amp;e=2145916800&amp;v=1" alt="Tajemství jména dítěte Šeredové (42): Alena měla i „černou listinu“! " title="Tajemství jména dítěte Šeredové (42): Alena měla i „černou listinu“! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644304/tajemstvi-jmena-ditete-seredove-42-alena-mela-i-cernou-listinu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644304/tajemstvi-jmena-ditete-seredove-42-alena-mela-i-cernou-listinu.html&#039;});">
                                                            							Tajemství jména dítěte Šeredové (42): Alena měla i „černou listinu“! 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644287/necekana-smrt-cestmira-randy-ml-60-pitva-odhalila-pricinu-o-chorobe-nevedel.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644287/necekana-smrt-cestmira-randy-ml-60-pitva-odhalila-pricinu-o-chorobe-nevedel.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1080809.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=s4PXazsIla5uA3dh4ZLvPg&amp;e=2145916800&amp;v=1" alt="Nečekaná smrt Čestmíra Řandy ml. (†60): Pitva odhalila příčinu! O chorobě nevěděl?" title="Nečekaná smrt Čestmíra Řandy ml. (†60): Pitva odhalila příčinu! O chorobě nevěděl?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644287/necekana-smrt-cestmira-randy-ml-60-pitva-odhalila-pricinu-o-chorobe-nevedel.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/644287/necekana-smrt-cestmira-randy-ml-60-pitva-odhalila-pricinu-o-chorobe-nevedel.html&#039;});">
                                                            							Nečekaná smrt Čestmíra Řandy ml. (†60): Pitva odhalila příčinu! O chorobě…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="https://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="https://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="https://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.zive.cz/" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.zive.cz/" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="https://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="https://www.ahaonline.cz/" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="https://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="https://doupe.zive.cz/" target="_blank">Doupě.cz</a></li><li><a href="https://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="https://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="https://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="https://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="https://www.zeny.cz" target="_blank">Ženy.cz</a></li><li><a href="https://sazkaeleague.cz/" target="_blank">Sazka eLEAGUE</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:office@info.cz">Redakce</a></li>
								<div class="footer-divider--vertical"></div>
				<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term"><a class="company-info__term-link" href="https://www.info.cz/podminky-uziti">© 2001 - 2020 Copyright Info.cz Online Media a dodavatelé obsahu</a></li>
					</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ1MjAzfGNhdGlkfDc5MTd8';
            var tst = '1590067892000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '7917'; //aktuální kategorie
  var catTree = '242,5623,7917'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
