﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Smrtelné stroje: Sci-fi román Philipa Reevese přinesou do kin tvůrci Hobita a Pána prstenů | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="film,trailer,video,Peter Jackson,Pán prstenů,sci-fi,kniha" /><meta name="description" content="Peter Jackson, který se podílel především na scénáři filmu, a režisér Christian Rivers na konci příštího roku uvedou do kin sci-fi snímek, kterému jako předloha posloužila oblíbená sága spisovatele Philipa Reevea. Ve filmu, který popisuje postapokalyptickou budoucnost mobilních měst, která mezi sebou svádějí boj o přežití, si zahráli například Hugo Weaving, Robert Sheehan nebo Patrick Malahide." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6394" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=23" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=23">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=18">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=18">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=93" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=93" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=93",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=93" rel="stylesheet" /></noscript><script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style><meta property="og:title" content="Smrtelné stroje: Sci-fi román Philipa Reevese přinesou do kin tvůrci Hobita a Pána prstenů - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/magazin/smrtelne-stroje-sci-fi-roman-philipa-reevese-prinesou-do-kin-tvurci-hobita-a-pana-prstenu-21109.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/3844685_smrtelne-stroje-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Peter Jackson, který se podílel především na scénáři filmu, a režisér Christian Rivers na konci příštího roku uvedou do kin sci-fi snímek, kterému jako předloha posloužila oblíbená sága spisovatele Philipa Reevea. Ve filmu, který popisuje postapokalyptickou budoucnost mobilních měst, která mezi sebou svádějí boj o přežití, si zahráli například Hugo Weaving, Robert Sheehan nebo Patrick Malahide." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/clanek/magazin/smrtelne-stroje-sci-fi-roman-philipa-reevese-prinesou-do-kin-tvurci-hobita-a-pana-prstenu-21109.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->


<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>
<div class="ads">
<div id="ads-leader-board" class="ads-in" style="width:1080px;margin:0 auto;position:relative;z-index:1;"></div>
</div>

<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Videa o životním stylu, cestování a zdraví">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/sport" title="Sport">Sport</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/auto" title="Auto">Auto</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/volby-2017">Volby 2017</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/prezidentske-volby-2018" title="Volba prezidenta">Volba prezidenta</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://video.info.cz/magazin" itemprop="item"><span itemprop="name">Magazín</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Smrtelné stroje: Sci-fi román Philipa Reevese přinesou do kin tvůrci Hobita a Pána prstenů</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
.wrapper {padding-top:0;}
</style>
<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno-dest" data-grunticon-embed="true"><!--###--></div>5° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-zatazeno" data-grunticon-embed="true"><!--###--></div>9° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>7° C
                        </div>
    <div class="day"><span class="day-name">26. 12. 2017</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>6° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:20</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/domov-ktery-je-spis-vezeni-zivoty-lidi-v-nejvetsim-uprchlickem-tabore-recka-jsou-podle-uradu-ohrozene-21331.html">Domov, který je spíš vězení. Životy lidí v největším uprchlickém táboře Řecka jsou podle úřadů ohrožené</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:42</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/vetsi-masakr-nez-se-vedelo-na-namesti-nebeskeho-klidu-zemrelo-10-tisic-lidi-21342.html">Větší masakr, než se vědělo. Na náměstí Nebeského klidu zemřelo 10 tisíc lidí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:12</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/tropicka-boure-na-filipinach-ma-uz-pres-200-obeti-desitky-dalsich-mozna-uvizly-v-bahne-21316.html">Tropická bouře na Filipínách má už přes 200 obětí. Desítky dalších možná uvízly v bahně</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:26</div>
        <div class="title-container">
          <a href="https://www.info.cz/sport/dalsi-rekord-messiho-po-dnesku-ma-nejvic-golu-za-jediny-tym-v-elitnich-ligach-21341.html">Další rekord Messiho: Po dnešku má nejvíc gólů za jediný tým v elitních ligách</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:33</div>
        <div class="title-container">
          <a href="https://www.info.cz/byznys/predvanocni-nakupy-vrcholi-obchodnici-vydelavaji-oproti-beznym-dnum-o-desitky-procent-vic-21339.html">Předvánoční nákupy vrcholí. Obchodníci vydělávají oproti běžným dnům o desítky procent víc</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
<div id="ads-komercni-sdeleni" >
<span id="ads-ks-ozn" style="display:none;text-align:right;font-size:10px;">Komerční sdělení</span>
<div id="ads-ks" ></div>
</div></div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650"><div id="ao_Skyscraper" class="ads"  style="width:300px;height:600px;position:relative;z-index:1;"></div><!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2017_44_545721e700660854e119f1a76d422a14.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653"><div class="ads">
<div id="ao_Skyscraper2" class="ads-in"></div>
</div><!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Smrtelné stroje: Sci-fi román Philipa Reevese přinesou do kin tvůrci Hobita a Pána prstenů</h1><div class="video-wrapper"><script type="text/javascript" src="//img.cncenter.cz/js/default/gemius/gstream.js">/* */</script><style>
                    .flowplayer#player_3844685_article {
                    background-image: url('https://img.cncenter.cz/img/12-article-3844685.jpg');
                    background-size: cover;
                    }
                    .flowplayer#player_3844685_article.is-playing { background-image: none !important; }
                    .hide {display:none!important;}
                </style><script type="application/ld+json">
                    {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "Smrtelné stroje",
                        "duration"         : "T00H01M24S", 
                        "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-3844685.jpg",
                        "description"      : "Smrtelné stroje",
                        "uploadDate"       : "2017-12-19 10:57:18",
                        "keywords"         : "Smrtelne stroje"
                   }
                    </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio" id="player_3844685_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-3844685.jpg" poster="https://img.cncenter.cz/img/12-article-3844685.jpg" title="Smrtelné stroje"><div id="player_3844685_article-buttons" class="buttons-resolutions"><span name="https://v.cncenter.cz/video/1080p/12-1080p-3844685.mp4" class="1080p">1080p</span><span name="https://v.cncenter.cz/video/720p/12-720p-3844685.mp4" class="active 720p">720p</span><span name="https://v.cncenter.cz/video/360p/12-360p-3844685.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.cncenter.cz/video/720p/12-720p-3844685.mp4" data-videoId="3844685"><!--#--></a></div><div class="ad-wrapper display-none" id="player_3844685_article-ad-wrapper"><div class="ad-view" id="player_3844685_article-ad-view"><div class="ad-mute" id="player_3844685_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_3844685_article-ad-skip">REKLAMA</div></div><div id="player_3844685_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_3844685_article-ad-overlayer"><div class="ad-overlayer-close" id="player_3844685_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_3844685_article-ad-overlay"><!--###--></div></div></div></div><script>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</script><!--5623--><!--Smrtelne stroje--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">IvM</span>
                        -
                        <span itemprop="datePublished" content="2017-12-20 10:52:00">20. prosince 2017
                           •
                           10:52</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'IvM';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Peter Jackson, který se podílel především na scénáři filmu, a režisér Christian Rivers na konci příštího roku uvedou do kin sci-fi snímek, kterému jako předloha posloužila oblíbená sága spisovatele Philipa Reevea. Ve filmu, který popisuje postapokalyptickou budoucnost mobilních měst, která mezi sebou svádějí boj o přežití, si zahráli například Hugo Weaving, Robert Sheehan nebo Patrick Malahide.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
<div class="ads">
<div id="ads-widesquare" class="ads" style="width:480px;margin:0 auto;clear:both;position:relative;z-index:1;"></div>
</div><!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/volby/prezidentske-volby-2018/zeman-je-jako-silenec-s-ragbyovym-micem-na-fotbalovem-hristi-rika-michael-romancov-21049.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3834049-img-strunc-video-blazej-v1.jpg?v=1" alt="Zeman je jako šílenec s ragbyovým míčem na fotbalovém hřišti, říká Michael Romancov"/>
      </div>
      <div class="title">Zeman je jako šílenec s ragbyovým míčem na fotbalovém hřišti, říká Michael Romancov <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/magazin/byl-to-tabor-pro-flakace-a-podminky-nebyly-tak-hrozne-4-nejvetsi-lzi-o-koncentraku-v-letech-21074.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/3843922-img-lety-tabor-valka-v0.jpg?v=0" alt="Byl to tábor pro flákače a podmínky nebyly tak hrozné. 4 největší lži o koncentráku v Letech"/>
      </div>
      <div class="title">Byl to tábor pro flákače a podmínky nebyly tak hrozné. 4 největší lži o koncentráku v Letech<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/magazin/smrtelne-stroje-sci-fi-roman-philipa-reevese-prinesou-do-kin-tvurci-hobita-a-pana-prstenu-21109.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/magazin/vsichni-jsou-podezreli-vrazda-v-orient-expresu-predstavila-novy-trailer-17472.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3716969-img-vrazda-v-orient-expresu-v0.jpg?v=0" alt="Všichni jsou podezřelí. Vražda v Orient Expresu představila nový trailer" title="Všichni jsou podezřelí. Vražda v Orient Expresu představila nový trailer" height="116" width="207"/><span class="play-arrow"><span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></span></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/magazin/vsichni-jsou-podezreli-vrazda-v-orient-expresu-predstavila-novy-trailer-17472.html">Všichni jsou podezřelí. Vražda v Orient Expresu představila nový trailer</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/magazin/severska-krimi-zamiri-do-kin-snehulak-se-predstavil-v-prvnim-traileru-13187.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3562406-img-snehulak-v0.jpg?v=0" alt="Severská krimi zamíří do kin. Sněhulák se představil v prvním traileru" title="Severská krimi zamíří do kin. Sněhulák se představil v prvním traileru" height="116" width="207"/><span class="play-arrow"><span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></span></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/magazin/severska-krimi-zamiri-do-kin-snehulak-se-predstavil-v-prvnim-traileru-13187.html">Severská krimi zamíří do kin. Sněhulák se představil v prvním traileru</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/magazin/10-nejocekavanejsich-filmu-roku-2018-pokud-vam-uniknou-budete-litovat-19337.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3782585-img-jursky-svet-v0.jpg?v=0" alt="10 nejočekávanějších filmů roku 2018. Pokud vám uniknou, budete litovat" title="10 nejočekávanějších filmů roku 2018. Pokud vám uniknou, budete litovat" height="116" width="207"/><span class="play-arrow"><span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></span></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/magazin/10-nejocekavanejsich-filmu-roku-2018-pokud-vam-uniknou-budete-litovat-19337.html">10 nejočekávanějších filmů roku 2018. Pokud vám uniknou, budete litovat</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/film/1" title="film" class="keyword"><span>film</span></a><span class="divider">|</span><a href="//www.info.cz/tag/trailer/1" title="trailer" class="keyword"><span>trailer</span></a><span class="divider">|</span><a href="//www.info.cz/tag/video/1" title="video" class="keyword"><span>video</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Peter Jackson/1" title="Peter Jackson" class="keyword"><span>Peter Jackson</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Pán prstenů/1" title="Pán prstenů" class="keyword"><span>Pán prstenů</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sci-fi/1" title="sci-fi" class="keyword"><span>sci-fi</span></a><span class="divider">|</span><a href="//www.info.cz/tag/kniha/1" title="kniha" class="keyword"><span>kniha</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/magazin/smrtelne-stroje-sci-fi-roman-philipa-reevese-prinesou-do-kin-tvurci-hobita-a-pana-prstenu-21109.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://video.info.cz/magazin" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/domov-ktery-je-spis-vezeni-zivoty-lidi-v-nejvetsim-uprchlickem-tabore-recka-jsou-podle-uradu-ohrozene-21331.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/2708638-img-lesbos-recko-moria-uprchlici-imigranti-uprchlicky-tabor-v2.jpg?v=2" alt="Domov, který je spíš vězení. Životy lidí v největším uprchlickém táboře Řecka jsou podle úřadů ohrožené" title="Domov, který je spíš vězení. Životy lidí v největším uprchlickém táboře Řecka jsou podle úřadů ohrožené" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/domov-ktery-je-spis-vezeni-zivoty-lidi-v-nejvetsim-uprchlickem-tabore-recka-jsou-podle-uradu-ohrozene-21331.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/domov-ktery-je-spis-vezeni-zivoty-lidi-v-nejvetsim-uprchlickem-tabore-recka-jsou-podle-uradu-ohrozene-21331.html"> Domov,  který je spíš vězení. Životy lidí v největším uprchlickém táboře…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/vetsi-masakr-nez-se-vedelo-na-namesti-nebeskeho-klidu-zemrelo-10-tisic-lidi-21342.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/2158303-img-cina-peking-namesti-nebeskeho-klidu-listopad-1989-demonstrace-studenti-v0.jpg?v=0" alt="Větší masakr, než se vědělo. Na náměstí Nebeského klidu zemřelo 10 tisíc lidí" title="Větší masakr, než se vědělo. Na náměstí Nebeského klidu zemřelo 10 tisíc lidí" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/vetsi-masakr-nez-se-vedelo-na-namesti-nebeskeho-klidu-zemrelo-10-tisic-lidi-21342.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/vetsi-masakr-nez-se-vedelo-na-namesti-nebeskeho-klidu-zemrelo-10-tisic-lidi-21342.html"> Větší  masakr, než se vědělo. Na náměstí Nebeského klidu zemřelo 10 tisíc…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/praha/sef-top-09-jiri-pospisil-zkusi-stesti-v-prazske-politice-chce-se-stat-primatorem-21335.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3827416-img-jiri-pospisil-top-09-v0.jpg?v=0" alt="Šéf TOP 09 Jiří Pospíšil zkusí štěstí v pražské politice. Chce se stát primátorem" title="Šéf TOP 09 Jiří Pospíšil zkusí štěstí v pražské politice. Chce se stát primátorem" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/praha/sef-top-09-jiri-pospisil-zkusi-stesti-v-prazske-politice-chce-se-stat-primatorem-21335.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/praha/sef-top-09-jiri-pospisil-zkusi-stesti-v-prazske-politice-chce-se-stat-primatorem-21335.html"> Šéf  TOP 09 Jiří Pospíšil zkusí štěstí v pražské politice. Chce se stát…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/tropicka-boure-na-filipinach-ma-uz-pres-200-obeti-desitky-dalsich-mozna-uvizly-v-bahne-21316.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3853024-img-boure-filipiny-v0.jpg?v=0" alt="Tropická bouře na Filipínách má už přes 200 obětí. Desítky dalších možná uvízly v bahně" title="Tropická bouře na Filipínách má už přes 200 obětí. Desítky dalších možná uvízly v bahně" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/tropicka-boure-na-filipinach-ma-uz-pres-200-obeti-desitky-dalsich-mozna-uvizly-v-bahne-21316.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/tropicka-boure-na-filipinach-ma-uz-pres-200-obeti-desitky-dalsich-mozna-uvizly-v-bahne-21316.html"> Tropická  bouře na Filipínách má už přes 200 obětí. Desítky dalších možná…</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/magazin/video-korela-je-schopna-dokonale-napodobit-vyzvaneni-iphonu-ale-jen-kdyz-se-rozcili-21119.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3845395-img-korela-zvire-ptak-papousek-ilustracni-v0.jpg?v=0" alt="VIDEO: Korela je schopná dokonale napodobit vyzvánění iPhonu. Ale jen když se rozčílí" title="VIDEO: Korela je schopná dokonale napodobit vyzvánění iPhonu. Ale jen když se rozčílí" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
        <div class="fb-like" data-href="https://video.info.cz/magazin/video-korela-je-schopna-dokonale-napodobit-vyzvaneni-iphonu-ale-jen-kdyz-se-rozcili-21119.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/magazin/video-korela-je-schopna-dokonale-napodobit-vyzvaneni-iphonu-ale-jen-kdyz-se-rozcili-21119.html"> VIDEO:  Korela je schopná dokonale napodobit vyzvánění iPhonu. Ale jen…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/magazin/americky-fotbal-uz-nemuze-byt-extremnejsi-divaci-pri-zapase-ve-snehove-vanici-chvilemi-nevideli-nic-20770.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3833310-img-buffalo-bills-versus-indianapolis-colts-v0.jpg?v=0" alt="Americký fotbal už nemůže být extrémnější. Diváci při zápase ve sněhové vánici chvílemi neviděli nic" title="Americký fotbal už nemůže být extrémnější. Diváci při zápase ve sněhové vánici chvílemi neviděli nic" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
        <div class="fb-like" data-href="https://video.info.cz/magazin/americky-fotbal-uz-nemuze-byt-extremnejsi-divaci-pri-zapase-ve-snehove-vanici-chvilemi-nevideli-nic-20770.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/magazin/americky-fotbal-uz-nemuze-byt-extremnejsi-divaci-pri-zapase-ve-snehove-vanici-chvilemi-nevideli-nic-20770.html"> Americký  fotbal už nemůže být extrémnější. Diváci při zápase ve sněhové…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/magazin/jursky-svet-zanik-rise-dalsi-pokracovani-kultovniho-pribehu-plneho-dinosauru-je-zpet-20666.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3830254-img-jursky-svet-2-v0.jpg?v=0" alt="Jurský svět: Zánik říše. Další pokračování kultovního příběhu plného dinosaurů je zpět" title="Jurský svět: Zánik říše. Další pokračování kultovního příběhu plného dinosaurů je zpět" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
        <div class="fb-like" data-href="https://video.info.cz/magazin/jursky-svet-zanik-rise-dalsi-pokracovani-kultovniho-pribehu-plneho-dinosauru-je-zpet-20666.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/magazin/jursky-svet-zanik-rise-dalsi-pokracovani-kultovniho-pribehu-plneho-dinosauru-je-zpet-20666.html"> Jurský  svět: Zánik říše. Další pokračování kultovního příběhu plného…</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/magazin/osmnact-let-v-5-minutach-otec-od-narozeni-natacel-svoji-dceru-a-vytvoril-uchvatny-casosber-20618.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/3819385-img-supermamy-dcera-rodice-deti-vyvoj-ditete-v0.jpg?v=0" alt="Osmnáct let v 5 minutách. Otec od narození natáčel svoji dceru a vytvořil úchvatný časosběr" title="Osmnáct let v 5 minutách. Otec od narození natáčel svoji dceru a vytvořil úchvatný časosběr" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/magazin/osmnact-let-v-5-minutach-otec-od-narozeni-natacel-svoji-dceru-a-vytvoril-uchvatny-casosber-20618.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/magazin/osmnact-let-v-5-minutach-otec-od-narozeni-natacel-svoji-dceru-a-vytvoril-uchvatny-casosber-20618.html"> Osmnáct  let v 5 minutách. Otec od narození natáčel svoji dceru a…</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<div style="width:100%;background:#fff;">
<div class="ads">
<div id="ads-dolni-banner"  ></div>
</div>
<div>



<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=476" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/514590/vira-nadeje-laska-dojemny-vzkaz-olgy-menzelove-od-nemocnicniho-luzka.html">Víra, naděje, láska! Dojemný vzkaz Olgy Menzelové od nemocničního lůžka</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-svet/514504/tropicka-boure-pustosila-filipiny-200-mrtvych-a-voda-smetla-celou-vesnici.html">Tropická bouře pustošila Filipíny: 200 mrtvých a voda smetla celou vesnici</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/514589/autobusova-nehoda-v-indii-si-vyzadala-32-mrtvych.html">Autobusová nehoda v Indii si vyžádala 32 mrtvých</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/513528/pres-20-ceskych-pohadek-s-predabovanymi-herci-princ-v-popelce-jasnenka-i-netvor-harapes.html">Přes 20 českých pohádek s předabovanými herci: Princ v Popelce, Jasněnka i »netvor« Harapes!</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/514588/pri-protestu-v-roce-1989-v-pekingu-pry-bylo-zabito-10-000-lidi.html">Při protestu v roce 1989 v Pekingu prý bylo zabito 10.000 lidí</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.info.cz/svet/vetsi-masakr-nez-se-vedelo-na-namesti-nebeskeho-klidu-zemrelo-10-tisic-lidi-21342.html">Větší masakr, než se vědělo. Na náměstí Nebeského klidu zemřelo 10 tisíc lidí</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/tropicka-boure-na-filipinach-ma-uz-pres-200-obeti-desitky-dalsich-mozna-uvizly-v-bahne-21316.html">Tropická bouře na Filipínách má už přes 200 obětí. Desítky dalších možná uvízly v bahně</a>
            </li>
            <li>
              <a href="http://www.info.cz/sport/dalsi-rekord-messiho-po-dnesku-ma-nejvic-golu-za-jediny-tym-v-elitnich-ligach-21341.html">Další rekord Messiho: Po dnešku má nejvíc gólů za jediný tým v elitních ligách</a>
            </li>
            <li>
              <a href="http://www.info.cz/byznys/predvanocni-nakupy-vrcholi-obchodnici-vydelavaji-oproti-beznym-dnum-o-desitky-procent-vic-21339.html">Předvánoční nákupy vrcholí. Obchodníci vydělávají oproti běžným dnům o desítky procent víc</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/byvaly-katalansky-premier-se-chce-vratit-do-spanelska-chce-na-zasedani-parlamentu-hrozi-mu-ale-zatceni-21338.html">Bývalý katalánský premiér se chce vrátit do Španělska. Chce na zasedání parlamentu, hrozí mu ale zatčení </a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/322088/jarosik-se-vraci-do-liberce-jako-trener-dali-mi-sanci-tehdy-i-ted-rika.html">Jarošík se vrací do Liberce jako trenér. Dali mi šanci tehdy i teď, říká</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/live-sport/322087/lasickeneova-hned-v-prvnim-zavode-v-hale-preskocila-dva-metry.html">Lasickeneová hned v prvním závodě v hale přeskočila dva metry</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/live-sport/322086/vecerni-losovani-hry-stastnych-deset.html">Večerní losování hry Šťastných deset</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/322082/zidane-po-el-clasiku-chybna-taktika-niceho-nelituji-ale-citim-bolest.html">Zidane po El Clásiku: Chybná taktika? Ničeho nelituji, ale cítím bolest</a>
            </li>
            <li>
              <a href="http://isport.blesk.cz/clanek/live-sport/322085/rozdeleni-vyhernich-jistin.html">Rozdělení výherních jistin</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/514525/10-chyb-ve-filmu-pelisky-o-kterych-jste-zatim-nevedeli.html">10 chyb ve filmu Pelíšky, o kterých  jste zatím nevěděli!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/514341/celebrity-na-siti-zasnubni-fotka-meghan-a-prince-harryho-a-nataceni-mamma-mia-2.html">Celebrity na síti: Zásnubní fotka Meghan a prince Harryho a natáčení Mamma Mia 2</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/433849/retro-vanoce-jak-se-shanely-darky-v-70-a-80-letech-v-praze.html">Retro Vánoce: Jak se sháněly dárky v 70. a 80. letech v Praze? </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/432830/jak-slavi-vanoce-kralovska-rodina-proc-maji-dva-stromky-a-jake-darky-dostane-sluzebnictvo.html">Jak slaví Vánoce královská rodina? Proč mají dva stromky a jaké dárky dostane služebnictvo?</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/362715/orgasmus-patri-i-pod-stromecek-polohy-ktere-si-uzijete-oba.html">Orgasmus patří i pod stromeček: Polohy, které si užijete oba!</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/elektronicke-systemy-v-zime-proc-je-abs-a-spol-nekdy-na-obtiz-112018">Elektronické systémy v zimě: Proč je ABS a spol. někdy na obtíž?</a>
            </li>
            <li>
              <a href="http://www.auto.cz/lancia-stratos-zachovala-kraska-je-jako-nova-vydrazila-se-za-balik-112017">Lancia Stratos: Legendární kráska je jako nová, vydražila se za balík</a>
            </li>
            <li>
              <a href="http://www.auto.cz/nejrychlejsi-taxi-vpraze-podivejte-se-jak-kopecky-vozil-zakazniky-vzavodni-fabii-r5-112015">Nejrychlejší taxi v Praze? Podívejte se, jak Kopecký vozil zákazníky v závodní Fabii R5!</a>
            </li>
            <li>
              <a href="http://www.auto.cz/kia-cee-d-odhalena-bez-maskovani-nova-generace-vypada-lakave-112014">Kia cee'd odhalena bez maskování! Nová generace vypadá lákavě</a>
            </li>
            <li>
              <a href="http://www.auto.cz/dalnicni-znamky-2018-rakousko-svycarsko-slovensko-slovinsko-madarsko-112013">Dálniční známky 2018: Jak je to v zahraničí?</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/fotogalerie/84008/sportovci-se-svlekli-kvuli-charite-kalendar-je-hitem-internetu.html">Sportovci se svlékli kvůli charitě, kalendář je hitem internetu  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/84006/ktery-blb-vymyslel-reklamu-podle-cookies.html">Který blb vymyslel reklamu podle cookies? </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/84007/sanitka-smrti-v-italii-muz-zabijel-prevazene-pacienty-za-jejich-pohrby-dostaval-provizi.html">Sanitka smrti v Itálii: Muž zabíjel převážené pacienty, za jejich pohřby dostával provizi  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/fotogalerie/84005/cesti-policiste-zachranili-stenatka-a-nafotili-s-nimi-bozi-snimky-muze-byt-neco-vic-sexy.html">Čeští policisté zachránili štěňátka a nafotili s nimi boží snímky. Může být něco víc sexy?  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/84004/apple-zamerne-zpomalil-vykon-starsich-telefonu-pry-aby-je-zachranil.html">Apple záměrně zpomalil výkon starších telefonů, prý, aby je zachránil</a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/spotreba-elektriny-o-svatcich-klesa-v-dukovanech-ale-bude-i-na-stedry-den-pracovat-pres-100-lidi-1341476">Spotřeba elektřiny o svátcích klesá, v Dukovanech ale bude i na Štědrý den pracovat přes 100 lidí</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/fleet-special/dalnicni-znamky-v-rakousku-zdrazi-1341474">Dálniční známky v Rakousku zdraží</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/technologie-a-media/cesko-pritahuje-zahranicni-start-upy-1341422">Česko přitahuje zahraniční start-upy</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/prumysl-a-energetika/mlzne-delo-se-stometrovym-dosahem-miri-z-ceska-do-kolumbie-1341375">Mlžné dělo se stometrovým dosahem míří z Česka do Kolumbie</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/politika/generalni-financni-reditelstvi-vytvori-oddeleni-socialnich-medii-1341472">Generální finanční ředitelství vytvoří oddělení sociálních médií</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://vtm.zive.cz/clanky/to-byla-podivana-falcon-9-nad-jizni-kalifornii-vytvoril-velkolepou-svetelnou-show/sc-870-a-191090/default.aspx">To byla podívaná! Falcon 9 nad Jižní Kalifornií vytvořil velkolepou světelnou show</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/kazdy-ma-pravo-mit-internet-s-rychlosti-alespon-10-mb/s-rekli-si-ve-spojenem-kralovstvi-a-schvalili-si-na-to-zakon/sc-3-a-191068/default.aspx">Každý má právo mít internet s rychlostí alespoň 10 Mb/s! Řekli si ve Spojeném království a schválili si na to zákon</a>
            </li>
            <li>
              <a href="https://vtm.zive.cz/clanky/od-struny-az-po-vesmir-jak-si-predstavit-nepredstavitelne/sc-870-a-191089/default.aspx">Od struny až po vesmír: jak si představit nepředstavitelné</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/je-to-oficialni-pristi-rok-bude-klasicke-malovani-odstraneno-z-windows/sc-3-a-191066/default.aspx">Je to oficiální. Příští rok bude klasické Malování odstraněno z Windows</a>
            </li>
            <li><a href="https://www.zive.cz/vzducholod/sc-1246/default.aspx">Vzducholoď</a>,
                            <a href="https://www.zive.cz/fluent-design/sc-1253/default.aspx">Fluent Design</a>,
                            <a href="https://www.zive.cz/wwdc/sc-1272/default.aspx">WWDC</a>,
                            <a href="https://www.zive.cz/masarykova-univerzita/sc-1260/default.aspx">Masarykova univerzita</a>,
                            <a href="https://www.zive.cz/fotoaparat/sc-1252/default.aspx">Fotoaparát</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/veprovy-platek-s-listovym-spenatem-162675">Vepřový plátek s listovým špenátem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/bylinkove-veprove-na-houbach-162667">Bylinkové vepřové na houbách</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/farmarske-specle-162666">Farmářské špecle</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/biskupsky-chlebicek-hrnkovy-162660">Biskupský chlebíček - hrnkový</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/vlacny-makovnik-makovec-162657">Vláčný makovník / makovec</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/pikantni-nakladany-hermelin-ii-17226">Pikantní nakládaný hermelín II.</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/jatrova-omacka-63327">Játrová omáčka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/kokosove-tycinky-s-cokoladou-tribarevne-143278">Kokosové tyčinky s čokoládou-tříbarevné</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/celerove-placicky-145024">Celerové placičky</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/10-chyb-v-legendarnim-filmu-pelisky-o-kterych-jste-nemeli-tuseni">10 chyb v legendárním filmu Pelíšky, o kterých jste neměli tušení</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/vanoce-a-vino-ktera-romanticka-vina-jsou-vhodna-pro-poceti-potomka">Vánoce a víno: Která romantická vína jsou vhodná pro početí potomka?</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/moje-nejstrasnejsi-vanoce-pernicky-s-temperami-a-misto-kapra-pes">Moje nejstrašnější Vánoce: Perníčky s temperami a místo kapra pes</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/stedry-den-se-pro-me-stal-nocni-murou">Štědrý den se pro mě stal noční můrou!</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/darek-pro-male-ctenare-vesele-zimni-basnicky-pro-kluky-i-holcicky">Dárek pro malé čtenáře: Veselé zimní básničky pro kluky i holčičky</a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/ani-do-polska-ani-do-finska-chcete-li-super-ceny-stante-se-urednikem/sc-3-a-1340505/default.aspx">Ani do Polska, ani do Finska. Chcete-li super ceny, staňte se úředníkem</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/na-co-se-muzeme-tesit-ve-windows-10-v-roce-2018/sc-3-a-1340554/default.aspx">Na co se můžeme těšit ve Windows 10 v roce 2018</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/aplikace-youtube-vanced-aktivuje-obraz-v-obraze-a-umi-prehravat-na-pozadi/sc-3-a-1340512/default.aspx">Aplikace YouTube Vanced aktivuje Obraz v obraze a umí přehrávat na pozadí</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/redaktori-bilancuji-rok-2017-co-vyvadeli-operatori-a-jak-apple-vykrocil-do-budoucnosti/sc-3-a-1340560/default.aspx">Redaktoři bilancují rok 2017: Co vyváděli operátoři a jak Apple vykročil do budoucnosti</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/polovodicova-bitva-tsmc-prebere-samsungu-nektere-zakazky-qualcommu/sc-3-a-1340553/default.aspx">Polovodičová bitva. TSMC přebere Samsungu některé zakázky Qualcommu</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/firma-zo_os_zeleznicaru_cd_stredisko_podn_vzdelani-63731886">ZO OS železničářů ČD Středisko podn.vzdělání - 63731886</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-vazikova-libuse-73889156">Važíková Libuše - 73889156</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-doubrava-pavel-48310751">Doubrava Pavel - 48310751</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-aua_s_r_o-25213792">AUA s.r.o. - 25213792</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-radovan_cielecky_s_r_o-27792471">RADOVAN CIELECKÝ s.r.o. - 27792471</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-dudak-jiri-2783380">Dudák Jiří - 2783380</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-gm_real_s_r_o-3373550">GM real s.r.o. - 3373550</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-sk_thai_bozako-22855815">SK THAI BOZAKO - 22855815</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142131/amfora-omlazuje-taty-stridaji-synove.html">Amfora omlazuje: Táty střídají synové</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/142127/chodove-pred-vice-nez-100-lety-nikdy-exoticka-zvirata-nevideli-jak-si-predstavovali-zirafu-ci-pstrosa.html">Chodové před více než 100 lety nikdy exotická zvířata neviděli: Jak si představovali žirafu či pštrosa?</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/142122/urady-vyradily-capi-hnizdo-z-penez-unie.html">Úřady vyřadily Čapí  hnízdo z peněz Unie!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142119/robert-de-niro-177-cm-a-jeho-10-cm-vysoke-podesve-leci-si-mindrak-ne-to-nosit-musi.html">Robert De Niro (177 cm) a jeho 10 cm vysoké podešve: Léčí si mindrák?  Ne, to nosit musí!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/142111/smutne-tajemstvi-pohadky-princezna-ze-mlejna-mel-nohy-jako-konve.html">Smutné tajemství pohádky Princezna ze mlejna: Měl nohy jako konve!</a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/vztahy-a-rodina/jak-opravdu-vypnout-o-vanocich-3310.html">Jak opravdu "vypnout" o Vánocích</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/barva-v-loznici-ovlivnuje-spanek-i-intimni-zivot-kterou-potrebujete-2920.html">Barva v ložnici ovlivňuje spánek i intimní život. Kterou potřebujete?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/stedrovecerni-trojkombinace-skvele-recepty-na-rybi-polevku-kapra-i-bramborovy-salat-3317.html">Štědrovečerní trojkombinace: Skvělé recepty na rybí polévku, kapra i bramborový salát!</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/svarak-trdelnik-klobasa-kolik-kalorii-maji-nase-oblibene-vanocni-hrichy-3272.html">Svařák, trdelník, klobása: Kolik kalorií mají naše oblíbené vánoční hříchy?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/nejlepsi-bramborovy-salat-tipy-na-tradicni-i-odlehcene-verze-384.html">Nejlepší bramborový salát: Tipy na tradiční i odlehčené verze</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://fun.blesk.cz">Fun Blesk</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="http://www.blesk.cz/prezidentske-volby-v-cr-2018">Volba prezidenta ČR 2018</a>
            <br />
            <a class="special-link" href="http://www.info.cz/prezidentske-volby-2018">Prezidentské volby 2018 na Info.cz</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="http://www.auto.cz/rallye-dakar/2018/">Rallye Dakar 2018</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recepty/moucniky/cukrovi">Recepty na vánoční cukroví</a>
            <br />
            <a class="special-link" href="http://www.predplatnejakodarek.cz/">Předplatné jako dárek</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/zoh-2018-korea">Zimní olympijské hry 2018</a>
          </div>
        </div>
        <div class="logoAodkazy">
          <a href="http://www.cncenter.cz">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
          <br />
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2017 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2017 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDIxMTA5fGNhdGlkfDYzOTR8';
            var tst = '1514060822000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<style>
 .ads{text-align:center;} 
 .ads-in{text-align:right;display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;font-size:10px;color:#000;display:block;height:11px;line-height:11px;}
</style>
<script src="//img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js' ></script>
<script type='text/javascript' charset='utf-8' src='https://img.cncenter.cz/static/data/blesk/cncenter/cnc3Ad.js?v5'></script>
<script>
if(typeof cncAd == 'object'){
 cncAd.domena = "";
 cncAd.measure = "";
 cncAd.adlblock = true;
 cncAd.isS = false;
 cncAd.adplace = [
 {id:"24314.2.1.2", name:"ads-leader-board", hb:true},
 {id:"24314.2.1.1", name:"ao_Skyscraper", hb:true},
 {id:"24314.2.1.19", name:"ao_Skyscraper2", hb:true},
 {id:"24314.2.1.3", name:"ads-widesquare", hb:true},
 {id:"24314.2.1.4", name:"ads-dolni-banner", hb:true},
 {id:"24314.2.1.5", name:"ads-ks", ad:"ads-ks-ozn", css:"display:block", hb:true}
 ];
}
cncAd.add();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
