﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Jaroslav Ortman,Andrej Babiš mladší,Andrej Babiš,Sabina Slonková,Krym,Jiří Kubík,rozhovor,politika,vláda" /><meta name="description" content="„Celá kauza kolem Andreje Babiše mladšího je nafouknutý pumlíč, vůbec se mi to nelíbí, v 9 hodin jsme slyšeli v rádiu o únosu a ve 14 už bylo nachystáno 92 poslanců k vyslovení nedůvěry. Dělá to na mě dojem těžkého aranžmá,“ tvrdí v rozhovoru s Pavlem Štruncem advokát Jaroslav Ortman. Vyjádření Babišova syna zpochybňuje, může prý lhát, po zasazení do všech souvislostí má dle Ortmana „motiv jak hrom“. Proč o Sabině Slonkové mluví jako o medúze a Gorgoně české žurnalistiky? Má reportáž Seznam Zpráv nějakou důkazní hodnotu v případném soudním řízení? A kdy se policie dostane k výslechu Babiše ml. ve Švýcarsku? Podívejte se na video v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=150" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=150" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=150",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=150",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=150"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=150" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/babis-mladsi-ma-ke-lhani-motiv-jak-hrom-cele-to-pusobi-jako-tezke-aranzma-rika-advokat-ortman-37899.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5352820_strunc-video-ortman-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="„Celá kauza kolem Andreje Babiše mladšího je nafouknutý pumlíč, vůbec se mi to nelíbí, v 9 hodin jsme slyšeli v rádiu o únosu a ve 14 už bylo nachystáno 92 poslanců k vyslovení nedůvěry. Dělá to na mě dojem těžkého aranžmá,“ tvrdí v rozhovoru s Pavlem Štruncem advokát Jaroslav Ortman. Vyjádření Babišova syna zpochybňuje, může prý lhát, po zasazení do všech souvislostí má dle Ortmana „motiv jak hrom“. Proč o Sabině Slonkové mluví jako o medúze a Gorgoně české žurnalistiky? Má reportáž Seznam Zpráv nějakou důkazní hodnotu v případném soudním řízení? A kdy se policie dostane k výslechu Babiše ml. ve Švýcarsku? Podívejte se na video v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/babis-mladsi-ma-ke-lhani-motiv-jak-hrom-cele-to-pusobi-jako-tezke-aranzma-rika-advokat-ortman-37899.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">23:00</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/576196/v-crocsech-vlezl-na-aligatori-farmu-a-skocil-k-nim-do-bazenku-drzeli-me-jako-rukojmi-branil-se.html" target="_blank">V crocsech vlezl na aligátoří farmu a skočil k nim do bazénku: Drželi mě jako rukojmí, bránil se</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:57</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/577416/brexit-ma-konecne-zelenou-dohodu-odkyval-kabinet-rozvodove-papiry-maji-skoro-600-stran.html" target="_blank">Brexit má konečně zelenou, dohodu odkýval kabinet.  „Rozvodové papíry“ mají skoro 600 stran</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:55</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/577405/ridic-nebezpecne-couval-po-dalnici-d8-pote-nadychal-temer-3-promile.html" target="_blank">Řidič nebezpečně couval po dálnici D8: Poté nadýchal téměř 3 promile!</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:31</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/577223/v-iranu-popravili-dva-muze-kvuli-financnim-spekulacim-jeden-z-nich-ukryval-2-tuny-zlata.html" target="_blank">V Íránu popravili dva muže kvůli finančním spekulacím. Jeden z nich ukrýval 2 tuny zlata</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:30</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-udalosti/577396/uzakonime-snatky-s-detmi-poslanci-se-hadali-o-svatby-homosexualu-a-o-zmenu-ustavy.html" target="_blank">„Uzákoníme sňatky s dětmi?“ Poslanci se hádali o svatby homosexuálů a o změnu Ústavy</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-23001">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23001'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23001').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="">
  <div class="news-letter">
    <h2>Newsletter</h2>
    <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
    <div class="main-img align-center">
      <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_91_f8006691eefe55a6a28e2594a83fd4f8.jpg" alt="Newsletter" width="140"/>
    </div>
    <div class="clear">
      <!--#-->
    </div>
    <form class="default-form submit-form" id="submit-form">
      <div class="form-field email-field" id="newsletter-email-field">
        <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
      </div>
      <div class="form-field confirm">
        <input type="checkbox" id="text-16" class="checkbox"/>
        <label for="text-16" class="checkbox-label">Souhlasím s <a href="//www.cncenter.cz/podminky-uzivani" target="_blank">podmínkami pro  užívání služby informační společnosti</a> a seznámil/a jsem se s <a href="//www.cncenter.cz/informace-o-zpracovani-obecna" target="_blank">informací o zpracování osobních údajů</a>.</label>
        <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
        <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
        <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
      </div>
      <div class="submit-newsletter show-latest-wrapper">
        <span class="link" title="Další články">Přihlásit se k odběru</span>
      </div>
      <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
    </form>
    <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
  </div>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-23004">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-23004'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-23004').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 37899;
        </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Babiš mladší má ke lhaní motiv jak hrom, celé to působí jako těžké aranžmá, říká advokát Ortman</h1><div class="video-wrapper"><style>
                            .flowplayer#player_5352820_article {
                            background-image: url('https://img.cncenter.cz/img/12-full-5352820.jpg');
                            background-size: cover;
                            }
                            .flowplayer#player_5352820_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Jaroslavem Ortmanem",
                            "duration"         : "T00H14M32S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5352820.jpg",
                            "description"      : "STRUNC! Rozhovor s Jaroslavem Ortmanem",
                            "uploadDate"       : "2018-11-14 10:51:47",
                            "keywords"         : "Strunc, video, Ortman"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_5352820_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-full-5352820.jpg" data-volume="0" data-nativeFullscreen="true" poster="https://img.cncenter.cz/img/12-full-5352820.jpg" title="STRUNC! Rozhovor s Jaroslavem Ortmanem"><div id="player_5352820_article-buttons" class="buttons-resolutions"><span name="https://v.cncenter.cz/video/1080p/12-1080p-5352820.mp4" class="1080p">1080p</span><span name="https://v.cncenter.cz/video/720p/12-720p-5352820.mp4" class="active 720p">720p</span><span name="https://v.cncenter.cz/video/360p/12-360p-5352820.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.cncenter.cz/video/720p/12-720p-5352820.mp4" data-videoId="5352820"><!--#--></a></div><div class="ad-wrapper display-none" id="player_5352820_article-ad-wrapper"><div class="ad-view" id="player_5352820_article-ad-view"><div class="ad-mute" id="player_5352820_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_5352820_article-ad-skip">REKLAMA</div></div><div id="player_5352820_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_5352820_article-ad-overlayer"><div class="ad-overlayer-close" id="player_5352820_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_5352820_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--242--><!--Strunc, video, Ortman--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">Pavel Štrunc, Martin Krepindl</span>
                        -
                        <span itemprop="datePublished" content="2018-11-14 10:57:00">14. listopadu 2018
                           •
                           10:57</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'Pavel Štrunc';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>„Celá kauza kolem Andreje Babiše mladšího je nafouknutý pumlíč, vůbec se mi to nelíbí, v 9 hodin jsme slyšeli v rádiu o únosu a ve 14 už bylo nachystáno 92 poslanců k vyslovení nedůvěry. Dělá to na mě dojem těžkého aranžmá,“ tvrdí v rozhovoru s Pavlem Štruncem advokát Jaroslav Ortman. Vyjádření Babišova syna zpochybňuje, může prý lhát, po zasazení do všech souvislostí má dle Ortmana „motiv jak hrom“. Proč o Sabině Slonkové mluví jako o medúze a Gorgoně české žurnalistiky? Má reportáž Seznam Zpráv nějakou důkazní hodnotu v případném soudním řízení? A kdy se policie dostane k výslechu Babiše ml. ve Švýcarsku? Podívejte se na video v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/cesko/vondracek-pro-info-cz-je-to-destabilizace-zeme-nikdo-nema-plan-b-ja-bych-vladu-nesestavoval-37887.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5352240-img-radek-vondracek-vondracek-v0.jpg?v=0" alt="Vondráček pro INFO.CZ: Je to destabilizace země, nikdo nemá plán B. Já bych vládu nesestavoval"/>
      </div>
      <div class="title">Vondráček pro INFO.CZ: Je to destabilizace země, nikdo nemá plán B. Já bych vládu nesestavoval<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/strunc/babis-mladsi-ma-ke-lhani-motiv-jak-hrom-cele-to-pusobi-jako-tezke-aranzma-rika-advokat-ortman-37899.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/rozhovory-novinaru-s-psychicky-nemocnymi-jsou-povolene-ale-maji-specialni-pravidla-rika-pravnik-37895.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5350770-img-babis-capi-hnizdo-krym-ukrajina-rusko-v0.jpg?v=0" alt="Rozhovory novinářů s psychicky nemocnými: Jsou povolené, ale mají speciální pravidla, říká právník" title="Rozhovory novinářů s psychicky nemocnými: Jsou povolené, ale mají speciální pravidla, říká právník" height="116" width="207"/><span class="play-arrow"><span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></span></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/rozhovory-novinaru-s-psychicky-nemocnymi-jsou-povolene-ale-maji-specialni-pravidla-rika-pravnik-37895.html"> Rozhovory  novinářů s psychicky nemocnými: Jsou povolené, ale mají…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/babis-od-rana-vysvetluje-kauzu-se-synem-resil-bych-to-jako-chlap-rekl-brabec-37894.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5352619-img-jana-malacova-richard-brabec-v0.jpg?v=0" alt="Babiš od rána vysvětluje kauzu se synem. „Řešil bych to jako chlap,“ řekl Brabec" title="Babiš od rána vysvětluje kauzu se synem. „Řešil bych to jako chlap,“ řekl Brabec" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/babis-od-rana-vysvetluje-kauzu-se-synem-resil-bych-to-jako-chlap-rekl-brabec-37894.html"> Babiš  od rána vysvětluje kauzu se synem. „Řešil bych to jako chlap,“…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/druha-babisova-vlada-ministry-zeman-jmenuje-ve-stredu-a-otaznikem-neni-pouze-poche-32684.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5030612-img-miroslav-poche-grafika-v0.jpg?v=0" alt="Druhá Babišova vláda: ministry Zeman jmenuje ve středu. A otazníkem není pouze Poche" title="Druhá Babišova vláda: ministry Zeman jmenuje ve středu. A otazníkem není pouze Poche" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/druha-babisova-vlada-ministry-zeman-jmenuje-ve-stredu-a-otaznikem-neni-pouze-poche-32684.html"> Druhá  Babišova vláda: ministry Zeman jmenuje ve středu. A otazníkem není…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jaroslav Ortman/1" title="Jaroslav Ortman" class="keyword"><span>Jaroslav Ortman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš mladší/1" title="Andrej Babiš mladší" class="keyword"><span>Andrej Babiš mladší</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Sabina Slonková/1" title="Sabina Slonková" class="keyword"><span>Sabina Slonková</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Krym/1" title="Krym" class="keyword"><span>Krym</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jiří Kubík/1" title="Jiří Kubík" class="keyword"><span>Jiří Kubík</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vláda/1" title="vláda" class="keyword"><span>vláda</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/babis-mladsi-ma-ke-lhani-motiv-jak-hrom-cele-to-pusobi-jako-tezke-aranzma-rika-advokat-ortman-37899.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/rozhadana-vlada-kyvla-na-nejlepsi-dosazitelnou-dohodu-o-brexitu-mayova-ale-vyhrano-nema-37928.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5108879-img-brexit-theresa-mayova-velka-britanie-grafika-evropska-unie-v0.jpg?v=0" alt="Rozhádaná vláda kývla na „nejlepší dosažitelnou&quot; dohodu o brexitu. Mayová ale vyhráno nemá" title="Rozhádaná vláda kývla na „nejlepší dosažitelnou&quot; dohodu o brexitu. Mayová ale vyhráno nemá" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/rozhadana-vlada-kyvla-na-nejlepsi-dosazitelnou-dohodu-o-brexitu-mayova-ale-vyhrano-nema-37928.html">Rozhádaná vláda kývla na „nejlepší dosažitelnou" dohodu o brexitu. Mayová ale vyhráno nemá</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/libanky-jsou-u-konce-harmonicky-vztah-trumpa-s-macronem-narusil-projekt-evropske-armady-37921.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5183964-img-donald-trump-emmanuel-macron-sua-francie-valne-shromazdeni-osn-v0.jpg?v=0" alt="Líbánky jsou u konce. Harmonický vztah Trumpa s Macronem narušil projekt evropské armády" title="Líbánky jsou u konce. Harmonický vztah Trumpa s Macronem narušil projekt evropské armády" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/libanky-jsou-u-konce-harmonicky-vztah-trumpa-s-macronem-narusil-projekt-evropske-armady-37921.html">Líbánky jsou u konce. Harmonický vztah Trumpa s Macronem narušil projekt evropské armády</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/prestavaji-cesi-verit-babisovi-podle-vetsiny-se-premier-snazi-aby-jeho-blizci-nevypovidali-37927.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3602312-img-gif-capi-hnizdo-andrej-babis-v7.jpg?v=7" alt="Přestávají Češi věřit Babišovi? Podle většiny se premiér snaží, aby jeho blízcí nevypovídali" title="Přestávají Češi věřit Babišovi? Podle většiny se premiér snaží, aby jeho blízcí nevypovídali" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/prestavaji-cesi-verit-babisovi-podle-vetsiny-se-premier-snazi-aby-jeho-blizci-nevypovidali-37927.html">Přestávají Češi věřit Babišovi? Podle většiny se premiér snaží, aby jeho blízcí nevypovídali</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/kubera-sefem-senatu-ods-potvrdila-hlavni-roli-stan-a-lidovci-se-nepodrzeli-komentar-m-zizkove-37910.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5215833-img-ods-kubera-v0.jpg?v=0" alt="Kubera šéfem Senátu. ODS potvrdila hlavní roli, STAN a lidovci se nepodrželi. Komentář M. Žižkové" title="Kubera šéfem Senátu. ODS potvrdila hlavní roli, STAN a lidovci se nepodrželi. Komentář M. Žižkové" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/kubera-sefem-senatu-ods-potvrdila-hlavni-roli-stan-a-lidovci-se-nepodrzeli-komentar-m-zizkove-37910.html">Kubera šéfem Senátu. ODS potvrdila hlavní roli, STAN a lidovci se nepodrželi. Komentář M. Žižkové</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/tady-neco-smrdi-babis-je-skoro-vsude-nakupovat-bez-nej-prakticky-nejde-rika-autor-aplikace-37787.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5257512-img-strunc-video-vytrhlik-v0.jpg?v=0" alt="Tady něco smrdí, Babiš je skoro všude. Nakupovat bez něj prakticky nejde, říká autor aplikace" title="Tady něco smrdí, Babiš je skoro všude. Nakupovat bez něj prakticky nejde, říká autor aplikace" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/tady-neco-smrdi-babis-je-skoro-vsude-nakupovat-bez-nej-prakticky-nejde-rika-autor-aplikace-37787.html">Tady něco smrdí, Babiš je skoro všude. Nakupovat bez něj prakticky nejde, říká autor aplikace</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/evropu-demoluje-migrace-a-tradicni-strany-uz-padaji-brusel-je-mimo-realitu-rika-jindrak-37764.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5260090-img-strunc-video-jindrak-v0.jpg?v=0" alt="Evropu demoluje migrace a tradiční strany už padají, Brusel je mimo realitu, říká Jindrák" title="Evropu demoluje migrace a tradiční strany už padají, Brusel je mimo realitu, říká Jindrák" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/evropu-demoluje-migrace-a-tradicni-strany-uz-padaji-brusel-je-mimo-realitu-rika-jindrak-37764.html">Evropu demoluje migrace a tradiční strany už padají, Brusel je mimo realitu, říká Jindrák </a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/babis-mi-vyhrozoval-na-urovni-primitiva-po-kontrolach-agrofertu-me-vyhodili-rika-zavodsky-37731.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5257156-img-strunc-video-zavodsky-v0.jpg?v=0" alt="Babiš mi vyhrožoval na úrovni primitiva, po kontrolách Agrofertu mě vyhodili, říká Závodský" title="Babiš mi vyhrožoval na úrovni primitiva, po kontrolách Agrofertu mě vyhodili, říká Závodský" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/babis-mi-vyhrozoval-na-urovni-primitiva-po-kontrolach-agrofertu-me-vyhodili-rika-zavodsky-37731.html">Babiš mi vyhrožoval na úrovni primitiva, po kontrolách Agrofertu mě vyhodili, říká Závodský</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/tlak-na-zemana-je-obrovsky-musi-to-vydrzet-urazky-elit-jsou-masakr-a-ubohost-rika-hejma-37694.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5253006-img-strunc-video-hejma-v2.jpg?v=2" alt="Tlak na Zemana je obrovský. Musí to vydržet, urážky elit jsou masakr a ubohost, říká Hejma" title="Tlak na Zemana je obrovský. Musí to vydržet, urážky elit jsou masakr a ubohost, říká Hejma" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/tlak-na-zemana-je-obrovsky-musi-to-vydrzet-urazky-elit-jsou-masakr-a-ubohost-rika-hejma-37694.html">Tlak na Zemana je obrovský. Musí to vydržet, urážky elit jsou masakr a ubohost, říká Hejma</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-kulturni-servis/577423/novorocni-koncert-z-vidne-bude-dirigovat-nemec-thielemann.html">Novoroční koncert z Vídně bude dirigovat Němec Thielemann</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/577422/libye-podle-premiera-vyda-britum-bratra-utocnika-z-manchesteru.html">Libye podle premiéra vydá Britům bratra útočníka z Manchesteru</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/radce-penize/577183/myslete-na-budoucnost-tipy-jak-se-zajistit-na-stari.html">Myslete na budoucnost - tipy, jak se zajistit na stáří </a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/577420/lidri-zemi-eu-dohodu-o-brexitu-vitaji-je-to-podle-nich-uleva.html">Lídři zemí EU dohodu o brexitu vítají, je to podle nich úleva</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/577419/skiresort-cerna-hora-pec-zastavi-investice-i-kvuli-zasahu-policie.html">SkiResort Černá hora-Pec zastaví investice,i kvůli zásahu policie</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/evropska-unie/rozhadana-vlada-kyvla-na-nejlepsi-dosazitelnou-dohodu-o-brexitu-mayova-ale-vyhrano-nema-37928.html">Rozhádaná vláda kývla na „nejlepší dosažitelnou" dohodu o brexitu. Mayová ale vyhráno nemá</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/prestavaji-cesi-verit-babisovi-podle-vetsiny-se-premier-snazi-aby-jeho-blizci-nevypovidali-37927.html">Přestávají Češi věřit Babišovi? Podle většiny se premiér snaží, aby jeho blízcí nevypovídali</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/libanky-jsou-u-konce-harmonicky-vztah-trumpa-s-macronem-narusil-projekt-evropske-armady-37921.html">Líbánky jsou u konce. Harmonický vztah Trumpa s Macronem narušil projekt evropské armády</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/migrace-je-strasak-vecna-debata-o-ni-je-v-cr-nemozna-zaznelo-na-diskusi-o-solidarite-a-bezpecnosti-37906.html">Migrace je strašák, věcná debata o ní je v ČR nemožná, zaznělo na diskusi o solidaritě a bezpečnosti</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/janis-bordans-lotysskym-premierem-nebude-vzdal-pokus-o-sestaveni-vlady-37926.html">Jánis Bordáns lotyšským premiérem nebude. Vzdal pokus o sestavení vlády</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/tenis/350316/djokovic-slavi-na-turnaji-mistru-druhou-vyhru-a-diky-cilicovi-je-v-semifinale.html">Djokovič slaví na Turnaji mistrů druhou výhru a díky Čiličovi je v semifinále</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350370/v-satne-byl-klid-ukazali-jsme-silu-tymu-rekl-o-obratu-jelinek.html">V šatně byl klid, ukázali jsme sílu týmu, řekl o obratu Jelínek</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350369/hazenkari-plzne-neobhaji-triumf-v-poharu-vyradil-je-jicin.html">Házenkáři Plzně neobhájí triumf v poháru, vyřadil je Jičín</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350368/fotbaliste-kataru-necekane-vyhrali-ve-svycarsku.html">Fotbalisté Kataru nečekaně vyhráli ve Švýcarsku</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/350367/meli-jsme-lepe-cistit-predbrankovy-prostor-rekl-spartan-voracek.html">Měli jsme lépe čistit předbrankový prostor, řekl sparťan Voráček</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/576846/tento-tyden-v-ulici-strach-o-zivot-odhalena-nevera-a-zlomene-srdce.html">Tento týden v Ulici: Strach o život, odhalená "nevěra" a zlomené srdce</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/576985/alice-bendova-zamlada-jsem-provokovala-hodne-a-vsechny.html">Alice Bendová: Zamlada jsem provokovala hodně a všechny!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/576765/princ-charles-dnes-slavi-70-ktera-zena-byla-skutecne-jeho-osudovou-laskou.html">Princ Charles dnes slaví 70: Která žena byla skutečně jeho osudovou láskou?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/576764/nejsilenejsi-boty-vsech-dob-kdo-si-tohle-muze-vzit-na-sebe.html">Nejšílenější boty všech dob! Kdo si tohle může vzít na sebe?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/472360/s-oblecenim-a-bez-fotografka-poridila-jedinecne-snimky-lidi-v-beznych-situacich.html">S oblečením a bez! Fotografka pořídila jedinečné snímky lidí v běžných situacích</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/budoucnost-obuti-aut-podle-americanu-predstavuji-titanova-kola-z-3d-tiskarny-125843">Budoucnost kol aut podle Američanů: Revoluční titanová kola z 3D tiskárny</a>
              </li>
              <li>
                <a href="http://www.auto.cz/novy-postrach-motoristu-na-rakouskych-silnicich-laserove-radary-125842">Superpřesné laserové radary: Pokuty za minimální překročení rychlosti</a>
              </li>
              <li>
                <a href="http://www.auto.cz/italjet-dragster-splasene-italske-trubky-zpet-125841">Italjet Dragster: Nejradikálnější skútr je zpět! A znovu je úplně jiný</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video-jak-vidi-svet-kolem-unikatni-autonomni-system-pracuje-jinak-nez-vsechny-ostatni-125840">Video: Jak se učí řídit unikátní autonomní systém? Jako pes povely</a>
              </li>
              <li>
                <a href="http://www.auto.cz/yamaha-xsr700-xtribute-poctou-klasickemu-modelu-xt500-125839">Yamaha XSR700 XTribute je poctou klasickému modelu XT500</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91186/babis-u-kunderu-zert-aneb-slavneho-spisovatele-vraci-do-ceska-slavny-estebak.html">Babiš u Kunderů: Žert aneb Slavného spisovatele vrací do Česka slavný estébák</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/rozhovory/91181/dobry-den-tady-jaroslav-kubera.html">Dobrý den, tady Jaroslav Kubera</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91182/andrej-babis-porada-hon-na-svou-vlastni-rodinu-je-to-odporny-hyenismus.html">Andrej Babiš pořádá hon na svou vlastní rodinu. Je to odporný hyenismus</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/causy/73293/good-save-the-king-docka-se-nekdy-princ-charles-trunu.html">Good Save the King! Dočká se někdy princ Charles trůnu?</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/91183/nas-stat-nase-pravidla-zakazme-zahalovani-obliceje-na-verejnosti.html">Náš stát, naše pravidla: Zakažme zahalování obličeje na veřejnosti</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/domaci/babis-o-udajnem-unosu-sveho-syna-jednal-se-sefy-cssd-kscm-i-spd-1353547">Babiš o údajném únosu svého syna jednal se šéfy ČSSD, KSČM i SPD</a>
              </li>
              <li>
                <a href="https://www.e15.cz/zahranicni/mayova-kabinet-podporil-pripravenou-dohodu-o-brexitu-1353586">Mayová: Kabinet podpořil připravenou dohodu o brexitu </a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/prumysl-a-energetika/nemecko-chce-snizit-zavislost-evropy-na-bateriich-z-ciny-1353577">Německo chce snížit závislost Evropy na bateriích z Číny</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/vetsina-cechu-veri-ze-babis-brani-svym-detem-vypovidat-tvrdi-pruzkum-1353579">Většina Čechů věří, že Babiš brání svým dětem vypovídat, tvrdí průzkum</a>
              </li>
              <li>
                <a href="https://www.e15.cz/kryptomeny/cena-bitcoinu-se-propadla-na-rocni-minimum-1353578">Cena bitcoinu se propadla na roční minimum </a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://avmania.e15.cz/nejlepsi-bezdratova-sluchatka">Vybrali jsme 19 nejlepších bezdrátových Bluetooth sluchátek</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/elonovinky-kdy-uz-konecne-opet-vystartuje-velka-raketa-falcon-heavy/sc-870-a-195927/default.aspx">ELONOVINKY: Kdy už konečně opět vystartuje velká raketa Falcon Heavy? </a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/podzimni-aktualizace-windows-je-opet-dostupna-pro-vsechny-mesic-pote-co-ji-microsoft-stahl-kvuli-chybe/sc-3-a-195924/default.aspx">Podzimní aktualizace Windows je opět dostupná pro všechny. Měsíc poté, co ji Microsoft stáhl kvůli chybě</a>
              </li>
              <li>
                <a href="https://connect.zive.cz/clanky/globus-predstavil-mobilni-aplikaci-ktera-posouva-nakupovani-na-novou-uroven/sc-320-a-195923/default.aspx">Globus představil mobilní aplikaci, která posouvá nakupovaní na novou úroveň</a>
              </li>
              <li><a href="https://www.zive.cz/pozar/sc-1440/default.aspx">Požár</a>,
                                        <a href="https://www.zive.cz/tsmc/sc-1413/default.aspx">TSMC</a>,
                                        <a href="https://www.zive.cz/pinnacle-studio/sc-1410/default.aspx">Pinnacle Studio</a>,
                                        <a href="https://www.zive.cz/igtv/sc-1424/default.aspx">IGTV</a>,
                                        <a href="https://www.zive.cz/plasty/sc-1407/default.aspx">Plasty</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/vanocni-muffiny-se-sobem-164008">Vánoční muffiny se sobem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/veprovy-perkelt-s-tarhonou-163989">Vepřový perkelt s tarhoňou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bramboracky-s-jatry-163988">Bramboráčky s játry</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zampionova-smes-s-jatry-163987">Žampionová směs s játry</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kralici-jiskova-polevka-kaldoun-163971">Králičí jíšková polévka - kaldoun</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/pizza-zakladni-testo-986">Pizza - základní těsto</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/merunkovy-kolac-ze-zakysane-smetany-13423">Meruňkový koláč ze zakysané smetany</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/nakladany-romadur-16767">Nakládaný Romadúr</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/dezerty-kucharka">Dezerty</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/od-narozeni-do-puberty-tata-tocil-sve-deti-kazdy-tyden-vysledek-je-skvely">Od narození do puberty. Táta točil své děti každý týden. Výsledek je skvělý</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/role-dnesnich-muzu-a-otcu-co-by-se-od-nich-mely-deti-naucit">Role dnešních mužů a otců: Co by se od nich měly děti naučit? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/priciny-zimnich-urazu-deti-prepinani-sil-nepozornost-a-nevhodna-vystroj">Příčiny zimních úrazů dětí? Přepínání sil, nepozornost a nevhodná výstroj!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/kocarek-ktery-zvladne-vsechno-designova-zidlicka-a-tip-pro-sportovni-rodice">Kočárek, který zvládne všechno, designová židlička a tip pro sportovní rodiče</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/jak-jsme-nataceli-s-finalistkami-maminky-roku-2018-podivejte-se-na-sestrih">Jak jsme natáčeli s finalistkami Maminky roku 2018? Podívejte se na sestřih</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mobilmania.cz/clanky/schvaleno-od-kvetna-2019-vyrazne-zlevni-volani-a-sms-do-zahranici/sc-3-a-1343474/default.aspx">Schváleno: od května 2019 výrazně zlevní volání a SMS do zahraničí </a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/s-aplikaci-muj-globus-si-muzete-naplanovat-nakup-uz-doma-a-pak-pro-nej-poslat-nekoho-jineho/sc-3-a-1343473/default.aspx">S aplikací Můj Globus si můžete naplánovat nákup už doma a pak pro něj poslat někoho jiného</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/za-mobily-v-cesku-utratime-vic-nez-za-jinou-elektroniku-klesa-zajem-o-tlacitkove-telefony/sc-3-a-1343470/default.aspx">Za mobily v Česku utratíme víc než za jinou elektroniku. Klesá zájem o tlačítkové telefony</a>
              </li>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/jaky-bude-samsung-galaxy-s10-evleaks-a-venyageskin1-v-tom-maji-jasno/sc-309-a-1343464/default.aspx">Jaký bude Samsung Galaxy S10? @evleaks a @VenyaGeskin1 v tom mají jasno...</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/xiaomi-mi-8-lite-je-atraktivni-stredni-trida-oslovi-vybavou-i-designem/sc-3-a-1343468/default.aspx">Xiaomi Mi 8 Lite je atraktivní střední třída. Osloví výbavou i designem</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/firma-kada_lighting_s_r_o-25737180">KADA lighting s.r.o. - 25737180</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha_3-tachovske_namesti-90-641144">Tachovské náměstí 90, Praha 3</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-delman_s_r_o_v_likvidaci-25836773">Delman s.r.o. v likvidaci - 25836773</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-brno-zikova-2107-509656">Zikova 2107, Brno</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-bytove_druzstvo_kutilova_3067-62410903">Bytové družstvo Kutilova 3067 - 62410903</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-zdenek_spol_s_r_o_v_likvidaci-40716929">ZDENĚK spol. s r. o. v likvidaci - 40716929</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-cerhovice-plzenska-104-271276">Plzeňská 104, Cerhovice</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-stara_mlekarna_s_r_o-28662385">Stará Mlékárna s.r.o. - 28662385</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153986/nahla-smrt-kartarky-bartosove-vip-host-na-pohreb-nedorazil.html">Náhlá smrt kartářky Bartošové, VIP host na pohřeb nedorazil</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/153978/na-prodavace-sel-s-kudlou-pri-utoku-se-nuz-rozpadl.html">Na prodavače šel s kudlou...při útoku se nůž rozpadl</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153965/vdovu-po-krali-serialu-dietlovou-vytocila-ordinace-drsny-verdikt-a-smitec.html">Vdovu po králi seriálů Dietlovou vytočila Ordinace: DRSNÝ VERDIKT A ŠMITEC!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153964/lekarnice-jana-dolezelova-37-necekany-uspech-v-politice.html">Lékárnice Jana Doleželová (37): Nečekaný úspěch v politice!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/153960/nocni-mura-maurerove-dodnes-se-mi-ta-hruza-pripomina.html">Noční můra Maurerové: Dodnes se mi ta hrůza připomíná… </a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/nejdrazsi-rozvody-hollywoodu-kdo-musel-zaplatit-8-miliard-korun-4866.html">Nejdražší rozvody Hollywoodu: Kdo musel zaplatit 8 miliard korun?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/8-aktivit-pro-telo-ktere-pomohou-i-vasi-dusi-4874.html">8 aktivit pro tělo, které pomohou i vaší duši</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/designerka-lada-vyvialova-nanosaty-jsou-skvele-na-party-do-mesta-i-prirody-4683.html">Designérka Lada Vyvialová: Nanošaty jsou skvělé na party, do města i přírody</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/testujeme-v-redakci-ktery-rozjasnovac-je-lepsi-pudrovy-nebo-kremovy-4867.html">Testujeme v redakci: Který rozjasňovač je lepší? Pudrový, nebo krémový?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/jak-se-zbavit-zbytecneho-strachu-a-ktery-si-v-zivote-ponechat-4862.html">Jak se zbavit zbytečného strachu a který si v životě ponechat?</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul/>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/praha-susice">Autobusy Praha – Sušice</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/praha-karlovy_vary">Autobusy Praha – Karlovy Vary</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/jablonec_nad_nisou-jicin">Autobusy Jablonec nad Nisou – Jičín</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-chynov">Praha – Chýnov</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/brno-prostejov">Vlaky Brno – Prostějov</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDM3ODk5fGNhdGlkfDY2MzV8';
            var tst = '1542250251000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
