﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><title>Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/favicon/touch-icon/infocz-60x60.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/favicon/touch-icon/infocz-76x76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/favicon/touch-icon/infocz-120x120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/favicon/touch-icon/infocz-152x152.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Andrej Babiš,Marian Jurečka,KDU-ČSL,rozhovor,ANO,Miloš Zeman,Zdeněk Bakala" /><meta name="description" content="„Zítra může být vše jinak“. Poslanec a bývalý ministr zemědělství Marian Jurečka (KDU-ČSL) se na vyjednávání o vládě dívá podle svých slov realisticky. Současná situace dle jeho názoru vyhovuje Andreji Babišovi. Jeho útok na šéfa Generální inspekce bezpečnostních sborů je prý bezprecedentní. To, jak se za Babiše postavil nejvyšší státní zástupce Pavel Zeman, podle Jurečky zavání účelovostí. Místopředseda lidovců se také znovu opřel do prezidenta Miloše Zemana. O Andreji Babišovi prý dřív mluvil stejně jako teď o podnikateli Zdeňku Bakalovi. Čeho se bojí Babišovi poslanci? Kdo jsou Zemanovy „mediální ryby“? A proč je potřeba chránit veřejnoprávní média? Podívejte se na rozhovor. Všechna interview Pavla Štrunce najdete TADY." /><link rel="canonical" href="//info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=70" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=70">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=70">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2017-12.min.js?v=70">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=19">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=19">/**/</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=21">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=21" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=98" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=98" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=98",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=98",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=98"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=98" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" /><meta property="og:image" content="https://img.blesk.cz/img/12/article/4872324_strunc-video-jurecka-v1.jpg?v=1" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="„Zítra může být vše jinak“. Poslanec a bývalý ministr zemědělství Marian Jurečka (KDU-ČSL) se na vyjednávání o vládě dívá podle svých slov realisticky. Současná situace dle jeho názoru vyhovuje Andreji Babišovi. Jeho útok na šéfa Generální inspekce bezpečnostních sborů je prý bezprecedentní. To, jak se za Babiše postavil nejvyšší státní zástupce Pavel Zeman, podle Jurečky zavání účelovostí. Místopředseda lidovců se také znovu opřel do prezidenta Miloše Zemana. O Andreji Babišovi prý dřív mluvil stejně jako teď o podnikateli Zdeňku Bakalovi. Čeho se bojí Babišovi poslanci? Kdo jsou Zemanovy „mediální ryby“? A proč je potřeba chránit veřejnoprávní média? Podívejte se na rozhovor. Všechna interview Pavla Štrunce najdete TADY." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/clanek/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				$(document).ready(function() {
					OneSignal.push(["init", {
						appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
						/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
						autoRegister: false,
						promptOptions: {
							siteName: 'Info.cz - mimořádné zprávy',
							actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
							exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
							exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
							exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
							acceptButtonText: 'Ano, zasílat',
							cancelButtonText: 'Ne, děkuji',
							showCredit: false
						},
						notifyButton: {
							
                                    enable: false,
                                
							size: 'medium', /* One of 'small', 'medium', or 'large' */
							theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
							position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
							offset: {
								bottom: '0px',
								left: '0px', /* Only applied if bottom-left */
								right: '0px' /* Only applied if bottom-right */
							},
							prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
							showCredit: false, /* Hide the OneSignal logo */
							text: {
								'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
								'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
								'tip.state.blocked': "Mimořádné zprávy zablokovány",
								'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
								'message.action.subscribed': "Děkujeme za přihlášení!",
								'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
								'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
								'dialog.main.title': "Nastavení mimořádných zpráv",
								'dialog.main.button.subscribe': "PŘIHLÁSIT",
								'dialog.main.button.unsubscribe': "ODHLÁSIT",
								'dialog.blocked.title': "Odblokovat mimořádné zprávy",
								'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
							}
						},
						httpPermissionRequest: {

						},
						welcomeNotification: {
							disable: true,
							title: 'Řidič zabíjel v New Yorku!',
							message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
						}
					}]);
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
							OneSignal.isPushNotificationsEnabled(function(isEnabled) {
								if (isEnabled) {
								} else {
									OneSignal.showHttpPrompt();
								}
							});
						});
					});
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v40"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="http://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://www.info.cz/volby-2017">Volby 2017</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="http://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="http://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/evropska-unie" title="Evropská unie">Evropská unie</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="http://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>-2° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-oblacno-snih" data-grunticon-embed="true"><!--###--></div>1° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-oblacno" data-grunticon-embed="true"><!--###--></div>2° C
                        </div>
    <div class="day"><span class="day-name">22. 3. 2018</span><div class="ico-weather dataimg-pocasi-oblacno-dests" data-grunticon-embed="true"><!--###--></div>4° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mt-0 mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě teď</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html">Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:41</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/korejsky-poloostrov-zcela-bez-jadra-zastupci-usa-japonska-a-jizni-koreje-zkoumali-jak-toho-dosahnout-26214.html">Korejský poloostrov zcela "bez jádra"? Zástupci USA, Japonska a Jižní Koreje zkoumali, jak toho dosáhnout</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:34</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/otrava-agenta-skripala-se-bude-resit-v-bruselu-johnson-pred-ministry-zrejme-obvini-rusko-26213.html">Otrava agenta Skripala se bude řešit v Bruselu, Johnson před ministry zřejmě obviní Rusko</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/evropska-unie/nazory/zakazou-nam-jogurt-a-dalsi-bludy-o-eu-britske-provenience-komentar-dity-charanzove-26206.html">Zakážou nám JOGURT! a další bludy o EU britské provenience. Komentář Dity Charanzové</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:28</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/volby-v-rusku-je-secteno-putin-ziskal-hlasy-55-milionu-rusu-26212.html">Volby v Rusku: Je sečteno, Putin získal hlasy 55 milionů Rusů</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="/nejnovejsi" class="link  " target="" title="Nejnovější">Nejnovější<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-10650">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10650'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10650').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_57_c542c7fd2eb4fd15311b8aed6f75a626.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-10653">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-10653'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-10653').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka</h1><div class="video-wrapper"><script type="text/javascript" src="//img.cncenter.cz/js/default/gemius/gstream.js">/* */</script><style>
                            .flowplayer#player_4872324_article {
                            background-image: url('https://img.cncenter.cz/img/12-article-4872324.jpg?v=1');
                            background-size: cover;
                            }
                            .flowplayer#player_4872324_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Bakala přišel k majetku pod Zemanem, takové útoky si nemůže dovolit, říká Jurečka",
                            "duration"         : "T00H22M44S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-4872324.jpg?v=1",
                            "description"      : "Bakala přišel k majetku pod Zemanem, takové útoky si nemůže dovolit, říká Jurečka",
                            "uploadDate"       : "2018-03-16 13:28:37",
                            "keywords"         : "Strunc, video, Jurecka"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_4872324_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-4872324.jpg?v=1" data-volume="0" poster="https://img.cncenter.cz/img/12-article-4872324.jpg?v=1" title="Bakala přišel k majetku pod Zemanem, takové útoky si nemůže dovolit, říká Jurečka"><div id="player_4872324_article-buttons" class="buttons-resolutions"><span name="https://v.e15.cz/video/1080p/12-1080p-4872324.mp4" class="1080p">1080p</span><span name="https://v.e15.cz/video/720p/12-720p-4872324.mp4" class="active 720p">720p</span><span name="https://v.e15.cz/video/360p/12-360p-4872324.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.e15.cz/video/720p/12-720p-4872324.mp4" data-videoId="4872324"><!--#--></a></div><div class="ad-wrapper display-none" id="player_4872324_article-ad-wrapper"><div class="ad-view" id="player_4872324_article-ad-view"><div class="ad-mute" id="player_4872324_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_4872324_article-ad-skip">REKLAMA</div></div><div id="player_4872324_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_4872324_article-ad-overlayer"><div class="ad-overlayer-close" id="player_4872324_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_4872324_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--612--><!--Strunc, video, Jurecka--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="article-author last"><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/1/559_b0720d451972ccad3de87d2edbf6e358.jpg" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization"><span itemprop="name" style="display:none">
								Info.cz
							</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/>Pavel Štrunc</span></a><div class="date" itemprop="datePublished" content="2018-03-19 07:00:00">19. března 2018
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
                    {
                      "@context": "http://schema.org/",
                      "@type": "Person",
                      "name": "Pavel Štrunc",
                      "jobTitle": "Author",
                      "image": "https://video.info.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_b0720d451972ccad3de87d2edbf6e358.jpg","url": "https://video.info.cz/writerprofile/559/pavel-strunc",
                      "homeLocation" : {
                        "@type" : "Place",
                        "name" : "Prague"
                        }
                    }

                  </script><script>
                    var author = 'Pavel Štrunc';
                </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>„Zítra může být vše jinak“. Poslanec a bývalý ministr zemědělství Marian Jurečka (KDU-ČSL) se na vyjednávání o vládě dívá podle svých slov realisticky. Současná situace dle jeho názoru vyhovuje Andreji Babišovi. Jeho útok na šéfa Generální inspekce bezpečnostních sborů je prý bezprecedentní. To, jak se za Babiše postavil nejvyšší státní zástupce Pavel Zeman, podle Jurečky zavání účelovostí. Místopředseda lidovců se také znovu opřel do prezidenta Miloše Zemana. O Andreji Babišovi prý dřív mluvil stejně jako teď o podnikateli Zdeňku Bakalovi. Čeho se bojí Babišovi poslanci? Kdo jsou Zemanovy „mediální ryby“? A proč je potřeba chránit veřejnoprávní média? Podívejte se na rozhovor. Všechna interview Pavla Štrunce <span style="text-decoration: underline;"><strong><a href="http://video.info.cz/strunc" target="_blank">najdete TADY.</a></strong></span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p>Chcete mít přehled o všech rozhovorech? <strong><a href="https://www.facebook.com/struncinfocz/" target="_blank">Sledujte pořad Štrunc! také na facebooku</a>.</strong></p>
<p><strong><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/babisuv-nejlepsi-napad-byl-podvod-capi-hnizdo-je-jen-vrchol-ledovce-rika-jeho-exnamestek-25974.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4868443-img-strunc-video-wagenknecht-v1.jpg?v=1" alt="Babišův nejlepší nápad byl podvod, Čapí hnízdo je jen vrchol ledovce, říká jeho exnáměstek"/>
      </div>
      <div class="title">Babišův nejlepší nápad byl podvod, Čapí hnízdo je jen vrchol ledovce, říká jeho exnáměstek<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</strong></p>
<p><strong><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/zemana-media-miluji-a-on-miluje-je-nema-si-na-co-stezovat-rika-jakl-z-institutu-vaclava-klause-26015.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/4870784-img-strunc-video-jakl-v1.jpg?v=1" alt="Zemana média milují a on miluje je. Nemá si na co stěžovat, říká Jakl z Institutu Václava Klause"/>
      </div>
      <div class="title">Zemana média milují a on miluje je. Nemá si na co stěžovat, říká Jakl z Institutu Václava Klause<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</strong></p></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/zoufalec-tydne-olga-sommerova-komentar-petra-holce-26037.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4870536-img-sommerova-cesky-lev-ct-v0.jpg?v=0" alt="Zoufalec týdne: Olga Sommerová. Komentář Petra Holce" title="Zoufalec týdne: Olga Sommerová. Komentář Petra Holce" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/zoufalec-tydne-olga-sommerova-komentar-petra-holce-26037.html">Zoufalec týdne: Olga Sommerová. Komentář Petra Holce</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/strategie/135-korun-mesicne-za-ceskou-televizi-dobra-cena-haji-koncesionarske-poplatky-reditel-dvorak-26083.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4871971-img-petr-dvorak-ceska-televize-generalni-reditel-ct-v0.jpg?v=0" alt="135 korun měsíčně za Českou televizi? Dobrá cena, hájí koncesionářské poplatky ředitel Dvořák" title="135 korun měsíčně za Českou televizi? Dobrá cena, hájí koncesionářské poplatky ředitel Dvořák" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/strategie/135-korun-mesicne-za-ceskou-televizi-dobra-cena-haji-koncesionarske-poplatky-reditel-dvorak-26083.html"> 135  korun měsíčně za Českou televizi? Dobrá cena, hájí koncesionářské…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/zemanovi-hoste-nekteri-na-inauguraci-nepatrili-pral-jsem-si-aby-to-uz-bylo-za-nami-rika-stech-25864.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4866604-img-strunc-video-stech-v1.jpg?v=1" alt="Zemanovi hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už bylo za námi, říká Štěch" title="Zemanovi hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už bylo za námi, říká Štěch" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/zemanovi-hoste-nekteri-na-inauguraci-nepatrili-pral-jsem-si-aby-to-uz-bylo-za-nami-rika-stech-25864.html"> Zemanovi  hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Marian Jurečka/1" title="Marian Jurečka" class="keyword"><span>Marian Jurečka</span></a><span class="divider">|</span><a href="//www.info.cz/tag/KDU-ČSL/1" title="KDU-ČSL" class="keyword"><span>KDU-ČSL</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miloš Zeman/1" title="Miloš Zeman" class="keyword"><span>Miloš Zeman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Zdeněk Bakala/1" title="Zdeněk Bakala" class="keyword"><span>Zdeněk Bakala</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="http://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4872324-img-strunc-video-jurecka-v1.jpg?v=1" alt="Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka" title="Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka" height="185" width="330"/>
          <div class="fb-like" data-href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html">Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/volby-v-rusku-je-secteno-putin-ziskal-hlasy-55-milionu-rusu-26212.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4875862-img-putin-volby-rusko-prezident-v0.jpg?v=0" alt="Volby v Rusku: Je sečteno, Putin získal hlasy 55 milionů Rusů" title="Volby v Rusku: Je sečteno, Putin získal hlasy 55 milionů Rusů" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/volby-v-rusku-je-secteno-putin-ziskal-hlasy-55-milionu-rusu-26212.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/volby-v-rusku-je-secteno-putin-ziskal-hlasy-55-milionu-rusu-26212.html">Volby v Rusku: Je sečteno, Putin získal hlasy 55 milionů Rusů</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/co-bude-s-vasim-uctem-na-facebooku-az-zemrete-nezapomente-ani-na-kryptomeny-pravo-je-kratke-26207.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3402070-img-facebook-v0.jpg?v=0" alt="Co bude s vaším účtem na Facebooku, až zemřete? Nezapomeňte ani na kryptoměny, právo je krátké" title="Co bude s vaším účtem na Facebooku, až zemřete? Nezapomeňte ani na kryptoměny, právo je krátké" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/pravo/co-bude-s-vasim-uctem-na-facebooku-az-zemrete-nezapomente-ani-na-kryptomeny-pravo-je-kratke-26207.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/co-bude-s-vasim-uctem-na-facebooku-az-zemrete-nezapomente-ani-na-kryptomeny-pravo-je-kratke-26207.html">Co bude s vaším účtem na Facebooku, až zemřete? Nezapomeňte ani na kryptoměny, právo je krátké</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/analyza-genius-putin-vede-rusko-vstric-kolapsu-co-prijde-po-nem-bude-jeste-horsi-26171.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/4874318-img-putin-prezident-rusko-volby-v0.jpg?v=0" alt="ANALÝZA: „Génius“ Putin vede Rusko vstříc kolapsu. Co přijde po něm, bude ještě horší" title="ANALÝZA: „Génius“ Putin vede Rusko vstříc kolapsu. Co přijde po něm, bude ještě horší" height="185" width="330"/>
          <div class="fb-like" data-href="https://www.info.cz/svet/analyza-genius-putin-vede-rusko-vstric-kolapsu-co-prijde-po-nem-bude-jeste-horsi-26171.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/analyza-genius-putin-vede-rusko-vstric-kolapsu-co-prijde-po-nem-bude-jeste-horsi-26171.html">ANALÝZA: „Génius“ Putin vede Rusko vstříc kolapsu. Co přijde po něm, bude ještě horší</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zemana-media-miluji-a-on-miluje-je-nema-si-na-co-stezovat-rika-jakl-z-institutu-vaclava-klause-26015.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4870784-img-strunc-video-jakl-v1.jpg?v=1" alt="Zemana média milují a on miluje je. Nemá si na co stěžovat, říká Jakl z Institutu Václava Klause" title="Zemana média milují a on miluje je. Nemá si na co stěžovat, říká Jakl z Institutu Václava Klause" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/strunc/zemana-media-miluji-a-on-miluje-je-nema-si-na-co-stezovat-rika-jakl-z-institutu-vaclava-klause-26015.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zemana-media-miluji-a-on-miluje-je-nema-si-na-co-stezovat-rika-jakl-z-institutu-vaclava-klause-26015.html">Zemana média milují a on miluje je. Nemá si na co stěžovat, říká Jakl z Institutu Václava Klause</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/babisuv-nejlepsi-napad-byl-podvod-capi-hnizdo-je-jen-vrchol-ledovce-rika-jeho-exnamestek-25974.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4868443-img-strunc-video-wagenknecht-v1.jpg?v=1" alt="Babišův nejlepší nápad byl podvod, Čapí hnízdo je jen vrchol ledovce, říká jeho exnáměstek" title="Babišův nejlepší nápad byl podvod, Čapí hnízdo je jen vrchol ledovce, říká jeho exnáměstek" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/strunc/babisuv-nejlepsi-napad-byl-podvod-capi-hnizdo-je-jen-vrchol-ledovce-rika-jeho-exnamestek-25974.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/babisuv-nejlepsi-napad-byl-podvod-capi-hnizdo-je-jen-vrchol-ledovce-rika-jeho-exnamestek-25974.html">Babišův nejlepší nápad byl podvod, Čapí hnízdo je jen vrchol ledovce, říká jeho exnáměstek</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zemanovi-hoste-nekteri-na-inauguraci-nepatrili-pral-jsem-si-aby-to-uz-bylo-za-nami-rika-stech-25864.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4866604-img-strunc-video-stech-v1.jpg?v=1" alt="Zemanovi hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už bylo za námi, říká Štěch" title="Zemanovi hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už bylo za námi, říká Štěch" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/strunc/zemanovi-hoste-nekteri-na-inauguraci-nepatrili-pral-jsem-si-aby-to-uz-bylo-za-nami-rika-stech-25864.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zemanovi-hoste-nekteri-na-inauguraci-nepatrili-pral-jsem-si-aby-to-uz-bylo-za-nami-rika-stech-25864.html">Zemanovi hosté? Někteří na inauguraci nepatřili. Přál jsem si, aby to už bylo za námi, říká Štěch</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zeman-byl-drzy-a-nasilny-takove-vyrizovani-uctu-jsme-jeste-nevideli-rika-historik-navara-25794.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/4864453-img-strunc-video-navara-v1.jpg?v=1" alt="Zeman byl drzý a násilný, takové vyřizování účtů jsme ještě neviděli, říká historik Navara" title="Zeman byl drzý a násilný, takové vyřizování účtů jsme ještě neviděli, říká historik Navara" height="185" width="330"/>
        <div class="fb-like" data-href="https://video.info.cz/strunc/zeman-byl-drzy-a-nasilny-takove-vyrizovani-uctu-jsme-jeste-nevideli-rika-historik-navara-25794.html" data-width="100" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"> </div>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zeman-byl-drzy-a-nasilny-takove-vyrizovani-uctu-jsme-jeste-nevideli-rika-historik-navara-25794.html">Zeman byl drzý a násilný, takové vyřizování účtů jsme ještě neviděli, říká historik Navara</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="http://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="http://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=478" />
      <div class="global-footer">
        <div id="pBlesk" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.blesk.cz/">Blesk</a>
            <ul class="cats">
              <li>
                <a href="http://www.blesk.cz/kategorie/7/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/5/celebrity">Celebrity</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/kategorie/13/radce">Rádce</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/531145/privoz-v-troji-dopoledne-nejezdi-kvuli-hloubeni-koryta-reky.html">Přívoz v Troji dopoledne nejezdí kvůli hloubení koryta řeky</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zivotni-styl/530727/pochutnejte-si-po-francouzsku-vecere-pro-cely-svet.html">Pochutnejte si po francouzsku: Večeře pro celý svět</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-krimi/531131/akrobat-z-cirque-du-soleil-se-pri-vystoupeni-zritil-z-6-metru-pad-na-scenu-neprezil.html">Akrobat z Cirque du Soleil se při vystoupení zřítil z 6 metrů: Pád na scénu nepřežil</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/531144/na-dalnici-d1-nedaleko-hladkych-zivotic-je-hromadna-nehoda.html">Na dálnici D1 nedaleko Hladkých Životic je hromadná nehoda</a>
            </li>
            <li>
              <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/531143/stredoceske-silnice-jsou-sjizdne-misty-hrozi-snehove-jazyky.html">Středočeské silnice jsou sjízdné, místy hrozí sněhové jazyky</a>
            </li>
          </ul>
        </div>
        <div id="pInfo" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.info.cz/">info.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.info.cz/cesko">Česko</a>
              </li>
              <li>
                <a href="http://www.info.cz/svet">Svět</a>
              </li>
              <li>
                <a href="http://www.info.cz/byznys">Byznys</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://video.info.cz/strunc/babis-se-chova-nepripustne-utok-na-sefa-gibs-je-bezprecedentni-rika-marian-jurecka-26104.html">Babiš se chová nepřípustně, útok na šéfa GIBS je bezprecedentní, říká Marian Jurečka</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/korejsky-poloostrov-zcela-bez-jadra-zastupci-usa-japonska-a-jizni-koreje-zkoumali-jak-toho-dosahnout-26214.html">Korejský poloostrov zcela "bez jádra"? Zástupci USA, Japonska a Jižní Koreje zkoumali, jak toho dosáhnout</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/otrava-agenta-skripala-se-bude-resit-v-bruselu-johnson-pred-ministry-zrejme-obvini-rusko-26213.html">Otrava agenta Skripala se bude řešit v Bruselu, Johnson před ministry zřejmě obviní Rusko</a>
            </li>
            <li>
              <a href="http://www.info.cz/evropska-unie/nazory/zakazou-nam-jogurt-a-dalsi-bludy-o-eu-britske-provenience-komentar-dity-charanzove-26206.html">Zakážou nám JOGURT! a další bludy o EU britské provenience. Komentář Dity Charanzové</a>
            </li>
            <li>
              <a href="http://www.info.cz/svet/volby-v-rusku-je-secteno-putin-ziskal-hlasy-55-milionu-rusu-26212.html">Volby v Rusku: Je sečteno, Putin získal hlasy 55 milionů Rusů</a>
            </li>
          </ul>
        </div>
        <div id="pSport" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://isport.blesk.cz/">iSport</a>
            <ul class="cats">
              <li>
                <a href="http://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
              </li>
              <li>
                <a href="http://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/329882/sestrihy-ronaldova-show-zazaril-ctyrmi-goly-barcelona-nezavahala.html">SESTŘIHY: Ronaldova show! Zazářil čtyřmi góly, Barcelona nezaváhala</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/hokej-nhl/330069/voracek-zazaril-proti-washingtonu-trefili-se-i-sobotka-s-kampfem.html">Voráček zazářil proti Washingtonu, trefili se i Sobotka s Kämpfem</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/329871/sestrihy-divoke-derby-na-sparte-plzen-zvysila-naskok-banik-padl.html">SESTŘIHY: Divoké derby na Spartě! Plzeň zvýšila náskok, Baník padl</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2017-18/330046/analyza-derby-dvou-puli-spartu-brzdi-kondice-slavii-zradila-zaloha.html">ANALÝZA: Derby dvou půlí. Spartu brzdí kondice, Slavii zradila záloha</a>
            </li>
            <li>
              <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga-generali-play-off/330044/bartosak-po-vyrazeni-s-kometou-vysledek-0-4-je-ostuda-stydim-se.html">Bartošák po vyřazení s Kometou: Výsledek 0:4 je ostuda! Stydím se</a>
            </li>
          </ul>
        </div>
        <div id="pProzeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
            <ul class="cats">
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/530705/jitka-sedlackova-nemela-jsem-penize-byla-jsem-tlusta-a-opustena-ale-to-uz-je-davno.html">Jitka Sedláčková: Neměla jsem peníze, byla jsem tlustá a opuštěná. Ale to už je dávno! </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/530484/osud-na-fotce-stare-11-let-zjistili-ze-se-nahodne-setkali-davno-pred-seznamenim.html">Osud: Na fotce staré 11 let zjistili, že se náhodně setkali dávno před seznámením!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/530067/ikonicke-outfity-dzinove-modely-ktere-nosime-dodnes.html">Ikonické outfity: Džínové modely, které nosíme dodnes!</a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/529824/vyzkouseno-pred-kamerou-peeling-s-kiwi-a-rtenka-epic-lip.html">Vyzkoušeno před kamerou: Peeling s kiwi a rtěnka Epic Lip </a>
            </li>
            <li>
              <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/530206/mate-sestru-diky-ni-budete-lepsi-a-stastnejsi-tvrdi-vedecke-studie.html">Máte sestru? Díky ní budete lepší a šťastnější, tvrdí vědecké studie!</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAuto" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
            <ul class="cats">
              <li>
                <a href="http://www.auto.cz/clanky/">News</a>
              </li>
              <li>
                <a href="http://www.auto.cz/testy/">Testy</a>
              </li>
              <li>
                <a href="http://www.auto.cz/video/">Videa</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.auto.cz/ford-mustang-bulllitt-slavna-filmova-hvezda-jeji-nastupci-velke-galerii-120108">Ford Mustang Bulllitt: Slavná filmová hvězda a její nástupci ve velké galerii</a>
            </li>
            <li>
              <a href="http://www.auto.cz/mercedes-benz-tourismo-rhd-vrchol-hvezdy-120107">Mercedes-Benz Tourismo RHD: Vrchol hvězdy</a>
            </li>
            <li>
              <a href="http://www.auto.cz/bmw-320is-a-333i-my-taky-chceme-m3-120106">BMW 320iS a 333i: Vzácné kousky pro země, kterým ikonická M3 nebyla přána</a>
            </li>
            <li>
              <a href="http://www.auto.cz/aliancni-novinka-na-obzoru-mitsubishi-colt-se-mozna-vrati-jako-sourozenec-micry-a-clia-120100">Alianční novinka na obzoru? Mitsubishi Colt se možná vrátí jako sourozenec Micry a Clia</a>
            </li>
            <li>
              <a href="http://www.auto.cz/k-one-cinska-kopie-elektricky-crossover-si-hraje-na-mercedes-benz-gla-120098">Seznamte se s další čínskou kopií: Elektrický crossover si hraje na Mercedes-Benz GLA</a>
            </li>
          </ul>
        </div>
        <div id="pReflex" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.reflex.cz/">Reflex</a>
            <ul class="cats">
              <li>
                <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/85827/prezidentka-ostrova-mauricius-rezignovala-zneuzivala-kreditni-kartu-kterou-ji-dala-neziskova-organizace.html">Prezidentka ostrova Mauricius rezignovala, zneužívala kreditní kartu, kterou ji dala nezisková organizace  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zajimavosti/85826/genialni-opticka-iluze-ktera-vyuziva-sed-a-stejnost-panelaku-podivejte-se-na-kouzelnou-promenu-litevskych-umyvaren.html">Geniální optická iluze, která využívá šeď a stejnost paneláků. Podívejte se na kouzelnou proměnu litevských umýváren  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zpravy/85823/polsky-knez-popral-papezi-frantiskovi-smrt-protoze-pry-podporuje-muslimy.html">Polský kněz popřál papeži Františkovi smrt, protože prý podporuje muslimy  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/zajimavosti/85822/incest-ktery-hybe-amerikou-zena-se-vdala-za-sveho-syna-potom-za-svou-dceru.html">Incest, který hýbe Amerikou. Žena se vdala za svého syna, potom za svou dceru  </a>
            </li>
            <li>
              <a href="http://www.reflex.cz/clanek/komentare/85821/putin-si-pohrava-s-ceskem-jako-s-onuci-jenom-milos-zeman-to-porad-nevidi.html">Putin si pohrává s Českem jako s onucí, jenom Miloš Zeman to pořád nevidí  </a>
            </li>
          </ul>
        </div>
        <div id="pE15" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.e15.cz/">E15.cz</a>
            <ul class="cats">
              <li>
                <a href="http://zpravy.e15.cz/">Zprávy</a>
              </li>
              <li>
                <a href="http://nazory.e15.cz/">Názory</a>
              </li>
              <li>
                <a href="http://www.finexpert.cz/">Finance</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://nazory.e15.cz/blogy/blogy-zapisnik/zapisnik-martina-cabana-trable-ve-velke-cine-1344622">Zápisník Martina Čabana: Trable ve velké Číně</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/finance-a-bankovnictvi/kampelicky-maji-za-sebou-krizovy-rok-1344621">Kampeličky mají za sebou krizový rok</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/byznys/technologie-a-media/idealni-tiskarna-pro-domacnost-hp-prichazi-s-resenim-bez-kompromisu-1344425">Ideální tiskárna pro domácnost? HP přichází s řešením bez kompromisů</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/zahranicni/politika/putin-nasbiral-vice-hlasu-nez-pri-minulych-volbach-1344606">Putin nasbíral více hlasů než při minulých volbách</a>
            </li>
            <li>
              <a href="http://zpravy.e15.cz/domaci/udalosti/koncesionarske-poplatky-nejsou-vysoke-obhajuje-hospodareni-ct-dvorak-1344574">Koncesionářské poplatky nejsou vysoké, obhajuje hospodaření ČT Dvořák</a>
            </li>
          </ul>
        </div>
        <div id="pZive" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/">Věda a technika</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz">Hry</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://vtm.zive.cz/clanky/dalsi-duvod-proc-zahodit-cigarety-caste-koureni-muze-vest-ke-ztrate-sluchu/sc-870-a-192304/default.aspx">Další důvod, proč zahodit cigarety: Časté kouření může vést ke ztrátě sluchu</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/nejvetsi-pritel-bastlire-pajecky-za-par-kacek-i-cesky-diametral-pro-fajnovky/sc-3-a-192289/default.aspx">Největší přítel bastlíře: Páječky za pár kaček i český Diametral pro fajnovky</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/microsoft-se-konecne-poradne-pusti-do-cloudoveho-hrani-xbox-muze-ziskat-vyssi-vykon-diky-serverum/sc-3-a-192294/default.aspx">Microsoft se konečně pořádně pustí do cloudového hraní. Xbox může získat vyšší výkon díky serverům</a>
            </li>
            <li>
              <a href="https://www.zive.cz/clanky/tyden-zive-kulisarny-s-office-2019-windows-insider-a-nova-ssd/sc-3-a-192306/default.aspx">Týden Živě: Kulišárny s Office 2019, Windows Insider a nová SSD</a>
            </li>
            <li><a href="https://www.zive.cz/logistika/sc-1313/default.aspx">Logistika</a>,
                            <a href="https://www.zive.cz/wordpress/sc-1317/default.aspx">WordPress</a>,
                            <a href="https://www.zive.cz/banka/sc-1311/default.aspx">Banka</a>,
                            <a href="https://www.zive.cz/yandex/sc-1304/default.aspx">Yandex</a>,
                            <a href="https://www.zive.cz/homeopatie/sc-1325/default.aspx">Homeopatie</a></li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pRecepty" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.recepty.cz/">Úvod</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept">Recepty</a>
              </li>
              <li>
                <a href="https://magazin.recepty.cz/">Články</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.recepty.cz/recept/vajickova-pomazanka-163119">Vajíčková pomazánka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/testovinovy-salat-s-kurecim-masem-a-zeleninou-163115">Těstovinový salát s kuřecím masem a zeleninou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/hovezi-quesadilla-163113">Hovězí quesadilla</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/rychla-a-vytecna-kminova-polevka-s-kapustou-163112">Rychlá a výtečná kmínová polévka s kapustou</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/brokolicova-pomazanka-163105">Brokolicová pomazánka</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/zakladni-zeleninova-polevka-pro-male-deti-7161">Základní zeleninová polévka pro malé děti</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/lehke-bylinkove-maslo-146087">Lehké bylinkové máslo</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/recept/dort-s-bananovym-kremem-147441">Dort s banánovým krémem</a>
            </li>
            <li>
              <a href="https://www.recepty.cz/rybi-rybickova-pomazanka-kucharka">Rybičková</a>
            </li>
          </ul>
        </div>
        <div id="pMaminka" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/deti">Děti</a>
              </li>
              <li>
                <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.maminka.cz/clanek/caj-rooibos-tlumi-alergicke-reakce-je-v-nem-vapnik-a-chutna-detem">„Čaj“ rooibos: Tlumí alergické reakce, je v něm vápník a chutná dětem </a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/nase-ctenarky-testovaly-aktivni-interaktivni-choditko-vtech-jak-to-dopadlo">Naše čtenářky testovaly aktivní interaktivní chodítko VTech. Jak to dopadlo?</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/agata-je-po-druhem-porodu-znovu-ve-forme-na-mole-se-ukazala-v-plavkach">Agáta je po druhém porodu znovu ve formě. Na mole se ukázala v plavkách</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/jak-se-v-tehotenstvi-branit-infekci-mocovych-cest-pomuzou-brusinky-i-d-manosa">Jak se v těhotenství bránit infekci močových cest? Pomůžou brusinky i D-manosa</a>
            </li>
            <li>
              <a href="http://www.maminka.cz/clanek/dilnicka-vyrobte-si-krasnou-jarni-dekoraci-na-stul-ve-tvaru-vajicka">Dílnička: Vyrobte si krásnou jarní dekoraci na stůl ve tvaru vajíčka </a>
            </li>
          </ul>
        </div>
        <div id="pMobilMania" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mobilmania.cz/clanky/nenechte-se-nachytat-znate-rozdil-mezi-volanim-do-zahranici-a-roamingem-pozor-na-hacky/sc-3-a-1341268/default.aspx">Nenechte se nachytat. Znáte rozdíl mezi voláním do zahraničí a roamingem? Pozor na háčky</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/tyden-mobilne-426-rozmluvime-vam-tlacitkovy-mobil-a-modlime-se-za-ceske-5g/sc-3-a-1341274/default.aspx">Týden mobilně 426: Rozmluvíme vám tlačítkový mobil a modlíme se za české 5G</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/nove-funkce-ve-windows-s-predstihem-zkuste-program-windows-insider/sc-3-a-1341284/default.aspx">Nové funkce ve Windows s předstihem: Zkuste program Windows Insider</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/recenze-sony-xperia-xa2-ultra--osvedcena-kvalita-v-obrim-provedeni/sc-3-a-1341041/default.aspx">RECENZE: Sony Xperia XA2 Ultra — osvědčená kvalita v obřím provedení</a>
            </li>
            <li>
              <a href="https://www.mobilmania.cz/clanky/pro-nezapomenutelnou-dovolenou-unikatni-navigaci-pro-route-66-vyvinuli-cechoslovaci/sc-3-a-1341265/default.aspx">Pro nezapomenutelnou dovolenou. Unikátní navigaci pro Route 66 vyvinuli Čechoslováci</a>
            </li>
          </ul>
        </div>
        <div id="pE15-OR" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
            <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
            <ul class="cats">
              <li>
                <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
              </li>
            </ul>
          </div>
          <ul class="or-cats">
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-osob">Rejstřík právnických a fyzických osob</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/zivnostensky-rejstrik">Živnostenský rejstřík</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
            </li>
          </ul>
          <ul>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-machala-oldrich-60221950">MACHALA Oldřich - 60221950</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-szabo-jan-74478508">Szabó Jan - 74478508</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-nesporikova-hana-16808703">Nešpoříková Hana - 16808703</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-dubovici-mihai-1678965">Dubovici Mihai - 1678965</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-mlada_boleslav-prazska-94-634289">Pražská 94, Mladá Boleslav</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/osoba-bezvoda-ales-72883260">Bezvoda Aleš - 72883260</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/adresa-trhove_sviny-zizkovo_namesti-32-412107">Žižkovo náměstí 32, Trhové Sviny</a>
            </li>
            <li>
              <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_bl_322_c_p_2779_2780_ulice_jaroslava_vrchlickeho_v_moste-25463900">Společenství vlastníků bl. 322 č.p. 2779, 2780 ulice Jaroslava Vrchlického v Mostě - 25463900</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--#-->
        </div>
        <div id="pAha" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
            <ul class="cats">
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/145312/josefove-slavte-mate-jedno-z-nejznamejsich-jmen-na-svete.html">Josefové, slavte, máte jedno z nejznámějších jmen na světě</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/145311/kun-zautocil-na-dite-7.html">Kůň zaútočil na dítě (7)</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/145309/zemrel-skladatel-kvech-67.html">Zemřel skladatel Kvěch (†67)</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/zhave-drby/145306/nastvana-vdova-vendula-46-verejna-hadka-o-jeho-milenkach.html">Naštvaná vdova Vendula (46): VEŘEJNÁ HÁDKA O JEHO MILENKÁCH!</a>
            </li>
            <li>
              <a href="http://www.ahaonline.cz/clanek/musite-vedet/145299/sparta-slavia-nejdivocejsi-derby-vsech-dob.html">Sparta – Slavia: NEJDIVOČEJŠÍ DERBY VŠECH DOB </a>
            </li>
          </ul>
        </div>
        <div id="pZeny" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/jak-prekonat-nechut-a-udrzet-si-motivaci-na-kazdy-trenink-3764.html">Jak překonat nechuť a udržet si motivaci na každý trénink?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/kazdych-sedm-let-novy-clovek-co-je-na-teto-teorii-pravdy-3766.html">Každých sedm let nový člověk. Co je na této teorii pravdy?</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/zaujalo-nas/versace-symbol-okazaleho-luxusu-konci-s-pravymi-kozesinami-3765.html">Versace, symbol okázalého luxusu, končí s pravými kožešinami</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/lifestyle/pravdy-a-myty-o-laserovych-operacich-oci-3640.html">Pravdy a mýty o laserových operacích očí</a>
            </li>
            <li>
              <a href="https://www.zeny.cz/krasa-a-moda/push-up-efekt-jak-si-udrzet-co-nejdele-pevna-prsa-3671.html">Push-up efekt: Jak si udržet co nejdéle pevná prsa?</a>
            </li>
          </ul>
        </div>
        <div id="pWikiBlesk" class="magazine">
          <div class="magazine-header">
            <div class="recomended">Doporučujeme</div>
            <ul class="cats">
              <li>
                <a href="http://wiki.blesk.cz">Wiki Blesk</a>
              </li>
              <li>
                <a href="http://horoskopy.blesk.cz">Horoskopy</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/sportka">Sportka</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/epaper">ePaper</a>
              </li>
              <li>
                <a href="http://sleviste.cz">Sleviště</a>
              </li>
              <li>
                <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
              </li>
              <li>
                <a href="http://www.dama.cz/">Dáma.cz</a>
              </li>
            </ul>
            <br />
            <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
            <br />
            <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
            <br />
            <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
            <br />
            <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
            <br />
            <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
            <br />
            <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
            <br />
            <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
            <br />
            <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
            <br />
            <a class="special-link" href="http://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/premier-league">Premier League</a>
            <br />
            <a class="special-link" href="http://isport.blesk.cz/primera-division">La Liga</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018">MS v hokeji 2018</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis">MS hokej 2018 - program zápasů</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
            <br />
            <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
          </div>
        </div>
        <div id="pMimibazar" class="magazine">
          <div class="magazine-header">
            <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
            <ul class="cats">
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
              </li>
              <li>
                <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
              </li>
              <li>
                <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
              </li>
              <li>
                <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
              </li>
            </ul>
          </div>
          <ul>
            <li>
              <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
            </li>
            <li>
              <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
            </li>
          </ul>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    document.getElementById('copyrightPopupClose').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    document.getElementById('copyrightPopupClose').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu. ISSN 1213-8991</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/obchodni-podminky" target="_blank">Všeobecné podmínky pro užívání</a>
              </li>
              <li>
                <a href="http://www.r-a-s-media.cz">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopupClose" onclick="closePopup();" style="display:none;">zavřít okno <strong>(X)</strong></div>
          <div id="copyrightPopup" style="display:none;">
            <h4>Autorská práva k publikovaným materiálům</h4>
            <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
            <br />
            <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
            <br />
            <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
            <br />
            <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
            <br />
            <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {

                    
                    
                        if (window.location.search != '') {
                            $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                            $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                        } else {
                            $('#changeVersion1').attr('href', '?mver=1');
                            $('#changeVersion2').attr('href', '?mver=2');
                        }
                    
                    

                     });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDI2MTA0fGNhdGlkfDY2MzV8';
            var tst = '1521444342000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
