﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky? | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Karla Šlechtová,David Rath,Adam Vojtěch,ODS,ANO" /><meta name="description" content="Na Pražském hradě bylo minulý týden ještě veseleji než obvykle. David Rath po vynesení rozsudku ve své kauze totiž svolal tiskovku a... děly se neuvěřitelné věci. Skoro tak neuvěřitelné, jako když se s úřadem ministryně obrany loučila Karla Šlechtová. Nové Hlášky týdne jsou tady." /><link rel="canonical" href="//info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=27" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=27">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=27">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=27">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=123" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=123" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=123",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=123",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=123"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=123" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky? - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5054926_strunc-video-hlasky-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Na Pražském hradě bylo minulý týden ještě veseleji než obvykle. David Rath po vynesení rozsudku ve své kauze totiž svolal tiskovku a... děly se neuvěřitelné věci. Skoro tak neuvěřitelné, jako když se s úřadem ministryně obrany loučila Karla Šlechtová. Nové Hlášky týdne jsou tady." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/clanek/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v60"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/proc" title="Proč">Proč</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/volby">Volby</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky?</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="weather">
  <a href="//pocasi.blesk.cz" target="_blank" title="Počasí Blesk.cz">
    <div class="day"><span class="day-name">Dnes</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>20° C
                        </div>
    <div class="day"><span class="day-name">Zítra</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>23° C
                        </div>
    <div class="day"><span class="day-name">Pozítří</span><div class="ico-weather dataimg-pocasi-polojasno" data-grunticon-embed="true"><!--###--></div>27° C
                        </div>
    <div class="day"><span class="day-name">5. 7. 2018</span><div class="ico-weather dataimg-pocasi-polojasno-bourka" data-grunticon-embed="true"><!--###--></div>28° C
                        </div>
  </a>
  <div class="clear">
    <!--##-->
  </div>
  <div class="align-right margin-top padding-bottom weather-link">
    <a href="//pocasi.blesk.cz" class="link  " target="_blank" title="Předpověď počasí">Předpověď počasí<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
  </div>
</div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:45</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/551796/devadesatkova-legenda-pearl-jam-rozdunela-prahu-rockeri-zpivali-pro-havla-i-18-tisic-fanousku.html" target="_blank">Devadesátková legenda Pearl Jam rozduněla Prahu: Rockeři zpívali pro Havla i 18 tisíc fanoušků</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:23</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/551817/v-pulce-labe-se-ztratil-z-dohledu-policie-patra-po-plavci-v-podebradech.html" target="_blank">V půlce Labe se ztratil z dohledu! Policie pátrá po plavci v Poděbradech</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:15</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/551808/vypadek-elektriny-vyradil-z-provozu-tramvaje-v-praze-staly-nusle-vinohrady-zizkov-i-liben.html" target="_blank">Výpadek elektřiny vyřadil z provozu tramvaje v Praze! Stály Nusle, Vinohrady, Žižkov i Libeň</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:10</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/551789/obrana-za-stropnickeho-nasekala-chyby-za-tri-miliardy-nesedelo-ucetnictvi.html" target="_blank">Obrana za Stropnického „nasekala“ chyby za tři miliardy. Nesedělo účetnictví</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">09:57</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/551792/vandal-30-ktery-demoloval-v-brne-univerzitu-se-udal-byl-tak-opily-ze-nevedel-co-dela.html" target="_blank">Vandal (30), který demoloval v Brně univerzitu, se udal: Byl tak opilý, že nevěděl, co dělá </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-16726">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-16726'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-16726').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_71_08c1ccb555e4f2a11726ef7a03b796ed.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím se zasíláním obchodních sdělení, <a href="/podminky" target="_blank" title="info" class="text-underline">více informací zde</a></label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-16729">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-16729'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-16729').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky?</h1><div class="video-wrapper"><style>
                            .flowplayer#player_5054926_article {
                            background-image: url('https://img.cncenter.cz/img/12-article-5054926.jpg');
                            background-size: cover;
                            }
                            .flowplayer#player_5054926_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Co vime o obsahu trenyrek Davida Ratha? A jak Slechtova zachranila ceske vojaky?",
                            "duration"         : "T00H02M48S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-5054926.jpg",
                            "description"      : "Co vime o obsahu trenyrek Davida Ratha? A jak Slechtova zachranila ceske vojaky?",
                            "uploadDate"       : "2018-07-02 09:00:35",
                            "keywords"         : "strunc, video, hlasky"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_5054926_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-5054926.jpg" data-volume="0" data-nativeFullscreen="true" poster="https://img.cncenter.cz/img/12-article-5054926.jpg" title="Co vime o obsahu trenyrek Davida Ratha? A jak Slechtova zachranila ceske vojaky?"><div id="player_5054926_article-buttons" class="buttons-resolutions"><span name="https://v.e15.cz/video/1080p/12-1080p-5054926.mp4" class="1080p">1080p</span><span name="https://v.e15.cz/video/720p/12-720p-5054926.mp4" class="active 720p">720p</span><span name="https://v.e15.cz/video/360p/12-360p-5054926.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.e15.cz/video/720p/12-720p-5054926.mp4" data-videoId="5054926"><!--#--></a></div><div class="ad-wrapper display-none" id="player_5054926_article-ad-wrapper"><div class="ad-view" id="player_5054926_article-ad-view"><div class="ad-mute" id="player_5054926_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_5054926_article-ad-skip">REKLAMA</div></div><div id="player_5054926_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_5054926_article-ad-overlayer"><div class="ad-overlayer-close" id="player_5054926_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_5054926_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--6635--><!--strunc, video, hlasky--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="article-author last"><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1409/1/559_b0720d451972ccad3de87d2edbf6e358.jpg" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization"><span itemprop="name" style="display:none">
								Info.cz
							</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/>Pavel Štrunc</span></a><div class="date" itemprop="datePublished" content="2018-07-02 10:00:00">2. července 2018
			               •
			               10:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
                    {
                      "@context": "http://schema.org/",
                      "@type": "Person",
                      "name": "Pavel Štrunc",
                      "jobTitle": "Author",
                      "image": "https://video.info.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_b0720d451972ccad3de87d2edbf6e358.jpg","url": "https://video.info.cz/writerprofile/559/pavel-strunc",
                      "homeLocation" : {
                        "@type" : "Place",
                        "name" : "Prague"
                        }
                    }

                  </script><script>
                    var author = 'Pavel Štrunc';
                </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Na Pražském hradě bylo minulý týden ještě veseleji než obvykle. David Rath po vynesení rozsudku ve své kauze totiž svolal tiskovku a... děly se neuvěřitelné věci. Skoro tak neuvěřitelné, jako když se s úřadem ministryně obrany loučila Karla Šlechtová. Nové Hlášky týdne jsou tady.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/zmena-pohlavi-se-stehuje-z-ordinace-na-urad-a-pripomeneme-si-techniku-lidovecka-otocka-32848.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5039234-img-strunc-video-hlasky-tydne-v0.jpg?v=0" alt="Změna pohlaví se stěhuje z ordinace na úřad. A připomeneme si techniku &quot;lidovecká otočka&quot;"/>
      </div>
      <div class="title">Změna pohlaví se stěhuje z ordinace na úřad. A připomeneme si techniku "lidovecká otočka"<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/londyn-resi-problem-prilis-mnoho-cyklistu-jsou-belosi-co-s-tim-a-je-brno-bozim-mestem-31497.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5003079-img-strunc-video-hlasky-tydne-v2.jpg?v=2" alt="Londýn řeší problém: Příliš mnoho cyklistů jsou běloši, co s tím? A je Brno božím městem?"/>
      </div>
      <div class="title">Londýn řeší problém: Příliš mnoho cyklistů jsou běloši, co s tím? A je Brno božím městem?<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/musime-zemanovi-ukazat-limity-a-zalovat-ho-babis-se-ho-uz-nemusi-bat-rika-mistopredseda-cssd-33263.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5051596-img-strunc-video-netolicky-v0.jpg?v=0" alt="Musíme Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát, říká místopředseda ČSSD" title="Musíme Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát, říká místopředseda ČSSD" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/musime-zemanovi-ukazat-limity-a-zalovat-ho-babis-se-ho-uz-nemusi-bat-rika-mistopredseda-cssd-33263.html"> Musíme  Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát,…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/babise-spousta-slovaku-obdivuje-diky-daru-ficovi-dostal-milionove-dotace-rika-investigativec-22586.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/3891166-img-strunc-video-vagovic-v2.jpg?v=2" alt="Babiše spousta Slováků obdivuje, díky daru Ficovi dostal milionové dotace, říká investigativec" title="Babiše spousta Slováků obdivuje, díky daru Ficovi dostal milionové dotace, říká investigativec" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/babise-spousta-slovaku-obdivuje-diky-daru-ficovi-dostal-milionove-dotace-rika-investigativec-22586.html"> Babiše  spousta Slováků obdivuje, díky daru Ficovi dostal milionové…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/ods-tresta-babisova-ministra-za-spolupraci-s-komunisty-vojtechovi-zrusila-clenstvi-32908.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5040710-img-den-zdravi-ministerstvo-zdravotnictvi-andrej-babis-adam-vojtech-v0.jpg?v=0" alt="ODS trestá Babišova ministra za spolupráci s komunisty. Vojtěchovi zrušila členství" title="ODS trestá Babišova ministra za spolupráci s komunisty. Vojtěchovi zrušila členství" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/ods-tresta-babisova-ministra-za-spolupraci-s-komunisty-vojtechovi-zrusila-clenstvi-32908.html"> ODS  trestá Babišova ministra za spolupráci s komunisty. Vojtěchovi…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Karla Šlechtová/1" title="Karla Šlechtová" class="keyword"><span>Karla Šlechtová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/David Rath/1" title="David Rath" class="keyword"><span>David Rath</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Adam Vojtěch/1" title="Adam Vojtěch" class="keyword"><span>Adam Vojtěch</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ODS/1" title="ODS" class="keyword"><span>ODS</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/hrozi-pad-merkelove-5-scenaru-ktere-muze-prinest-odstoupeni-ministra-vnitra-33288.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5047719-img-angela-merkelova-nemecko-grimasa-v0.jpg?v=0" alt="Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra" title="Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/hrozi-pad-merkelove-5-scenaru-ktere-muze-prinest-odstoupeni-ministra-vnitra-33288.html">Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5054926-img-strunc-video-hlasky-v0.jpg?v=0" alt="Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky?" title="Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/co-vime-o-obsahu-trenyrek-davida-ratha-a-jak-slechtova-zachranila-ceske-vojaky-33279.html">Co víme o obsahu trenýrek Davida Ratha? A jak Šlechtová zachránila české vojáky?</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/musime-zemanovi-ukazat-limity-a-zalovat-ho-babis-se-ho-uz-nemusi-bat-rika-mistopredseda-cssd-33263.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5051596-img-strunc-video-netolicky-v0.jpg?v=0" alt="Musíme Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát, říká místopředseda ČSSD" title="Musíme Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát, říká místopředseda ČSSD" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/musime-zemanovi-ukazat-limity-a-zalovat-ho-babis-se-ho-uz-nemusi-bat-rika-mistopredseda-cssd-33263.html">Musíme Zemanovi ukázat limity a žalovat ho, Babiš se ho už nemusí bát, říká místopředseda ČSSD</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/zahranicni-tisk-docasny-mir-v-jemenu-umele-vajecniky-pro-onkologicke-pacientky-33276.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5054923-img-zahranicni-tisk-media-v0.jpg?v=0" alt="ZAHRANIČNÍ TISK: Dočasný mír v Jemenu, umělé vaječníky pro onkologické pacientky" title="ZAHRANIČNÍ TISK: Dočasný mír v Jemenu, umělé vaječníky pro onkologické pacientky" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/zahranicni-tisk-docasny-mir-v-jemenu-umele-vajecniky-pro-onkologicke-pacientky-33276.html">ZAHRANIČNÍ TISK: Dočasný mír v Jemenu, umělé vaječníky pro onkologické pacientky</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/vaclav-klaus-stydim-se-za-cesko-volby-nic-neresi-tim-bahnem-tady-si-musime-projit-32978.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5045421-img-strunc-video-klaus-rozhovor-v5.jpg?v=5" alt="Václav Klaus: Stydím se za Česko. Volby nic neřeší, tím bahnem tady si musíme projít" title="Václav Klaus: Stydím se za Česko. Volby nic neřeší, tím bahnem tady si musíme projít" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/vaclav-klaus-stydim-se-za-cesko-volby-nic-neresi-tim-bahnem-tady-si-musime-projit-32978.html">Václav Klaus: Stydím se za Česko. Volby nic neřeší, tím bahnem tady si musíme projít</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/chysta-se-kauza-horsi-nez-opencard-a-tunel-blanka-praze-se-maji-ztratit-miliardy-rika-marvanova-32900.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5043367-img-strunc-video-marvanova-v0.jpg?v=0" alt="Chystá se kauza horší než Opencard a tunel Blanka, Praze se mají ztratit miliardy, říká Marvanová" title="Chystá se kauza horší než Opencard a tunel Blanka, Praze se mají ztratit miliardy, říká Marvanová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/chysta-se-kauza-horsi-nez-opencard-a-tunel-blanka-praze-se-maji-ztratit-miliardy-rika-marvanova-32900.html">Chystá se kauza horší než Opencard a tunel Blanka, Praze se mají ztratit miliardy, říká Marvanová</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zmena-pohlavi-se-stehuje-z-ordinace-na-urad-a-pripomeneme-si-techniku-lidovecka-otocka-32848.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5039234-img-strunc-video-hlasky-tydne-v0.jpg?v=0" alt="Změna pohlaví se stěhuje z ordinace na úřad. A připomeneme si techniku &quot;lidovecká otočka&quot;" title="Změna pohlaví se stěhuje z ordinace na úřad. A připomeneme si techniku &quot;lidovecká otočka&quot;" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zmena-pohlavi-se-stehuje-z-ordinace-na-urad-a-pripomeneme-si-techniku-lidovecka-otocka-32848.html">Změna pohlaví se stěhuje z ordinace na úřad. A připomeneme si techniku "lidovecká otočka"</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/vymirajici-hmyz-nas-varuje-chemicke-koktejly-nikdo-netestuje-zivot-muze-byt-chudy-rika-straka-32838.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5039517-img-strunc-video-straka-v4.jpg?v=4" alt="Vymírající hmyz nás varuje. Chemické koktejly nikdo netestuje, život může být chudý, říká Straka" title="Vymírající hmyz nás varuje. Chemické koktejly nikdo netestuje, život může být chudý, říká Straka" height="185" width="330"/>
        <span class="play-arrow">
          <span class="dataimg-arrow" data-grunticon-embed="true">
            <!--###-->
          </span>
        </span>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/vymirajici-hmyz-nas-varuje-chemicke-koktejly-nikdo-netestuje-zivot-muze-byt-chudy-rika-straka-32838.html">Vymírající hmyz nás varuje. Chemické koktejly nikdo netestuje, život může být chudý, říká Straka</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><!DOCTYPE div PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=492" />
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-zpravy/551834/indicka-policie-zadrzela-23-lidi-podezrelych-z-lyncovani.html">Indická policie zadržela 23 lidí podezřelých z lynčování</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-krimi/551811/na-festivalu-ve-varech-se-otravily-desitky-lidi-bolesti-prujem-a-zbraceni.html">Na festivalu ve Varech se otrávily desítky lidí! Bolesti, průjem a zbracení</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/551654/princ-charles-kral-rozhazovani-jeho-cestovani-stalo-loni-brity-29-milionu-kc.html">Princ Charles, král rozhazování: Jeho cestování stálo loni Brity 29 milionů Kč!</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-live-ekonomika/551833/vypadek-elektriny-zastavil-v-praze-v-nekolika-ctvrtich-tramvaje.html">Výpadek elektřiny zastavil v Praze v několika čtvrtích tramvaje</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-politika/551832/zemrela-exministryne-buresova-88-prvni-dama-ceske-justice-odesla-do-nebe.html">Zemřela exministryně Burešová (†88). „První dáma české justice odešla do nebe“</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.info.cz/svet/hrozi-pad-merkelove-5-scenaru-ktere-muze-prinest-odstoupeni-ministra-vnitra-33288.html">Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/vladni-dluh-stoupl-o-83-8-mld-korun-zadluzeni-bylo-pomerne-rychle-tvrdi-hlavni-ekonom-33289.html">Vládní dluh stoupl o 83,8 mld korun. Zadlužení bylo poměrně rychlé, tvrdí hlavní ekonom</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/potize-ve-varech-ve-stanku-na-festivalu-se-nakazilo-40-lidi-zrejme-z-vody-33287.html">Potíže ve Varech: Ve stánku na festivalu se nakazilo 40 lidí, zřejmě z vody</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/kennedy-odchazi-z-nejvyssiho-soudu-bily-dum-vybira-noveho-soudce-z-peti-az-sedmi-kandidatu-33286.html">Kennedy odchází z nejvyššího soudu. Bílý dům vybírá nového soudce z pěti až sedmi kandidátů</a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/nemecka-hadka-o-migranty-uz-dusi-i-trhy-akcie-oslabuji-klesa-i-euro-33285.html">Německá hádka o migranty už dusí i trhy. Akcie oslabují, klesá i euro</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-nhl/339269/kdo-je-v-nhl-jeste-volny-kalifornsky-kmet-finska-jistota-i-cesky-obr.html">Kdo je v NHL ještě volný? Kalifornský kmet, finská jistota i český obr</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/tenis-wimbledon/339284/wimbledon-online-hraji-obe-pliskove-nastoupi-i-cesky-zazrak.html">Wimbledon ONLINE: Hrají obě Plíškové, nastoupí i český zázrak</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace-ms-fotbal-2018/339278/na-neymarove-treninku-tancoval-s-micem-vysilalo-to-zive-radio.html">Na Neymarově tréninku. Tancoval pořád s míčem, vysílalo to živě rádio</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/339283/salahova-nova-smlouva-dvojnasobny-plat-zadna-vystupni-klauzule.html">Salahova nová smlouva! Dvojnásobný plat, žádná výstupní klauzule</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/339282/prokop-svetovy-titul-se-vzdaluje-ale-jeste-o-nej-zabojujeme.html">Prokop: Světový titul se vzdaluje, ale ještě o něj zabojujeme</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/551243/anna-stropnicka-dnesni-kluci-se-prestali-snazit-balit-holky.html">Anna Stropnická: Dnešní kluci se přestali snažit balit holky</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-serial-ulice/551231/serial-ulice-vime-co-se-bude-dit-po-prazdninach-jak-to-dopadne-s-gabinou.html">Seriál Ulice: Víme, co se bude dít po prázdninách. Jak to dopadne s Gábinou?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-pribehy/551194/sedmileta-divenka-bez-nohou-si-splnila-svuj-sen-co-to-bylo.html">Sedmiletá dívenka bez nohou si splnila svůj sen. Co to bylo?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/550917/10-zakladnich-kousku-se-kterymi-zvladnete-cele-leto.html">10 základních kousků, se kterými zvládnete celé léto </a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/550738/inspirujte-se-xl-blogerkami-jake-letni-outfity-vam-sednou-kdyz-mate-kila-navic.html">Inspirujte se XL blogerkami: Jaké letní outfity vám sednou, když máte kila navíc?</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/mercedes-tridy-a-dostane-dva-plug-in-hybridy-cisty-elektromobil-v-planu-neni-122901">Mercedes třídy A dostane dva plug-in hybridy, čistý elektromobil v plánu není</a>
              </li>
              <li>
                <a href="http://www.auto.cz/hyundai-stale-touzi-koncernu-fiat-chrysler-automobiles-122899">Hyundai stále touží po koncernu Fiat Chrysler Automobiles</a>
              </li>
              <li>
                <a href="http://www.auto.cz/nejluxusnejsi-obytny-vuz-soucasnosti-122894">Toto jsou ty nejluxusnější obytné vozy současnosti</a>
              </li>
              <li>
                <a href="http://www.auto.cz/renault-trucks-nova-generace-elektrickych-nakladnich-vozidel-122891">Renault Trucks nová generace elektrických nákladních vozidel</a>
              </li>
              <li>
                <a href="http://www.auto.cz/rallye-bohemia-v-cili-kopecky-vyhral-a-ma-titul-122870">Rallye Bohemia v cíli: Kopecký vyhrál a má titul</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.reflex.cz/clanek/video/88345/babis-uz-se-nemusi-zemana-bat-mel-by-ho-zalovat-prezident-je-kreativnejsi-nez-havel-rika-mistopredseda-cssd.html">Babiš už se nemusí Zemana bát, měl by ho žalovat. Prezident je kreativnější než Havel, říká místopředseda ČSSD</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/festival-karlovy-vary/88343/soused-partak-nad-sklenickou-a-genius-jiri-bartoska-vzpomina-na-kreslire-vladimira-jiranka.html">Soused, parťák nad skleničkou a génius. Jiří Bartoška vzpomíná na kreslíře Vladimíra Jiránka</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/kultura/88341/sicario-2-soldado-pokracuje-v-krutem-vypraveni-o-pekle-hranice-mezi-usa-a-mexikem.html">Sicario 2: Soldado pokračuje v krutém vyprávění o pekle hranice mezi USA a Mexikem</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/jidlo-a-piti/88309/jak-se-najist-na-festivalu-aneb-hodily-by-se-kreativni-vyprostovaky.html">Jak se najíst na festivalu aneb Hodily by se kreativní vyprošťováky</a>
              </li>
              <li>
                <a href="http://www.reflex.cz/clanek/historie/88330/svycarska-garda-jak-a-kdy-se-z-elitnich-svycarskych-valecniku-stala-ochranka-papeze.html">Švýcarská garda: Jak a kdy se z elitních švýcarských válečníků stala ochranka papeže</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://zpravy.e15.cz/">Zprávy</a>
                </li>
                <li>
                  <a href="https://nazory.e15.cz/">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/domaci/zemrela-dagmar-buresova-prvni-polistopadova-ministryne-spravedlnosti-1348523">Zemřela Dagmar Burešová, první polistopadová ministryně spravedlnosti</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/vladni-dluh-ceska-vzrostl-o-vice-nez-80-miliard-mira-zadluzovani-je-neobhajitelna-mini-ekonom-1348522">Vládní dluh Česka vzrostl o více než 80 miliard. Míra zadlužování je neobhajitelná, míní ekonom</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/burzy-a-trhy/nemecke-spory-o-migracni-politiku-oslabuji-akcie-i-euro-1348521">Německé spory o migrační politiku oslabují akcie i euro</a>
              </li>
              <li>
                <a href="https://www.e15.cz/magazin/kokain-v-rekach-skodi-uhorum-nepomohla-ani-desetidenni-odvykacka-pise-the-guardian-1348520">Kokain v řekách škodí úhořům. Nepomohla ani desetidenní odvykačka, píše The Guardian</a>
              </li>
              <li>
                <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/waltrovka-je-na-prodej-penta-muze-ziskat-az-6-5-miliardy-1348517">Waltrovka je na prodej. Penta může získat až 6,5 miliardy</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/micron-hlasi-ze-vyroba-pameti-gddr6-uz-bezi-najdete-je-v-novych-grafikach-od-nvidie-i-amd/sc-3-a-193846/default.aspx">Micron hlásí, že výroba pamětí GDDR6 už běží. Najdete je v nových grafikách od Nvidie i AMD</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/nutriair-inhalator-misto-energetickych-napoju-a-doplnku/sc-870-a-193875/default.aspx">Nutriair: inhalátor místo energetických nápojů a doplňků</a>
              </li>
              <li>
                <a href="https://vtm.zive.cz/clanky/galerie-navstivili-jsme-cosmos-discovery-uvidite-sojuz-mir-i-kokpit-raketoplanu/sc-870-a-193925/default.aspx">Galerie: Navštívili jsme Cosmos Discovery. Uvidíte Sojuz, Mir i kokpit raketoplánu</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/tyden-zive-mame-vlastni-appku/sc-3-a-193931/default.aspx">Týden Živě: Máme vlastní appku!</a>
              </li>
              <li><a href="https://www.zive.cz/pameti/sc-1357/default.aspx">Paměti</a>,
                                        <a href="https://www.zive.cz/surface-pro/sc-1370/default.aspx">Surface Pro</a>,
                                        <a href="https://www.zive.cz/biologie/sc-1371/default.aspx">Biologie</a>,
                                        <a href="https://www.zive.cz/youtube-music/sc-1381/default.aspx">YouTube Music</a>,
                                        <a href="https://www.zive.cz/lokomotiva/sc-1360/default.aspx">Lokomotiva</a></li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/kvetakova-pizza-163572">Květáková pizza</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/omacka-chimmichurri-ke-grilovanemu-masu-163570">Omáčka chimmichurri ke grilovanému masu</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/carpaccio-ze-pstruha-s-olivovou-tapenadou-163569">Carpaccio ze pstruha s olivovou tapenádou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/grilovane-kure-a-la-parrilla-163568">Grilované kuře a la parrilla</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/grilovany-ananas-se-skyrem-a-granatovym-jablkem-163567">Grilovaný ananas se skyrem a granátovým jablkem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/testoviny-s-brokolici-2267">Těstoviny s brokolicí</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/hrnickovy-kolac-3882">Hrníčkový koláč</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kakaove-dorticky-5742">Kakaové dortíčky</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/snehove-cukrovi-kucharka">Sněhové cukroví</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/celebrity-nosi-sve-deti-spatne-podivejte-se-co-jim-provadeji">Celebrity nosí své děti špatně! Podívejte se, co jim provádějí</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/dcera-se-chova-divne-diagnoza-obsedantne-kompulsivni-porucha">Dcera se chová divně. Diagnóza: obsedantně kompulsivní porucha</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/pozor-na-skluzavky-houpacky-a-trampoliny-jaka-hrozi-zraneni">Pozor na skluzavky, houpačky a trampolíny! Jaká hrozí zranění? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/nepromeskejte-chvili-kdy-chce-dite-jist-samo-litovali-byste">Nepromeškejte chvíli, kdy chce dítě jíst samo. Litovali byste!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/misa-maurerova-tehotenstvi-s-otcem-ktereho-nechce-predstavit">Míša  Maurerová je těhotná! Otce třetího dítěte tají</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/stylus-samsungu-galaxy-note-9-dostane-bluetooth-perem-budete-ovladat-hudbu/sc-309-a-1342244/default.aspx">Stylus Samsungu Galaxy Note 9 dostane Bluetooth, perem budete ovládat hudbu</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/cervencovy-cenik-o2-ctyri-novinky-a-sleva-2-500-kc-na-iphone/sc-3-a-1342226/default.aspx">Červencový ceník O2: Čtyři novinky a sleva 2 500 Kč na iPhone</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/nepoznas-kytku-nebo-strom-namir-fotak-a-spust-aplikaci-plantsnap/sc-3-a-1342230/default.aspx">Nepoznáš kytku nebo strom? Namiř foťák a spusť aplikaci PlantSnap</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/tyden-mobilne-440-o-lesku-ceskych-siti-a-smartphonech-v-rukou-celebrit/sc-3-a-1342239/default.aspx">Týden mobilně 440: O lesku českých sítí a smartphonech v rukou celebrit</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-mix-2s--keramicky-umelec-bez-ramecku-i-kompromisu/sc-3-a-1342171/default.aspx">RECENZE: Xiaomi Mi Mix 2S — keramický umělec bez rámečků i kompromisů</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-brno-nova-127-1161767">Nová 127, Brno</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-precision_machine_components_s_r_o-27392597">Precision Machine Components s.r.o. - 27392597</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-3d_dimense_v_o_s-28653114">3D DIMENSE v.o.s. - 28653114</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-speedlogic_s_r_o-28872606">Speedlogic s.r.o. - 28872606</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-nadace_obchodni_a_bankovni_akademie_v_karvine_v_likvidaci-63730201">Nadace Obchodní a bankovní akademie v Karviné  "v likvidaci" - 63730201</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-deprie_s_r_o-5570603">Deprie s.r.o. - 5570603</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-plech_team_hokejbalovy_klub_kunzak-60818506">Plech team hokejbalový klub Kunžak - 60818506</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-karvina-zizkova-1816-758419">Žižkova 1816, Karviná</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.ahaonline.cz/clanek/zhave-drby/149058/tohle-mi-draze-zaplati-brodskou-ceka-bitva-pravniku.html">Tohle mi draze zaplatí! Brodskou čeká bitva právníků</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/zhave-drby/149056/79-narozeniny-zpevacky-nadi-urbankove-oslava-pod-dohledem-doktorky.html">79. narozeniny zpěvačky Nadi Urbánkové: Oslava pod dohledem doktorky!</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/musite-vedet/149055/jake-pocasi-bude-prvni-mesic-prazdnin-po-mrazu-prichazeji-vedra.html">Jaké počasí bude první měsíc prázdnin? Po mrazu přicházejí vedra</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/zhave-drby/149051/na-festivalu-tekla-krev-par-metru-od-cerveneho-koberce.html">NA FESTIVALU TEKLA KREV: Pár metrů od červeného koberce!</a>
              </li>
              <li>
                <a href="http://www.ahaonline.cz/clanek/zhave-drby/149049/genzer-po-rozchodu-se-snoubenkou-to-rozjizdi.html">Genzer po rozchodu se snoubenkou to rozjíždí</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/lifestyle/cervencove-filmove-premiery-nenechte-si-ujit-nove-mamma-mia-ani-drama-podle-skutecnosti-4297.html">Červencové filmové premiéry: Nenechte si ujít nové Mamma Mia ani drama podle skutečnosti!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/10-nejlepsich-outfitu-z-varu-ktere-damy-o-vikendu-zabodovaly-4304.html">10 nejlepších outfitů z Varů. Které dámy o víkendu zabodovaly?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/halenky-ktere-nechybi-v-satniku-zadne-stylove-francouzce-4295.html">Halenky, které nechybí v šatníku žádné stylové Francouzce</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/denik-veganky-vykouzlete-si-skvelou-domaci-granolu-4280.html">Deník Veganky: Vykouzlete si skvělou domácí granolu</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/mesic-krasy/vodeodolne-rasenky-ktere-vas-nezradi-na-svatbe-ani-na-koupalisti-4266.html">Voděodolné řasenky, které vás nezradí na svatbě ani na koupališti!</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br />
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br />
              <a class="special-link" href="http://prozeny.blesk.cz/velikonoce">Velikonoce 2018 - recepty a tradice</a>
              <br />
              <a class="special-link" href="http://rejstriky.e15.cz/">Rejstřík firem a osob</a>
              <br />
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br />
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br />
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br />
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br />
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br />
              <a class="special-link" href="https://liga.isport.blesk.cz/">1.fotbalová HET liga</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-fotbal-2018">MS 2018 ve fotbale</a>
              <br />
              <a class="special-link" href="https://isport.blesk.cz/ms-2018-fotbal-program-kdy-se-hraje">MS ve fotbale 2018 - program zápasů </a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-zimni-kabaty">Dámské zimní kabáty</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-jarni-kabaty">Dámské jarní kabáty</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/damske-lyzarske-bundy">Dámské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/panske-zimni-bundy">Pánské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/panske-softshellove-bundy">Pánské softshellové bundy</a>
              </li>
            </ul>
          </div>
          <div class="cb">
<!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73" />
          </a>
        </div>
        <div class="cb">
<!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br />
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br />
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br />
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br />
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br />Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br /><br /></center>
<!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDMzMjc5fGNhdGlkfDY2MzV8';
            var tst = '1530522551000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby maximálně vyhovovaly Vašim představám.<br /> Nastavení můžete kdykoliv změnit v zápatí pomocí odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info">Zobrazit další informace</a><span class="cookie-bar__close-btn cookie-bar__close-btn--thick js-cookie-bar__close-btn"></span></div><script type="text/javascript">

            
            var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn"),
                enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                cookieBar = document.getElementsByClassName("cookie-bar");

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                //console.log("READY");
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                }
                hideCookieBar = function() {
                    //console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        //console.log("animation finished");
                    });
                }
                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);
                closeCookieBarBtn[0].addEventListener('click', hideCookieBar);

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    //console.log("Nema cookie");
                    cookieBar[0].style.display = 'inline-block';
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
