﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 42876
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,rozhovor,Andrej Babiš,Petr Dimun,právo,justice,Jaroslav Šaroch,Martin Erazím,státní zastupitelství,Miloš Zeman,Čapí hnízdo,milost,obžaloba" /><meta name="description" content="Kauza Čapí hnízdo minulý týden vstoupila do dalšího dějství. Vedoucí Městského státního zastupitelství v Praze aktuálně studuje práci dozorového žalobce Jaroslava Šarocha, který navrhl zastavit trestní stíhání všech obviněných včetně premiéra Andreje Babiše. Podle analytika serveru Česká justice Petra Dimuna je ale pravděpodobné, že případ nakonec soud řešit bude. Vše prý nasvědčuje tomu, že Šaroch se chtěl o zodpovědnost podělit se svými nadřízenými, kteří dle Dimuna stáli žalobci „za krkem“. I z veřejných prohlášení dle jeho názoru bylo patrné, jaký závěr si přejí. Proč je teď pravděpodobnější zastavení trestního stíhání prezidentem Milošem Zemanem? Odvedl Jaroslav Šaroch dobrou práci? Podívejte se na rozhovor." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=46" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=46">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=203" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=203" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana - Info.cz" /><meta name="twitter:description" content="Kauza Čapí hnízdo minulý týden vstoupila do dalšího dějství. Vedoucí Městského státního zastupitelství v Praze aktuálně studuje práci dozorového žalobce Jaroslava Šarocha, který navrhl zastavit trestní stíhání všech obviněných včetně premiéra Andreje Babiše. Podle analytika serveru Česká justice Petra Dimuna je ale pravděpodobné, že případ nakonec soud řešit bude. Vše prý nasvědčuje tomu, že Šaroch se chtěl o zodpovědnost podělit se svými nadřízenými, kteří dle Dimuna stáli žalobci „za krkem“. I z veřejných prohlášení dle jeho názoru bylo patrné, jaký závěr si přejí. Proč je teď pravděpodobnější zastavení trestního stíhání prezidentem Milošem Zemanem? Odvedl Jaroslav Šaroch dobrou práci? Podívejte se na rozhovor." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5911454_strunc-video-dimun-v0.jpg?v=0" /><meta property="og:title" content="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5911454_strunc-video-dimun-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Kauza Čapí hnízdo minulý týden vstoupila do dalšího dějství. Vedoucí Městského státního zastupitelství v Praze aktuálně studuje práci dozorového žalobce Jaroslava Šarocha, který navrhl zastavit trestní stíhání všech obviněných včetně premiéra Andreje Babiše. Podle analytika serveru Česká justice Petra Dimuna je ale pravděpodobné, že případ nakonec soud řešit bude. Vše prý nasvědčuje tomu, že Šaroch se chtěl o zodpovědnost podělit se svými nadřízenými, kteří dle Dimuna stáli žalobci „za krkem“. I z veřejných prohlášení dle jeho názoru bylo patrné, jaký závěr si přejí. Proč je teď pravděpodobnější zastavení trestního stíhání prezidentem Milošem Zemanem? Odvedl Jaroslav Šaroch dobrou práci? Podívejte se na rozhovor." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html",
                                                        "name": "Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana"
                                                        }
                                                        }
                                                    
                    ]
                }
            </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html"><span>Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html">Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/respektuji-firmy-zakony-zacina-pruzkum-compliance-academy-petra-a-michala-morozovych-42866.html">Respektují firmy zákony? Začíná průzkum Compliance Academy Petra a Michala Morozových</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/matka-se-ma-dobre-a-mi-psi-taky-le-penovou-rozcilily-dotazy-na-neter-ktera-ji-ohrozuje-42875.html">„Matka se má dobře a mí psi taky.“ Le Penovou rozčílily dotazy na neteř, která ji ohrožuje</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/trump-prestal-mluvit-s-talibanci-tesne-pred-zlomovou-dohodou-co-se-za-tim-skryva-42877.html">Trump přestal mluvit s Tálibánci těsně před zlomovou dohodou. Co se za tím skrývá?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/army-remembers-tragic-helicopter-crash-of-six-british-soldiers-42874.html">Army remembers tragic helicopter crash of six British soldiers</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-825730.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=PrWacDHuKtkC9kXP4i0BRw&amp;e=2145916800&amp;v=1" alt="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" title="Hipsteři zpomalují provoz na letištích, ukazuje britská studie" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/hipsteri-zpomaluji-provoz-na-letistich-ukazuje-britska-studie-1360778&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Hipsteři zpomalují provoz na letištích, ukazuje…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-817684.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ohE4jWEEgDKs4GBKiHXpGw&amp;e=2145916800&amp;v=1" alt="Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus" title="Luxusní Boeing hotelového řetězce Four Seasons končí. Na cestách kolem světa jej nahradí Airbus" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/luxusni-boeing-hoteloveho-retezce-four-seasons-konci-na-cestach-kolem-sveta-jej-nahradi-airbus-1360683&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Luxusní Boeing hotelového řetězce Four Seasons…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/618538/poslanci-jdou-po-dvou-mesicich-do-prace-ceka-na-ne-rodicak-i-zaloba-na-zemana.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/618538/poslanci-jdou-po-dvou-mesicich-do-prace-ceka-na-ne-rodicak-i-zaloba-na-zemana.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960709.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=0RaHMuQbCU-G601GEcHoYQ&amp;e=2145916800&amp;v=1" alt="Poslanci jdou po dvou měsících do práce. Čeká na ně „rodičák“ i žaloba na Zemana" title="Poslanci jdou po dvou měsících do práce. Čeká na ně „rodičák“ i žaloba na Zemana" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/618538/poslanci-jdou-po-dvou-mesicich-do-prace-ceka-na-ne-rodicak-i-zaloba-na-zemana.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/618538/poslanci-jdou-po-dvou-mesicich-do-prace-ceka-na-ne-rodicak-i-zaloba-na-zemana.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Poslanci jdou po dvou měsících do práce. Čeká na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/618478/zavislost-dominiky-gottove-na-lecich-a-alkoholu-casto-vznika-u-praktika-mini-odbornice.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/618478/zavislost-dominiky-gottove-na-lecich-a-alkoholu-casto-vznika-u-praktika-mini-odbornice.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960703.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=C7I2Sf1JPR7yX8odLYupvw&amp;e=2145916800&amp;v=1" alt="Závislost Dominiky Gottové na lécích a alkoholu: Často vzniká u praktika, míní odbornice" title="Závislost Dominiky Gottové na lécích a alkoholu: Často vzniká u praktika, míní odbornice" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/618478/zavislost-dominiky-gottove-na-lecich-a-alkoholu-casto-vznika-u-praktika-mini-odbornice.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/618478/zavislost-dominiky-gottove-na-lecich-a-alkoholu-casto-vznika-u-praktika-mini-odbornice.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Závislost Dominiky Gottové na lécích a alkoholu:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960721.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=oE5-XRFCANxVdk0de0VKCA&amp;e=2145916800&amp;v=1" alt="Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová" title="Už se nechci stydět za prezidenta, opozice se musí spojit a ukončit éru Zemana, říká Pekarová Adamová" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/97391/uz-se-nechci-stydet-za-prezidenta-opozice-se-musi-spojit-a-ukoncit-eru-zemana-rika-pekarova-adamova.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Už se nechci stydět za prezidenta, opozice se musí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/lide-a-zeme/96503/navsteva-rakouske-vesnicky-grinzing-aneb-na-burcak-kousek-od-vidne.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/lide-a-zeme/96503/navsteva-rakouske-vesnicky-grinzing-aneb-na-burcak-kousek-od-vidne.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960733.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=H91MYpHqqcPXxdhLPHERHQ&amp;e=2145916800&amp;v=1" alt="Návštěva rakouské vesničky Grinzing aneb Na burčák kousek od Vídně" title="Návštěva rakouské vesničky Grinzing aneb Na burčák kousek od Vídně" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/lide-a-zeme/96503/navsteva-rakouske-vesnicky-grinzing-aneb-na-burcak-kousek-od-vidne.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/lide-a-zeme/96503/navsteva-rakouske-vesnicky-grinzing-aneb-na-burcak-kousek-od-vidne.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Návštěva rakouské vesničky Grinzing aneb Na burčák…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/sc-3-a-1346079/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/sc-3-a-1346079/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960069.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=g7xb80GY8BUq-DZ3s2kIjA&amp;e=2145916800&amp;v=1" alt="Apple v úterý představí iPhone 11. Tohle je 11 novinek, které můžeme očekávat" title="Apple v úterý představí iPhone 11. Tohle je 11 novinek, které můžeme očekávat" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/sc-3-a-1346079/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/apple-v-utery-predstavi-iphone-11-tohle-je-11-novinek-ktere-muzeme-ocekavat/sc-3-a-1346079/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Apple v úterý představí iPhone 11. Tohle je 11…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/3d-tisk-pro-naproste-zelenace-co-vyrobite-na-lacinem-stroji-za-par-tisic-korun/sc-3-a-199977/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/3d-tisk-pro-naproste-zelenace-co-vyrobite-na-lacinem-stroji-za-par-tisic-korun/sc-3-a-199977/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-956850.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=BWgkpWoo7YeuBq1ePjg3cQ&amp;e=2145916800&amp;v=1" alt="3D tisk pro naprosté zelenáče: Co vyrobíte na laciném stroji za pár tisíc korun" title="3D tisk pro naprosté zelenáče: Co vyrobíte na laciném stroji za pár tisíc korun" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/3d-tisk-pro-naproste-zelenace-co-vyrobite-na-lacinem-stroji-za-par-tisic-korun/sc-3-a-199977/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/3d-tisk-pro-naproste-zelenace-co-vyrobite-na-lacinem-stroji-za-par-tisic-korun/sc-3-a-199977/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							3D tisk pro naprosté zelenáče: Co vyrobíte na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42876;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5911454_strunc-video-dimun-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-09-10T07:00",
            
                    "dateModified":"2019-09-09T20:46",
                

            "headline":"Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana",
            "description": "Kauza Čapí hnízdo minulý týden vstoupila do dalšího dějství. Vedoucí Městského státního zastupitelství v Praze aktuálně studuje práci dozorového žalobce Jaroslava Šarocha, který navrhl zastavit trestní stíhání všech obviněných včetně premiéra Andreje Babiše. Podle analytika serveru Česká justice Petra Dimuna je ale pravděpodobné, že případ nakonec soud řešit bude. Vše prý nasvědčuje tomu, že Šaroch se chtěl o zodpovědnost podělit se svými nadřízenými, kteří dle Dimuna stáli žalobci „za krkem“. I z veřejných prohlášení dle jeho názoru bylo patrné, jaký závěr si přejí. Proč je teď pravděpodobnější zastavení trestního stíhání prezidentem Milošem Zemanem? Odvedl Jaroslav Šaroch dobrou práci? Podívejte se na rozhovor.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5911454_strunc-video-dimun-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/5911454_strunc-video-dimun-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/5911454_strunc-video-dimun-v0.jpg?v=0"
                    }],
            
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "STRUNC! Rozhovor s Petrem Dimunem",
                    "duration"         : "T00H21M34S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5911454.jpg",
                    "description"      : "STRUNC! Rozhovor s Petrem Dimunem",
                    "uploadDate"       : "2019-09-09 19:13:06",
                    "keywords"         : "Strunc, video, Dimun"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Martin Krepindl"
                    }]
                ,

            "keywords":"Štrunc!, rozhovor, Andrej Babiš, Petr Dimun, právo, justice, Jaroslav Šaroch, Martin Erazím, státní zastupitelství, Miloš Zeman, Čapí hnízdo, milost, obžaloba"
            }
        </script><h1 class="title" id="art-title">Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Petrem Dimunem",
                            "duration"         : "T00H21M34S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5911454.jpg",
                            "description"      : "STRUNC! Rozhovor s Petrem Dimunem",
                            "uploadDate"       : "2019-09-09 19:13:06",
                            "keywords"         : "Strunc, video, Dimun"
                       }
                        </script><div id="cnc-video-container-article-5911454"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_5911454_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--6635--><!--Strunc, video, Dimun--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Pavel Štrunc,Martin Krepindl</span>
                                -
                                <span>10. září 2019
                                    •
                                    07:00</span></div><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Kauza Čapí hnízdo minulý týden vstoupila do dalšího dějství. Vedoucí Městského státního zastupitelství v Praze aktuálně studuje práci dozorového žalobce Jaroslava Šarocha, který navrhl zastavit trestní stíhání všech obviněných včetně premiéra Andreje Babiše. Podle analytika serveru Česká justice Petra Dimuna je ale pravděpodobné, že případ nakonec soud řešit bude. Vše prý nasvědčuje tomu, že Šaroch se chtěl o zodpovědnost podělit se svými nadřízenými, kteří dle Dimuna stáli žalobci „za krkem“. I z veřejných prohlášení dle jeho názoru bylo patrné, jaký závěr si přejí. Proč je teď pravděpodobnější zastavení trestního stíhání prezidentem Milošem Zemanem? Odvedl Jaroslav Šaroch dobrou práci? Podívejte se na rozhovor.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/sledovat-zemana-je-zazitek-vytvoril-zvlastni-moc-genialne-nas-rozdeluje-rika-nesvacilova-42858.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5906039-img-strunc-video-nesvacilova-info-v0.jpg?v=0" alt="Sledovat Zemana je zážitek. Vytvořil zvláštní moc, geniálně nás rozděluje, říká Nesvačilová"/>
      </div>
      <div class="title">Sledovat Zemana je zážitek. Vytvořil zvláštní moc, geniálně nás rozděluje, říká Nesvačilová<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/psycholog-pribyva-bezcitnych-lidi-plat-je-vic-nez-rodina-deti-jsou-skryte-zanedbane-42818.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5901559-img-strunc-video-ptacek-rozhovor-info-v0.jpg?v=0" alt="Psycholog: Přibývá bezcitných lidí, plat je víc než rodina. Děti jsou skrytě zanedbané"/>
      </div>
      <div class="title">Psycholog: Přibývá bezcitných lidí, plat je víc než rodina. Děti jsou skrytě zanedbané<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/dostal-dalsi-vladni-krize-babis-nema-kam-ustoupit-klicovy-bude-postup-znicene-cssd-41835.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5741209-img-vlada-duvera-snemovna-hlasovani-andrej-babis-jan-hamacek-v0.jpg?v=0" alt="Dostál: Další vládní krize? Babiš nemá kam ustoupit, klíčový bude postup zničené ČSSD" title="Dostál: Další vládní krize? Babiš nemá kam ustoupit, klíčový bude postup zničené ČSSD" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/dostal-dalsi-vladni-krize-babis-nema-kam-ustoupit-klicovy-bude-postup-znicene-cssd-41835.html"> Dostál:  Další vládní krize? Babiš nemá kam ustoupit, klíčový bude postup…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5776402-img-strunc-video-komarek-v0.jpg?v=0" alt="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" title="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html"> Komárek:  Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá.…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/schmarcz-dokud-si-neudelame-poradek-doma-budou-nase-moznosti-v-evrope-omezene-42864.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5813780-img-zeman-babis-prezident-premier-vlada-v0.jpg?v=0" alt="Schmarcz: Dokud si neuděláme pořádek doma, budou naše možnosti v Evropě omezené" title="Schmarcz: Dokud si neuděláme pořádek doma, budou naše možnosti v Evropě omezené" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/schmarcz-dokud-si-neudelame-poradek-doma-budou-nase-moznosti-v-evrope-omezene-42864.html"> Schmarcz:  Dokud si neuděláme pořádek doma, budou naše možnosti v Evropě …</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Petr Dimun/1" title="Petr Dimun" class="keyword"><span>Petr Dimun</span></a><span class="divider">|</span><a href="//www.info.cz/tag/právo/1" title="právo" class="keyword"><span>právo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/justice/1" title="justice" class="keyword"><span>justice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Jaroslav Šaroch/1" title="Jaroslav Šaroch" class="keyword"><span>Jaroslav Šaroch</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Martin Erazím/1" title="Martin Erazím" class="keyword"><span>Martin Erazím</span></a><span class="divider">|</span><a href="//www.info.cz/tag/státní zastupitelství/1" title="státní zastupitelství" class="keyword"><span>státní zastupitelství</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miloš Zeman/1" title="Miloš Zeman" class="keyword"><span>Miloš Zeman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Čapí hnízdo/1" title="Čapí hnízdo" class="keyword"><span>Čapí hnízdo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/milost/1" title="milost" class="keyword"><span>milost</span></a><span class="divider">|</span><a href="//www.info.cz/tag/obžaloba/1" title="obžaloba" class="keyword"><span>obžaloba</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5911454-img-strunc-video-dimun-v0.jpg?v=0" alt="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana" title="Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html">Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost od Zemana</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/matka-se-ma-dobre-a-mi-psi-taky-le-penovou-rozcilily-dotazy-na-neter-ktera-ji-ohrozuje-42875.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5733547-img-marine-le-penova-francie-volby-evropsky-parlament-v0.jpg?v=0" alt="„Matka se má dobře a mí psi taky.“ Le Penovou rozčílily dotazy na neteř, která ji ohrožuje" title="„Matka se má dobře a mí psi taky.“ Le Penovou rozčílily dotazy na neteř, která ji ohrožuje" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/matka-se-ma-dobre-a-mi-psi-taky-le-penovou-rozcilily-dotazy-na-neter-ktera-ji-ohrozuje-42875.html">„Matka se má dobře a mí psi taky.“ Le Penovou rozčílily dotazy na neteř, která ji ohrožuje</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/trump-prestal-mluvit-s-talibanci-tesne-pred-zlomovou-dohodou-co-se-za-tim-skryva-42877.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5565578-img-usa-armada-afghanistan-blizky-vychod-ilustracni-v0.jpg?v=0" alt="Trump přestal mluvit s Tálibánci těsně před zlomovou dohodou. Co se za tím skrývá?" title="Trump přestal mluvit s Tálibánci těsně před zlomovou dohodou. Co se za tím skrývá?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/trump-prestal-mluvit-s-talibanci-tesne-pred-zlomovou-dohodou-co-se-za-tim-skryva-42877.html">Trump přestal mluvit s Tálibánci těsně před zlomovou dohodou. Co se za tím skrývá?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/ani-mordor-ani-severni-korea-s-balalajkami-expert-vyvraci-myty-o-putinove-rusku-42868.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3673411-img-vladimir-putin-dalekohled-armada-zapad-v0.jpg?v=0" alt="Ani Mordor, ani Severní Korea s balalajkami. Expert vyvrací mýty o Putinově Rusku" title="Ani Mordor, ani Severní Korea s balalajkami. Expert vyvrací mýty o Putinově Rusku" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/ani-mordor-ani-severni-korea-s-balalajkami-expert-vyvraci-myty-o-putinove-rusku-42868.html">Ani Mordor, ani Severní Korea s balalajkami. Expert vyvrací mýty o Putinově Rusku</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/sledovat-zemana-je-zazitek-vytvoril-zvlastni-moc-genialne-nas-rozdeluje-rika-nesvacilova-42858.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5906039-img-strunc-video-nesvacilova-info-v0.jpg?v=0" alt="Sledovat Zemana je zážitek. Vytvořil zvláštní moc, geniálně nás rozděluje, říká Nesvačilová" title="Sledovat Zemana je zážitek. Vytvořil zvláštní moc, geniálně nás rozděluje, říká Nesvačilová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/sledovat-zemana-je-zazitek-vytvoril-zvlastni-moc-genialne-nas-rozdeluje-rika-nesvacilova-42858.html">Sledovat Zemana je zážitek. Vytvořil zvláštní moc, geniálně nás rozděluje, říká Nesvačilová</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/domaci-porody-je-jich-az-tisic-rocne-je-to-seda-zona-vykriky-v-mediich-skodi-rika-samkova-42837.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5903084-img-strunc-video-samkova-info-v0.jpg?v=0" alt="Domácí porody? Je jich až tisíc ročně, je to šedá zóna. Výkřiky v médiích škodí, říká Samková" title="Domácí porody? Je jich až tisíc ročně, je to šedá zóna. Výkřiky v médiích škodí, říká Samková" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/domaci-porody-je-jich-az-tisic-rocne-je-to-seda-zona-vykriky-v-mediich-skodi-rika-samkova-42837.html">Domácí porody? Je jich až tisíc ročně, je to šedá zóna. Výkřiky v médiích škodí, říká Samková</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/psycholog-pribyva-bezcitnych-lidi-plat-je-vic-nez-rodina-deti-jsou-skryte-zanedbane-42818.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5901559-img-strunc-video-ptacek-rozhovor-info-v0.jpg?v=0" alt="Psycholog: Přibývá bezcitných lidí, plat je víc než rodina. Děti jsou skrytě zanedbané" title="Psycholog: Přibývá bezcitných lidí, plat je víc než rodina. Děti jsou skrytě zanedbané" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/psycholog-pribyva-bezcitnych-lidi-plat-je-vic-nez-rodina-deti-jsou-skryte-zanedbane-42818.html">Psycholog: Přibývá bezcitných lidí, plat je víc než rodina. Děti jsou skrytě zanedbané</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/holub-capi-hnizdo-opravdu-vypada-na-podvod-zvratu-nerozumim-nejpodivnejsi-je-ale-jina-vec-42806.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5899742-img-strunc-video-holub-v0.jpg?v=0" alt="Holub: Čapí hnízdo opravdu vypadá na podvod, zvratu nerozumím. Nejpodivnější je ale jiná věc" title="Holub: Čapí hnízdo opravdu vypadá na podvod, zvratu nerozumím. Nejpodivnější je ale jiná věc" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/holub-capi-hnizdo-opravdu-vypada-na-podvod-zvratu-nerozumim-nejpodivnejsi-je-ale-jina-vec-42806.html">Holub: Čapí hnízdo opravdu vypadá na podvod, zvratu nerozumím. Nejpodivnější je ale jiná věc</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960701.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=NAdC2B5nEHti3RmOuFM9sg&amp;e=2145916800&amp;v=1" alt="Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem" title="Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html&#039;});">
                                                            							Baluta: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo jsem	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960669.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=VWhtFN1RniVyhSnyHbEkDA&amp;e=2145916800&amp;v=1" alt="Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“" title="Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/ostatni-basketbal-ms-v-basketbalu-2019-muzu/368505/tri-dva-jedna-jooo-basketbaliste-slavili-postup-pivo-i-cerni-andele.html&#039;});">
                                                            							Tři, dva, jedna, jooo! Basketbalisté slavili postup: pivo i „Černí andělé“	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960664.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=PQky8VVON_IUIeb4wfVjFQ&amp;e=2145916800&amp;v=1" alt="Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování" title="Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/volkswagen-id-3-oficialne-napjate-ocekavana-revoluce-konecne-bez-maskovani-131033&#039;});">
                                                            							Volkswagen ID.3 oficiálně. Napjatě očekávaná revoluce konečně bez maskování	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-207026.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=yAsx--UmRqRNTvHNmqfadg&amp;e=2145916800&amp;v=1" alt="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" title="Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/sedm-znaku-podle-kterych-poznate-ze-z-ditete-roste-psychopat&#039;});">
                                                            							Sedm znaků, podle kterých poznáte, že z dítěte roste psychopat	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/618525/demon-alkohol-ovladl-i-mnoho-celebrit-tyhle-s-nim-uspesne-zabojovaly.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/618525/demon-alkohol-ovladl-i-mnoho-celebrit-tyhle-s-nim-uspesne-zabojovaly.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960713.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=uJC0H9F7aaT1QpS1GkQPCA&amp;e=2145916800&amp;v=1" alt="Démon alkohol ovládl i mnoho celebrit. Tyhle s ním úspěšně zabojovaly!" title="Démon alkohol ovládl i mnoho celebrit. Tyhle s ním úspěšně zabojovaly!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/618525/demon-alkohol-ovladl-i-mnoho-celebrit-tyhle-s-nim-uspesne-zabojovaly.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/618525/demon-alkohol-ovladl-i-mnoho-celebrit-tyhle-s-nim-uspesne-zabojovaly.html&#039;});">
                                                            							Démon alkohol ovládl i mnoho celebrit. Tyhle s ním úspěšně zabojovaly!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/moda-v-ulicich-new-yorku-inspirujte-se-tentokrat-je-to-opravdu-krasne-6028.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/moda-v-ulicich-new-yorku-inspirujte-se-tentokrat-je-to-opravdu-krasne-6028.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960723.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ZK90q_cfzktjWhc0JJvEEQ&amp;e=2145916800&amp;v=1" alt="Móda v ulicích New Yorku: Inspirujte se, tentokrát je to opravdu krásné!" title="Móda v ulicích New Yorku: Inspirujte se, tentokrát je to opravdu krásné!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/moda-v-ulicich-new-yorku-inspirujte-se-tentokrat-je-to-opravdu-krasne-6028.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/moda-v-ulicich-new-yorku-inspirujte-se-tentokrat-je-to-opravdu-krasne-6028.html&#039;});">
                                                            							Móda v ulicích New Yorku: Inspirujte se, tentokrát je to opravdu krásné!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/618503/jandova-je-tehotna-ses-v-jinaci-vestil-marte-michal-david.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/618503/jandova-je-tehotna-ses-v-jinaci-vestil-marte-michal-david.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960696.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=IBJgHu2_RnWrdh7gt8bTRg&amp;e=2145916800&amp;v=1" alt="Jandová je těhotná? Seš v jináči, věštil Martě Michal David!" title="Jandová je těhotná? Seš v jináči, věštil Martě Michal David!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/618503/jandova-je-tehotna-ses-v-jinaci-vestil-marte-michal-david.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/618503/jandova-je-tehotna-ses-v-jinaci-vestil-marte-michal-david.html&#039;});">
                                                            							Jandová je těhotná? Seš v jináči, věštil Martě Michal David!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/618530/kruta-smrt-detske-filmove-hvezdy-16-svetoznamou-herecku-pry-zabil-necekany-zkrat.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/618530/kruta-smrt-detske-filmove-hvezdy-16-svetoznamou-herecku-pry-zabil-necekany-zkrat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-960697.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TVrOdD9A6W32L1NwBkewQg&amp;e=2145916800&amp;v=1" alt="Krutá smrt dětské filmové hvězdy (†16)? Světoznámou herečku prý zabil nečekaný zkrat! " title="Krutá smrt dětské filmové hvězdy (†16)? Světoznámou herečku prý zabil nečekaný zkrat! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/618530/kruta-smrt-detske-filmove-hvezdy-16-svetoznamou-herecku-pry-zabil-necekany-zkrat.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/618530/kruta-smrt-detske-filmove-hvezdy-16-svetoznamou-herecku-pry-zabil-necekany-zkrat.html&#039;});">
                                                            							Krutá smrt dětské filmové hvězdy (†16)? Světoznámou herečku prý zabil nečekaný…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/premier-league" class="list-section-theme">
							Premier League
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://video.info.cz/strunc/dimun-babis-zrejme-bude-obzalovan-rozhodnou-tydny-ve-hre-je-milost-od-zemana-42876.html" class="list-section-article">
															Dimun: Babiš zřejmě bude obžalován, rozhodnou týdny. Ve hře je milost ...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96503/navsteva-rakouske-vesnicky-grinzing-aneb-na-burcak-kousek-od-vidne.html" class="list-section-article">
															Návštěva rakouské vesničky Grinzing aneb Na burčák kousek od Vídně
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-pribehy/618491/brasko-na-me-se-muzes-vzdy-spolehnout-foto-chlapecka-s-leukemii-s-pecujici-sestrou-trha-srdce.html" class="list-section-article">
															Bráško, na mě se můžeš vždy spolehnout! Foto chlapečka s leukémií s pe...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/257004/prestupy-nhl-online-vymeni-anaheim-kaseho-co-rekli-u-devils-na-zachu.html" class="list-section-article">
															Přestupy NHL ONLINE: Vymění Anaheim Kašeho? Co řekli u Devils na Zachu...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/368501/baluta-o-slavii-nekdy-jsem-nechapal-vyber-sestavy-chci-ukazat-kdo-jsem.html" class="list-section-article">
															Baluta o Slavii: Někdy jsem nechápal výběr sestavy. Chci ukázat, kdo j...
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/368492/sexy-partnerky-basketbalovych-hrdinu-dcera-labuznika-i-laska-z-nymburka.html" class="list-section-article">
															Sexy partnerky basketbalových hrdinů: dcera labužníka i láska z Nymbur...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-svet/618562/v-keni-se-poslanci-poprali-v-kostele-do-svatostanku-uz-nesmi.html" class="list-section-article">
															V Keni se poslanci poprali v kostele: Do svatostánku už nesmí 
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/618561/sousede-letajiciho-muze-si-stezuji-na-hluk-flyboardu-nespravedlnost-smutni-zapata.html" class="list-section-article">
															Sousedé „létajícího“ muže si stěžují na hluk flyboardu. „Nespravedlnos...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/618468/objevil-harryho-pottera-pro-cesko-ondrej-muler-na-nej-nahodou-natrefil-v-metru.html" class="list-section-article">
															Objevil Harryho Pottera pro Česko: Ondřej Müler na něj náhodou natrefi...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zeny.cz/motivace-a-kariera/hltejte-svet-poslechem-a-budte-v-obraze-s-podcasty-6024.html" class="list-section-article">
															Hltejte svět poslechem a buďte v obraze s podcasty
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/kompletni-prehled-podzimnich-trendu-z-prehlidek-miniaturni-kabelky-kape-i-saten-6027.html" class="list-section-article">
															Kompletní přehled podzimních trendů z přehlídek: Miniaturní kabelky, k...
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/moda-v-ulicich-new-yorku-inspirujte-se-tentokrat-je-to-opravdu-krasne-6028.html" class="list-section-article">
															Móda v ulicích New Yorku: Inspirujte se, tentokrát je to opravdu krásn...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alko kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-frankfurt/2019" class="list-section-theme">
							Autosalon Frankfurt 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.autorevue.cz/autosalon-frankfurt-2019--audi-rs-7-sportback-se-stadem-600-koni-se-riti-asi-nejhezci-auto-z-ingolstadtu" class="list-section-article">
															Audi RS 7 Sportback oficiálně: Se stádem 600 koní se řítí asi nejhezčí...
													</a>
											<a href="https://f1sport.auto.cz/clanek/kdyby-mi-neslo-o-titul-tak-bych-se-s-leclercem-srazil-rika-hamilton" class="list-section-article">
															Kdyby mi nešlo o titul, tak bych se s Leclercem srazil, říká Hamilton
													</a>
											<a href="https://www.auto.cz/koncernovy-vecer-v-predvecer-iaa-2019-oci-sveta-upreny-na-volkswagen-id-3-131032" class="list-section-article">
															Koncernový večer v předvečer IAA 2019: Oči světa upřeny na Volkswagen ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mobilmania.cz/clanky/mapycz-miri-do-apple-carplay-beta-verzi-muzete-otestovat-i-vy/sc-3-a-1346109/default.aspx" class="list-section-article">
															Mapy.cz míří do Apple CarPlay. Beta verzi můžete otestovat i vy
													</a>
											<a href="https://www.mobilmania.cz/clanky/vivo-laka-na-topmodel-nex3-v-kratkem-videu-vyrobce-odhaluje-design-telefonu/sc-3-a-1346101/default.aspx" class="list-section-article">
															Vivo láká na topmodel NEX3. V krátkém videu výrobce odhaluje design te...
													</a>
											<a href="https://www.mobilmania.cz/clanky/pet-objektivu-na-jedinou-fotku-mela-to-byt-revoluce-dxo-rika-ze-nokia-9-je-prusvih/sc-3-a-1346099/default.aspx" class="list-section-article">
															Pět objektivů na jedinou fotku? Měla to být revoluce, DxO říká, že Nok...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/nazory/komentar-jakuba-seidlera-certi-na-zdi-trhu-prace-1362203" class="list-section-article">
															Komentář Jakuba Seidlera: Čerti na zdi trhu práce
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-petra-peska-doprava-a-naprava-1362199" class="list-section-article">
															Zápisník Petra Peška: Doprava a náprava
													</a>
											<a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/do-ceska-poprve-vstupuji-zelene-dluhopisy-oprene-o-vlastnictvi-setrnych-budov-1362184" class="list-section-article">
															Do Česka poprvé vstupují zelené dluhopisy opřené o vlastnictví šetrnýc...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/kopanicarska-zelnacka-165104" class="list-section-article">
															Kopaničářská zelňačka
													</a>
											<a href="https://www.recepty.cz/recept/rychla-zelnacka-165103" class="list-section-article">
															Rychlá zelňačka
													</a>
											<a href="https://www.recepty.cz/recept/krkonosske-kyselo-165102" class="list-section-article">
															Krkonošské kyselo
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97385/uchvatny-vodopad-u-silnice-do-chorvatska-skryva-pribeh-ztracene-divky.html" class="list-section-article">
															Úchvatný vodopád u silnice do Chorvatska skrývá příběh ztracené dívky
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-cesko/618457/30-let-od-sametu-prozijte-znova-bourlive-dny-listopadu-1989-ktere-zmenily-nase-dejiny.html" class="list-section-article">
															30 let od „sametu“: Prožijte znova bouřlivé dny listopadu 1989, které ...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/96422/bridlicove-doly-v-nizkem-jeseniku-stovky-metru-stol-ve-kterych-se-skryva-mnoho-podzemnich-kras.html" class="list-section-article">
															Břidlicové doly v Nízkém Jeseníku: Stovky metrů štol, ve kterých se sk...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-lb_nord_s_r_o-25019546" class="list-section-article">
															LB - NORD s.r.o. - 25019546
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/616445/afrika-bude-mit-vertikalni-les-zkrasli-ho-na-14-tisic-stromu-a-keru.html" class="list-section-article">
															Afrika bude mít vertikální les! Zkrášlí ho na 14 tisíc stromů a keřů
													</a>
											<a href="https://rejstriky.e15.cz/firma-v_klub_vytvarniku_fm_z_s-61964000" class="list-section-article">
															V - klub výtvarníků FM z.s. - 61964000
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/nakazlive-spalnicky-se-rychle-siri-ceskem-hrozi-nemoc-i-vam-4747.html" class="list-section-article">
															Nakažlivé spalničky se rychle šíří Českem. Hrozí nemoc i vám?
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/618072/nedostatky-ve-vyzive-ohrozuji-vasi-imunitu-kvalitu-pokozky-a-dokonce-i-vasi-naladu.html" class="list-section-article">
															Nedostatky ve výživě ohrožují vaši imunitu, kvalitu pokožky a dokonce ...
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/lecba-lupenky-dokaze-pomoci-i-beznadejnym-pripadum-nevzdavejte-to-5067.html" class="list-section-article">
															Léčba lupénky dokáže pomoci i beznadějným případům. Nevzdávejte to!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25331/porad-se-peru.html" class="list-section-article">
															Pořád se peru
													</a>
											<a href="https://doupe.zive.cz/clanek/gears-5-akcni-senzace-kterou-jsme-chteli--recenze" class="list-section-article">
															Gears 5: akční senzace, kterou jsme chtěli | Recenze
													</a>
											<a href="https://www.abicko.cz/clanek/precti-si-technika/25336/plastikove-modely-9-tank-lt-35-t.html" class="list-section-article">
															Plastikové modely 9: Tank Lt.35(t)
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5906013/barbora-kodetova-o-sametove-revoluci-pamatuji-si-kazdou-hodinu-ze-17-listopadu.html" class="list-section-article">
															Barbora Kodetová o sametové revoluci: Pamatuji si každou hodinu ze 17....
													</a>
											<a href="https://tv.prozeny.blesk.cz/video/5910512/moda-se-muze-inspirovat-kdekoliv-mlada-navrharka-vytvorila-kolekci-podle-filmu.html" class="list-section-article">
															Móda se může inspirovat kdekoliv: Mladá návrhářka vytvořila kolekci po...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5911839/anketa-pred-startem-extraligy-ktery-stadion-je-nejmene-oblibeny-odpovidali-rolinek-smolenak-nebo-zatovic.html" class="list-section-article">
															ANKETA před startem extraligy: Který stadion je nejméně oblíbený? Odpo...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQyODc2fGNhdGlkfDY2MzV8';
            var tst = '1568094252000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
