﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44776
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="koronavirus,epidemie,Fake News,historie,medicína,lékaři,mor,Itálie,Štrunc!" /><meta name="description" content="Jakkoliv je pandemie koronaviru mimořádná, paralely s historickými epidemiemi určitě můžeme najít, říká historik a přednosta Ústavu dějin lékařství a cizích jazyků 1. lékařské fakulty Univerzity Karlovy Karel Černý. Některé věci se od konce středověku příliš nezměnily, například karanténa, ale také fake news a bagatelizování situace. V čem se koronavirus podobá španělské chřipce a jaké metody boje s nemocemi se historicky osvědčily?&#10;&#10; &#10;" /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/jw-player-v1.css?v=1" /><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><!--mg 1201--><script src="https://cdn.jwplayer.com/libraries/nqODb89S.js?v=1">/*  */</script><script src="https://img.cncenter.cz/js/cnc-doc/dist/cnc-video-player-jw.rc-v1.0.min.js?v=1">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=208" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=208" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=208" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik - Info.cz" /><meta name="twitter:description" content="Jakkoliv je pandemie koronaviru mimořádná, paralely s historickými epidemiemi určitě můžeme najít, říká historik a přednosta Ústavu dějin lékařství a cizích jazyků 1. lékařské fakulty Univerzity Karlovy Karel Černý. Některé věci se od konce středověku příliš nezměnily, například karanténa, ale také fake news a bagatelizování situace. V čem se koronavirus podobá španělské chřipce a jaké metody boje s nemocemi se historicky osvědčily?&#10;&#10; &#10;" /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6266094_cerny-koronavirus-historie-strunc-video-v0.jpg?v=0" /><meta property="og:title" content="Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6266094_cerny-koronavirus-historie-strunc-video-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Jakkoliv je pandemie koronaviru mimořádná, paralely s historickými epidemiemi určitě můžeme najít, říká historik a přednosta Ústavu dějin lékařství a cizích jazyků 1. lékařské fakulty Univerzity Karlovy Karel Černý. Některé věci se od konce středověku příliš nezměnily, například karanténa, ale také fake news a bagatelizování situace. V čem se koronavirus podobá španělské chřipce a jaké metody boje s nemocemi se historicky osvědčily?&#10;&#10; &#10;" /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/podcasty">Podcasty</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html",
                                                        "name": "Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html"><span>Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:16</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/zahada-zeleneho-pelhrimova-proc-v-celem-okrese-neni-ani-jeden-nakazeny-44781.html">Záhada zeleného Pelhřimova. Proč v celém okrese není ani jeden nakažený?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/pro-nejvic-ohrozene-lidi-nedela-vlada-nic-tvrdi-pirati-44780.html">Pro nejvíc ohrožené lidi nedělá vláda nic, tvrdí Piráti</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">11:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/blazek-krizovy-zakon-nedava-vlade-pravo-rozhodnout-o-zastaveni-exekuci-44768.html">Blažek: Krizový zákon nedává vládě právo rozhodnout o zastavení exekucí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:29</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/vlada-si-udelala-z-pronajimatelu-pokladnicku-a-tridniho-nepritele-chystany-zakon-je-paskvil-44779.html">Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/vyrazeni-huawei-prodrazi-budovani-siti-5g-az-o-38-miliard-varuje-think-tank-44778.html">Vyřazení Huawei prodraží budování sítí 5G až o 38 miliard, varuje think-tank  </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/5-prekazek-k-vymyceni-koronaviru-masivni-proockovani-populace-nebude-jen-tak-1368287" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/5-prekazek-k-vymyceni-koronaviru-masivni-proockovani-populace-nebude-jen-tak-1368287&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063514.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=CJ38Uleow9V0m7J1kjIR1w&amp;e=2145916800&amp;v=1" alt="5 překážek k vymýcení koronaviru. Masivní proočkování populace nebude jen tak" title="5 překážek k vymýcení koronaviru. Masivní proočkování populace nebude jen tak" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/5-prekazek-k-vymyceni-koronaviru-masivni-proockovani-populace-nebude-jen-tak-1368287" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/5-prekazek-k-vymyceni-koronaviru-masivni-proockovani-populace-nebude-jen-tak-1368287&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							5 překážek k vymýcení koronaviru. Masivní…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/vedci-zjistili-ze-na-mesici-mohou-stavet-s-mocovinou-1368270" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/vedci-zjistili-ze-na-mesici-mohou-stavet-s-mocovinou-1368270&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063452.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=qFMJ3FTQH-YDaT43NpVu9g&amp;e=2145916800&amp;v=1" alt="Vědci zjistili, že na Měsíci mohou stavět s močovinou" title="Vědci zjistili, že na Měsíci mohou stavět s močovinou" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/vedci-zjistili-ze-na-mesici-mohou-stavet-s-mocovinou-1368270" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/vedci-zjistili-ze-na-mesici-mohou-stavet-s-mocovinou-1368270&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Vědci zjistili, že na Měsíci mohou stavět s…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639476/cesko-se-muze-vratit-do-normalu-v-cervnu-tvrdi-babis-proc-se-nenechal-testovat.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/639476/cesko-se-muze-vratit-do-normalu-v-cervnu-tvrdi-babis-proc-se-nenechal-testovat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063932.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=JqSVy3VWf2GENNTjugdD4Q&amp;e=2145916800&amp;v=1" alt="Česko se může vrátit do normálu v červnu, tvrdí Babiš. Proč se nenechal testovat?" title="Česko se může vrátit do normálu v červnu, tvrdí Babiš. Proč se nenechal testovat?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639476/cesko-se-muze-vratit-do-normalu-v-cervnu-tvrdi-babis-proc-se-nenechal-testovat.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/639476/cesko-se-muze-vratit-do-normalu-v-cervnu-tvrdi-babis-proc-se-nenechal-testovat.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Česko se může vrátit do normálu v červnu, tvrdí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-mrtvych-v-cr-3604-nakazenych-vlada-chce-omezeni-do-11-kvetna.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-mrtvych-v-cr-3604-nakazenych-vlada-chce-omezeni-do-11-kvetna.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063783.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=sCsbxPNHoO2G53cwSviFNg&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: 40 mrtvých v ČR, 3604 nakažených. Vláda chce omezení do 11. května" title="Koronavirus ONLINE: 40 mrtvých v ČR, 3604 nakažených. Vláda chce omezení do 11. května" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-mrtvych-v-cr-3604-nakazenych-vlada-chce-omezeni-do-11-kvetna.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-40-mrtvych-v-cr-3604-nakazenych-vlada-chce-omezeni-do-11-kvetna.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Koronavirus ONLINE: 40 mrtvých v ČR, 3604…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/100519/marek-stonis-reflex-je-uz-30-let-vice-nez-casopis.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100519/marek-stonis-reflex-je-uz-30-let-vice-nez-casopis.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063888.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=60SQb9vWATLIHZPSIjkRlQ&amp;e=2145916800&amp;v=1" alt="Marek Stoniš: Reflex je už 30 let více než časopis" title="Marek Stoniš: Reflex je už 30 let více než časopis" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/100519/marek-stonis-reflex-je-uz-30-let-vice-nez-casopis.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100519/marek-stonis-reflex-je-uz-30-let-vice-nez-casopis.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Marek Stoniš: Reflex je už 30 let více než časopis	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zajimavosti/100560/wimbledon-zrusen-nejstarsi-grand-slam-bude-vynechan-poprve-od-druhe-svetove-valky.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zajimavosti/100560/wimbledon-zrusen-nejstarsi-grand-slam-bude-vynechan-poprve-od-druhe-svetove-valky.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063956.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=QJ_jdW6DBZJFp7mqVOwV_A&amp;e=2145916800&amp;v=1" alt="Wimbledon zrušen! Nejstarší Grand Slam bude vynechán poprvé od druhé světové války " title="Wimbledon zrušen! Nejstarší Grand Slam bude vynechán poprvé od druhé světové války " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zajimavosti/100560/wimbledon-zrusen-nejstarsi-grand-slam-bude-vynechan-poprve-od-druhe-svetove-valky.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zajimavosti/100560/wimbledon-zrusen-nejstarsi-grand-slam-bude-vynechan-poprve-od-druhe-svetove-valky.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Wimbledon zrušen! Nejstarší Grand Slam bude…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063258.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ZGi25ZNODN_ogZ9Mc51AVA&amp;e=2145916800&amp;v=1" alt="Vybrali jsme nejlepší telefony, které si v dubnu 2020 můžete koupit" title="Vybrali jsme nejlepší telefony, které si v dubnu 2020 můžete koupit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Vybrali jsme nejlepší telefony, které si v dubnu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1055599.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=xgrH36y9mrcChxcJ-jYjEg&amp;e=2145916800&amp;v=1" alt="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" title="EU chce vrátit výměnné baterie do mobilů. Dobrý nápad? Jen na první pohled…" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/eu-chce-vratit-vymenne-baterie-do-mobilu-dobry-napad-jen-na-prvni-pohled/sc-3-a-202804/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							EU chce vrátit výměnné baterie do mobilů. Dobrý…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44776;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6266094_cerny-koronavirus-historie-strunc-video-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-04-02T07:00",
            
                    "dateModified":"2020-04-02T09:42",
                

            "headline":"Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik",
            "description": "Jakkoliv je pandemie koronaviru mimořádná, paralely s historickými epidemiemi určitě můžeme najít, říká historik a přednosta Ústavu dějin lékařství a cizích jazyků 1. lékařské fakulty Univerzity Karlovy Karel Černý. Některé věci se od konce středověku příliš nezměnily, například karanténa, ale také fake news a bagatelizování situace. V čem se koronavirus podobá španělské chřipce a jaké metody boje s nemocemi se historicky osvědčily?

 
",
            
            
            "hasPart":
                {"@type":"ImageGallery",
                    "url":"https://video.info.cz/galerie/strunc/68868/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik",
                         
                    "image": [
                        { "@type":"ImageObject",
                            "contentUrl":"https://img.cncenter.cz/img/12/full/6266094_cerny-koronavirus-historie-strunc-video-v0.jpg?v=0",
                            "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6266094_cerny-koronavirus-historie-strunc-video-v0.jpg?v=0"
                        }]                 
                },
                    
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "ŠTRUNC! Rozhovor s Karlem Černým",
                    "duration"         : "T00H26M53S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6266094.jpg",
                    "description"      : "ŠTRUNC! Rozhovor s Karlem Černým",
                    "uploadDate"       : "2020-04-01 18:17:28",
                    "keywords"         : "Cerny, koronavirus, historie, strunc, video"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"koronavirus, epidemie, Fake News, historie, medicína, lékaři, mor, Itálie, Štrunc!"
            }
        </script><h1 class="title" id="art-title">Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                        "@context"         : "http://schema.org",
                        "@type"            : "VideoObject",
                        "name"             : "ŠTRUNC! Rozhovor s Karlem Černým",
                        "duration"         : "T00H26M53S",
                        "thumbnailUrl"     : "https://t.cncenter.cz/ras-cz/12-origin-6266094.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=nlHuXDETbfCNDP9JQjGu7g&amp;e=2145916800&amp;v=0",
                        "description"      : "VIDEO: ŠTRUNC! Rozhovor s Karlem Černým",
                        "uploadDate"       : "2020-04-01 18:17:28",
                        "keywords"         : "Cerny, koronavirus, historie, strunc, video"
                        }
                    </script><div class="jw-video-wrapper" id="jw-video-wrapper--content-article_6266094" aria-label="cs"><div class="jw-video-wrapper--content"><div id="article_6266094"><!--+--><img src="https://t.cncenter.cz/ras-cz/12-origin-6266094.jpg?t=LzY0MHgzNjAvc21hcnQ=&amp;h=nlHuXDETbfCNDP9JQjGu7g&amp;e=2145916800&amp;v=0" class="jw-video-wrapper--poster"/></div></div></div><script>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</script></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">2. dubna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">2. dubna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Jakkoliv je pandemie koronaviru mimořádná, paralely s historickými epidemiemi určitě můžeme najít, říká historik a přednosta Ústavu dějin lékařství a cizích jazyků 1. lékařské fakulty Univerzity Karlovy Karel Černý. Některé věci se od konce středověku příliš nezměnily, například karanténa, ale také fake news a bagatelizování situace. V čem se koronavirus podobá španělské chřipce a jaké metody boje s nemocemi se historicky osvědčily?</p>
<div id="gtx-trans" style="position: absolute; left: 243px; top: 50.3523px;">
<div class="gtx-trans-icon"> </div>
</div></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Podle Karla Černého se z koronaviru stane takzvaná časová značka. „Stane se to významnou událostí v dějinné linii. Když pak budeme na věci vzpomínat, budeme je k tomu vztahovat. Stejně jako říkáme, že něco bylo před válkou nebo po válce,“ vysvětluje historik.</p>
<p>Současná pandemie má podle něj jisté paralely s pandemií španělské chřipky před sto lety, existují ale i podstatné rozdíly. „Obojí bylo virové onemocnění, na obojí se umíralo na selhání plic. Zatímco koronavirus fatálně zasahuje starší generaci, španělské chřipce podléhali hlavně mladší lidé,“ vysvětluje Černý. Rozdíl podle něj může být daný tím, že tehdejší starší generace se s podobným virem mohla setkat již dříve a měla tak vůči němu vyšší imunitu.<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/cestovni-ruch-prestal-existovat-z-vyroku-o-zavrenych-hranicich-me-polil-mraz-rika-sivek-44760.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6264282-img-sivek-koronavirus-cestovni-ruch-strunc-video-v0.jpg?v=0" alt="Cestovní ruch přestal existovat. Z výroků o zavřených hranicích mě polil mráz, říká Sivek"/>
      </div>
      <div class="title">Cestovní ruch přestal existovat. Z výroků o zavřených hranicích mě polil mráz, říká Sivek<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle docenta Černého není žádnou novinkou ani karanténa. Jak vysvětluje, běžně se užívala už na přelomu středověku a raného novověku. „Samotný název pochází z italského quaranta, tedy čtyřicet. Věřilo se, a to není nikterak biologicky podmíněno, jde spíše o takové biblické číslo, že je potřeba lidi i zboží izolovat na čtyřicet dní,“ popisuje Černý.</p>
<p><a href="https://www.info.cz/tag/sv%C4%9Btov%C3%A9%20epidemie/1" target="_blank" rel="noopener"><figure><span class="image-in-article"><img src="https://img.cncenter.cz/img/12/full/6256432_serial-svetove-epidemie-grafika-banner-v0.jpg?v=0" alt="Seriál Světové epidemie" title="Seriál Světové epidemie" width="690"><span class="description"><span class="det-description">Seriál Světové epidemie</span><span class="det-author">autor: INFO.CZ</span><div class="clear"><!--!@#$--></div></span></span><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"ImageObject",
            "contentUrl":"https://img.cncenter.cz/img/12/full/6256432_serial-svetove-epidemie-grafika-banner-v0.jpg?v=0",
            "thumbnail":"https://img.cncenter.cz/img/12/thumbs/6256432_serial-svetove-epidemie-grafika-banner-v0.jpg?v=0",
            "description":"Seriál Světové epidemie",
            "author":"INFO.CZ",
            "caption":"Seriál Světové epidemie"
            }
        </script></figure>
</a></p>
<p>Dalším, co z minulosti přetrvalo bylo vytváření sanitárních kordonů uzavíráním postižených oblastí, nebo exodus z epidemií stižených měst. „Mainstreamová evropská medicína byla kupodivu poměrně racionální. V lidovém léčitelství bychom ale nalezli vskutku pitoreskní postupy, včetně potírání mastí z mrtvol,“ říká Černý. Upozorňuje i na to, že už koncem středověku si někteří lékaři uvědomovali vliv sociální situace na šíření nemoci a upozorňovali na to, že zejména mezi vysokým množstvím chudších lidí soustředěných na malém prostoru se epidemiím daří. „Kontexty jsou trochu jiné, ale politika a ekonomika tam byla už tehdy,“ říká Černý.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/vliv-koronaviru-na-sport-je-devastujici-ceka-nas-restart-a-restrukturalizace-rika-hercik-44734.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6260860-img-hercik-sport-koronavirus-video-strunc-v0.jpg?v=0" alt="Vliv koronaviru na sport je devastující. Čeká nás restart a restrukturalizace, říká Hercík"/>
      </div>
      <div class="title">Vliv koronaviru na sport je devastující. Čeká nás restart a restrukturalizace, říká Hercík<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>I přístup veřejnosti se během několika století od doby, kdy Evropou obcházel strašák morových ran, podle historika Černého příliš nezměnil. „I tehdy byli lidé, kteří prohlašovali, že žádná epidemie není. Že to není mor, ale jen horečky, a můžeme fungovat, jako by se nic nedělo. To je jako bych slyšel Donalda Trumpa. A přesto to najdete už v Itálii v 16. století.“ popisuje Černý.</p>
<p>Stejně jako dnes se i na počátku novověku šířily o epidemiích falešné zprávy a dezinformace. Důvod byl nasnadě: když se nákaza v nějakém městě potvrdila, mělo to fatální dopady na jeho ekonomiku, což si logicky nikdo z obyvatel nepřál. „Tehdejší společnost připomínala tu naši se všemi problémy. Nedlouho předtím, než udeřil mor, byl objeven knihtisk. Najednou mnohem více lidí mělo mnohem více informací. Vedlo to i k přesvědčení, že vědění je vlastně škodlivé a měli bychom se udržovat ve středověké nevědomosti. Takže i toto takové zoufalství z informací není novinka,“ říká Černý. „Jako historik nicméně mohu říct, že tyto věci se vždy vyřeší, a čím více toho víme, tím lépe,“ uzavírá.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://www.info.cz/podcasty/insider/pojar-rivalita-mezi-svobodnym-svetem-a-cinou-je-nevyhnutelna-muze-ale-i-neco-prinest-44748.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6262793-img-v1.jpg?v=1" alt="Pojar: Rivalita mezi svobodným světem a Čínou je nevyhnutelná. Může ale i něco přinést"/>
      </div>
      <div class="title">Pojar: Rivalita mezi svobodným světem a Čínou je nevyhnutelná. Může ale i něco přinést<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/vlada-si-udelala-z-pronajimatelu-pokladnicku-a-tridniho-nepritele-chystany-zakon-je-paskvil-44779.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6251426-img-babis-projev-koronavirus-v0.jpg?v=0" alt="Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil" title="Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/vlada-si-udelala-z-pronajimatelu-pokladnicku-a-tridniho-nepritele-chystany-zakon-je-paskvil-44779.html"> Vláda  si udělala z pronajímatelů pokladničku a třídního nepřítele.…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/koronavirus/1" title="koronavirus" class="keyword"><span>koronavirus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/epidemie/1" title="epidemie" class="keyword"><span>epidemie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Fake News/1" title="Fake News" class="keyword"><span>Fake News</span></a><span class="divider">|</span><a href="//www.info.cz/tag/historie/1" title="historie" class="keyword"><span>historie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/medicína/1" title="medicína" class="keyword"><span>medicína</span></a><span class="divider">|</span><a href="//www.info.cz/tag/lékaři/1" title="lékaři" class="keyword"><span>lékaři</span></a><span class="divider">|</span><a href="//www.info.cz/tag/mor/1" title="mor" class="keyword"><span>mor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Itálie/1" title="Itálie" class="keyword"><span>Itálie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/zahada-zeleneho-pelhrimova-proc-v-celem-okrese-neni-ani-jeden-nakazeny-44781.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6267241-img-pelhrimov-pamatky-mesto-ilustracni-v0.jpg?v=0" alt="Záhada zeleného Pelhřimova. Proč v celém okrese není ani jeden nakažený?" title="Záhada zeleného Pelhřimova. Proč v celém okrese není ani jeden nakažený?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/zahada-zeleneho-pelhrimova-proc-v-celem-okrese-neni-ani-jeden-nakazeny-44781.html">Záhada zeleného Pelhřimova. Proč v celém okrese není ani jeden nakažený?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/vlada-si-udelala-z-pronajimatelu-pokladnicku-a-tridniho-nepritele-chystany-zakon-je-paskvil-44779.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6251426-img-babis-projev-koronavirus-v0.jpg?v=0" alt="Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil" title="Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/vlada-si-udelala-z-pronajimatelu-pokladnicku-a-tridniho-nepritele-chystany-zakon-je-paskvil-44779.html">Vláda si udělala z pronajímatelů pokladničku a třídního nepřítele. Chystaný zákon je paskvil</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/pro-nejvic-ohrozene-lidi-nedela-vlada-nic-tvrdi-pirati-44780.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6267188-img-olga-richterova-mikulas-ferjencik-v0.jpg?v=0" alt="Pro nejvíc ohrožené lidi nedělá vláda nic, tvrdí Piráti" title="Pro nejvíc ohrožené lidi nedělá vláda nic, tvrdí Piráti" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/pro-nejvic-ohrozene-lidi-nedela-vlada-nic-tvrdi-pirati-44780.html">Pro nejvíc ohrožené lidi nedělá vláda nic, tvrdí Piráti</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6266094-img-cerny-koronavirus-historie-strunc-video-v0.jpg?v=0" alt="Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik" title="Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/dnesni-spolecnost-se-podoba-stredoveke-uz-tehdy-byly-fake-news-o-epidemiich-rika-historik-44776.html">Dnešní společnost se podobá středověké. Už tehdy byly fake news o epidemiích, říká historik</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/vliv-koronaviru-na-sport-je-devastujici-ceka-nas-restart-a-restrukturalizace-rika-hercik-44734.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6260860-img-hercik-sport-koronavirus-video-strunc-v0.jpg?v=0" alt="Vliv koronaviru na sport je devastující. Čeká nás restart a restrukturalizace, říká Hercík" title="Vliv koronaviru na sport je devastující. Čeká nás restart a restrukturalizace, říká Hercík" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/vliv-koronaviru-na-sport-je-devastujici-ceka-nas-restart-a-restrukturalizace-rika-hercik-44734.html">Vliv koronaviru na sport je devastující. Čeká nás restart a restrukturalizace, říká Hercík</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/spicar-eu-na-koronavirus-zareagovala-pozde-a-nedostatecne-jinou-moznost-jsme-ji-nedali-44707.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6255333-img-spicar-strunc-video-koronavirus-v0.jpg?v=0" alt="Špicar: EU na koronavirus zareagovala pozdě a nedostatečně. Jinou možnost jsme jí nedali" title="Špicar: EU na koronavirus zareagovala pozdě a nedostatečně. Jinou možnost jsme jí nedali" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/spicar-eu-na-koronavirus-zareagovala-pozde-a-nedostatecne-jinou-moznost-jsme-ji-nedali-44707.html">Špicar: EU na koronavirus zareagovala pozdě a nedostatečně. Jinou možnost jsme jí nedali</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/krizove-vladnuti-muze-vlade-prilis-zachutnat-hlidejme-ji-jde-o-nase-svobody-rika-cikrt-44693.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6253575-img-cikrt-strunc-video-koronavirus-v0.jpg?v=0" alt="Krizové vládnutí může vládě příliš zachutnat. Hlídejme ji, jde o naše svobody, říká Cikrt" title="Krizové vládnutí může vládě příliš zachutnat. Hlídejme ji, jde o naše svobody, říká Cikrt" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/krizove-vladnuti-muze-vlade-prilis-zachutnat-hlidejme-ji-jde-o-nase-svobody-rika-cikrt-44693.html">Krizové vládnutí může vládě příliš zachutnat. Hlídejme ji, jde o naše svobody, říká Cikrt</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/koronavirus-je-obrovska-zatez-na-psychiku-pesimiste-riskuji-ze-to-nevydrzi-rika-spok-44663.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6249635-img-spok-psycholog-koronavirus-strunc-video-v0.jpg?v=0" alt="Koronavirus je obrovská zátěž na psychiku. Pesimisté riskují, že to nevydrží, říká Špok" title="Koronavirus je obrovská zátěž na psychiku. Pesimisté riskují, že to nevydrží, říká Špok" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/koronavirus-je-obrovska-zatez-na-psychiku-pesimiste-riskuji-ze-to-nevydrzi-rika-spok-44663.html">Koronavirus je obrovská zátěž na psychiku. Pesimisté riskují, že to nevydrží, říká Špok</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377700/hasek-finale-nhl-v-srpnu-bych-pochopil-jak-proziva-situaci-dynama.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377700/hasek-finale-nhl-v-srpnu-bych-pochopil-jak-proziva-situaci-dynama.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063976.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=dMR18VXFCPXZB9LlO4kRSg&amp;e=2145916800&amp;v=1" alt="Hašek: Finále NHL v srpnu bych pochopil. Jak prožívá situaci Dynama?" title="Hašek: Finále NHL v srpnu bych pochopil. Jak prožívá situaci Dynama?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377700/hasek-finale-nhl-v-srpnu-bych-pochopil-jak-proziva-situaci-dynama.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377700/hasek-finale-nhl-v-srpnu-bych-pochopil-jak-proziva-situaci-dynama.html&#039;});">
                                                            							Hašek: Finále NHL v srpnu bych pochopil. Jak prožívá situaci Dynama?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377707/spartane-pujdou-s-platem-dolu-az-o-30-procent-mzdy-snizili-i-v-dynamu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377707/spartane-pujdou-s-platem-dolu-az-o-30-procent-mzdy-snizili-i-v-dynamu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063929.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=_S6nYiCkBH_eQAZXKLoiTA&amp;e=2145916800&amp;v=1" alt="Sparťané půjdou s platem dolů až o 30 procent. Mzdy snížili i v Dynamu" title="Sparťané půjdou s platem dolů až o 30 procent. Mzdy snížili i v Dynamu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377707/spartane-pujdou-s-platem-dolu-az-o-30-procent-mzdy-snizili-i-v-dynamu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377707/spartane-pujdou-s-platem-dolu-az-o-30-procent-mzdy-snizili-i-v-dynamu.html&#039;});">
                                                            							Sparťané půjdou s platem dolů až o 30 procent. Mzdy snížili i v Dynamu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/renault-pod-tovarnou-ve-francii-schovava-neskutecnou-sbirku-prohlednete-si-historicke-skvosty-133934" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/renault-pod-tovarnou-ve-francii-schovava-neskutecnou-sbirku-prohlednete-si-historicke-skvosty-133934&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063834.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=tYx-K2zZQF-lpsELCVUkNA&amp;e=2145916800&amp;v=1" alt="Renault pod továrnou ve Francii schovává neskutečnou sbírku!" title="Renault pod továrnou ve Francii schovává neskutečnou sbírku!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/renault-pod-tovarnou-ve-francii-schovava-neskutecnou-sbirku-prohlednete-si-historicke-skvosty-133934" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/renault-pod-tovarnou-ve-francii-schovava-neskutecnou-sbirku-prohlednete-si-historicke-skvosty-133934&#039;});">
                                                            							Renault pod továrnou ve Francii schovává neskutečnou sbírku!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/obycejny-den-ocima-mamy-a-ditete-tohle-video-vas-dojme" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/obycejny-den-ocima-mamy-a-ditete-tohle-video-vas-dojme&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-993061.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=SOBgNMljht92GoU6Juuteg&amp;e=2145916800&amp;v=1" alt="Obyčejný den očima mámy a dítěte. Tohle video vás dojme" title="Obyčejný den očima mámy a dítěte. Tohle video vás dojme" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/obycejny-den-ocima-mamy-a-ditete-tohle-video-vas-dojme" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/obycejny-den-ocima-mamy-a-ditete-tohle-video-vas-dojme&#039;});">
                                                            							Obyčejný den očima mámy a dítěte. Tohle video vás dojme	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/velikonocni-dekorace-vyzdoba" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/velikonocni-dekorace-vyzdoba&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063743.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=YItabX2ix57BF_i7FiXeNg&amp;e=2145916800&amp;v=1" alt="Velikonoční výzdoba: Kde koupit tu nejkrásnější a co zvládnete vyrobit sami?" title="Velikonoční výzdoba: Kde koupit tu nejkrásnější a co zvládnete vyrobit sami?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/velikonocni-dekorace-vyzdoba" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/velikonocni-dekorace-vyzdoba&#039;});">
                                                            							Velikonoční výzdoba: Kde koupit tu nejkrásnější a co zvládnete vyrobit sami?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-zensky-uces-slavi-comeback-zvladnete-ho-i-doma-6725.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-zensky-uces-slavi-comeback-zvladnete-ho-i-doma-6725.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063902.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ioWviERJIq9r6VFeHcaYiQ&amp;e=2145916800&amp;v=1" alt="Nejkrásnější ženský účes slaví comeback, zvládnete ho i doma!" title="Nejkrásnější ženský účes slaví comeback, zvládnete ho i doma!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-zensky-uces-slavi-comeback-zvladnete-ho-i-doma-6725.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/nejkrasnejsi-zensky-uces-slavi-comeback-zvladnete-ho-i-doma-6725.html&#039;});">
                                                            							Nejkrásnější ženský účes slaví comeback, zvládnete ho i doma!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639521/ten-si-ji-hycka-tehotna-monika-bagarova-se-nechava-partnerem-rozmazlovat.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639521/ten-si-ji-hycka-tehotna-monika-bagarova-se-nechava-partnerem-rozmazlovat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063970.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=LB-kXhA9sMoEPVt5vQnrBw&amp;e=2145916800&amp;v=1" alt="Ten si ji hýčká! Těhotná Monika Bagárová se nechává partnerem rozmazlovat" title="Ten si ji hýčká! Těhotná Monika Bagárová se nechává partnerem rozmazlovat" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639521/ten-si-ji-hycka-tehotna-monika-bagarova-se-nechava-partnerem-rozmazlovat.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639521/ten-si-ji-hycka-tehotna-monika-bagarova-se-nechava-partnerem-rozmazlovat.html&#039;});">
                                                            							Ten si ji hýčká! Těhotná Monika Bagárová se nechává partnerem rozmazlovat	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639383/daniela-pestova-49-se-pochlubila-fotkou-kratce-po-porodu-kdo-je-rozkosny-andilek-u-jejiho-prsu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639383/daniela-pestova-49-se-pochlubila-fotkou-kratce-po-porodu-kdo-je-rozkosny-andilek-u-jejiho-prsu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1063726.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=U0JdPr9WzIvqQQD_dj1AiA&amp;e=2145916800&amp;v=1" alt="Daniela Peštová (49) se pochlubila fotkou krátce po porodu! Kdo je rozkošný andílek u jejího prsu?" title="Daniela Peštová (49) se pochlubila fotkou krátce po porodu! Kdo je rozkošný andílek u jejího prsu?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639383/daniela-pestova-49-se-pochlubila-fotkou-kratce-po-porodu-kdo-je-rozkosny-andilek-u-jejiho-prsu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639383/daniela-pestova-49-se-pochlubila-fotkou-kratce-po-porodu-kdo-je-rozkosny-andilek-u-jejiho-prsu.html&#039;});">
                                                            							Daniela Peštová (49) se pochlubila fotkou krátce po porodu! Kdo je rozkošný…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
			.cnc-menu {
				position: relative;
				height: 43px;
				line-height: 41px;
				width: 100%;
				margin: 0px;
				box-shadow: inset 0 -1px 0 #CDCDCD;
				z-index: 10000;
				margin: 0 0 20px 0;
				display: none;
			}

			.cnc-menu .wrapper {
				padding-top: 0px;
			}

			.cnc-menu ul {
				margin: 0;
				padding: 0;
				width: 100%;
			}

			.cnc-menu a {
				font-family: Arial, sans-serif;
				font-size: 12px;
				font-weight: normal;
				text-decoration: none;
			}

			.cnc-menu a:hover {
				text-decoration: underline;
			}

			.cnc-menu ul:after {
				content: "";
				display: block;
				width: 100%;
				height: 0px;
				clear: both;
			}

			.cnc-menu nav > ul > li {
				display: block;
				float: left;
				position: relative;
				margin: 0;
			}

			.cnc-menu nav > ul > li:before {
				content: none;
			}

			.cnc-menu nav > ul > li > a {
				display: inline-block;
				height: 12px;
				line-height: 12px;
				color: #8B8B8B;
				margin: 15px 0 16px 15px;
				padding-left: 20px;
				border-left: 1px solid #8B8B8B;
			}

			.cnc-menu nav > ul > li > a:hover {
				text-decoration: underline;
			}

			.cnc-menu nav > ul > li:first-child > a {
				margin-left: 0;
				padding-left: 0;
				border: none;
			}

			.cnc-menu nav > ul > li > a[href*='javascript'] {
				text-transform: lowercase;
				position: relative;
				padding-right: 12px;
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
				content: "";
				display: block;
				width: 2px;
				height: 4px;
				position: absolute;
				top: 5px;
				right: 6px;
				background-color: #8B8B8B;
				transform: skewX(45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:after {
				right: 3px;
				transform: skewX(-45deg);
			}

			.cnc-menu nav > ul > li > a[href*='javascript']:hover {
				text-decoration: none;
				cursor: default;
			}

			.cnc-menu li ul {
				width: auto;
				position: absolute;
				right: 0px;
				top: 43px;
				opacity: 0;
				visibility: hidden;
				pointer-events: none;
				-ms-transform: translateY(-30px);
				transform: translateY(-30px);
				transition: all .3s ease-in-out;
				list-style-type: none;
				background-color: #8B8B8B;
				padding: 5px 0;
			}

			.cnc-menu li:hover ul {
				opacity: 1;
				visibility: visible;
				pointer-events: auto;
				-ms-transform: translateY(0px);
				transform: translateY(0px);
				transition: all .3s ease-in-out;
			}

			.cnc-menu li ul li {
				padding: 5px 10px;
				line-height: 12px;
				margin: 0;
				font-size: initial;
			}

			.cnc-menu li ul li:before {
				content: none;
			}

			.cnc-menu li ul li a {
				color: #FFF;
				white-space: nowrap;
			}

			.cnc-menu.side-margin {
				width: calc(100% - 20px);
				margin: 0 10px 20px 10px;
			}

			.cnc-menu.no-margin {
				margin-bottom: 0;
			}

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

		</style><script type="text/javascript">
			$(document).ready(function() {
				$('.cnc-menu').remove().clone(true).insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
			});
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
				<div class="cnc-selection">
			Výběr
			<a href="http://www.cncenter.cz" class="company-info__logo"></a>
		</div>

		<hr class="footer-divider" />

				<div class="list-mags">
							<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.blesk.cz/koronavirus" class="list-section-theme">
								Koronavirus
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
								Letní olympijské hry 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/duchody" class="list-section-theme">
								Důchody v ČR
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.info.cz/cesko/zahada-zeleneho-pelhrimova-proc-v-celem-okrese-neni-ani-jeden-nakazeny-44781.html" class="list-section-article">
																	Záhada zeleného Pelhřimova. Proč v celém okrese není ani jeden nakažen...
															</a>
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639540/babisova-vzacna-shoda-s-kalouskem-nepovedla-se-schytala-to-petadvacitka-schillerove.html" class="list-section-article">
																	Babišova vzácná shoda s Kalouskem. „Nepovedla se,“ schytala to „Pětadv...
															</a>
													<a href="https://www.blesk.cz/clanek/regiony-brno-brno-krimi/639537/holka-15-sebrala-auto-babicce-bratr-14-dedovi-ujizdeli-pred-policii-ztemnelym-brnem.html" class="list-section-article">
																	Holka (15) sebrala auto babičce, bratr (14) dědovi: Ujížděli před poli...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
								Fortuna liga
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/euro-2021-fotbal" class="list-section-theme">
								EURO 2021 - fotbal
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
								MS v hokeji 2020
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://isport.blesk.cz/clanek/vip-sport/377706/hvezdny-northug-trpi-v-karantene-vymenim-zlato-za-toaletni-papir.html" class="list-section-article">
																	Hvězdný Northug trpí v karanténě: Vyměním zlato za toaletní papír!
															</a>
													<a href="https://isport.blesk.cz/clanek/vip-sport/377706/hvezdny-northug-trpi-v-karantene-vymenim-zlato-za-toaletni-papir.html" class="list-section-article">
																	Hvězdný Northug trpí v karanténě: Vyměním zlato za toaletní papír!
															</a>
													<a href="https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-velka-cena-francie-se-nepojede-setri-se-i-na-sparte.html" class="list-section-article">
																	Koronavirus ONLINE: Velká cena Francie se nepojede, šetří se i na Spar...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
								Nejlepší filmy 2019
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
								Velikonoce 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
								Státní svátky
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639521/ten-si-ji-hycka-tehotna-monika-bagarova-se-nechava-partnerem-rozmazlovat.html" class="list-section-article">
																	Ten si ji hýčká! Těhotná Monika Bagárová se nechává partnerem rozmazlo...
															</a>
													<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/639506/uz-je-z-ni-trojnasobna-mama-znama-zpevacka-predstavila-svetu-novorozeneho-syna.html" class="list-section-article">
																	Už je z ní trojnásobná máma! Známá zpěvačka představila světu novoroze...
															</a>
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639519/tomas-se-z-rakouska-vratil-s-koronavirem-na-internetu-mu-prali-kulku-do-hlavy.html" class="list-section-article">
																	Tomáš se z Rakouska vrátil s koronavirem: Na internetu mu přáli kulku ...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html" class="list-section-theme">
								Návod jak ušít roušku
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
								Horoskopy
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zeny.cz/svatba" class="list-section-theme">
								Dokonalá svatba
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.maminka.cz/clanek/jak-zadat-o-osetrovne-osvc-mohou-vyuzit-on-line-formular" class="list-section-article">
																	Jak žádat o ošetřovné: OSVČ mohou využít on line formulář
															</a>
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-vip-svet/170416/martin-zounar-52-kdy-se-citil-opravdu-sam.html" class="list-section-article">
																	Martin Zounar (52) - Kdy se cítil opravdu sám?
															</a>
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170309/velikonocni-recepty-zdrave-bezlepkova-nadivka-s-cizrnou.html" class="list-section-article">
																	VELIKONOČNÍ RECEPTY - ZDRAVÉ: Bezlepková nádivka s cizrnou
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
								Alkohol kalkulačka
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
								Elektromobily
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://f1sport.auto.cz/" class="list-section-theme">
								Formule 1
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.auto.cz/bmw-2800-gts-frua-1969-ital-s-bavorskou-technikou-vstal-z-mrtvych-133926" class="list-section-article">
																	BMW 2800 GTS Frua (1969): Ital s bavorskou technikou vstal z mrtvých
															</a>
													<a href="https://motogpsport.autorevue.cz/clanek/ani-gp-francie-se-nepojede-ve-svem-puvodnim-terminu" class="list-section-article">
																	Ani GP Francie se nepojede ve svém původním termínu
															</a>
													<a href="https://www.auto.cz/potvrzeno-alfa-romeo-giulietta-letos-skonci-nahradi-ji-tonale-133935" class="list-section-article">
																	Potvrzeno: Alfa Romeo Giulietta letos skončí. Nahradí ji Tonale
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
								Katalog mobilů
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx" class="list-section-theme">
								Změna času 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
								Počítačová poradna
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.zive.cz/clanky/vsechny-nadherne-puvodni-wallpapery-operacniho-systemu-macos-jsou-nove-kdispozici-vrozliseni-5k/sc-3-a-203208/default.aspx" class="list-section-article">
																	Všechny nádherné původní wallpapery operačního systému macOS jsou nově...
															</a>
													<a href="https://www.mobilmania.cz/clanky/huawei-vystavba-5g-siti-bez-nasi-ucasti-vyjde-cesko-o-desitky-miliard-korun-draz/sc-3-a-1347949/default.aspx" class="list-section-article">
																	Huawei: Výstavba 5G sítí bez naší účasti vyjde Česko o desítky miliard...
															</a>
													<a href="https://www.e15.cz/magazin/domaci-moda-ucici-robot-koronavirus-prinasi-nove-trendy-1368289" class="list-section-article">
																	Domácí móda, učící robot. Koronavirus přináší nové trendy
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
								Kryptoměny
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
								Ceny bytů
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
								Výpočet čisté mzdy
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.e15.cz/koronahelpdesk-e15/brusel-prislibil-dalsi-penize-mimo-jine-100-miliard-eur-na-kurzarbeit-1368328" class="list-section-article">
																	Brusel přislíbil další peníze, mimo jiné 100 miliard eur na kurzarbeit
															</a>
													<a href="https://www.e15.cz/nazory/glosa-jaroslava-bukovskeho-cesky-koronazolik-1368300" class="list-section-article">
																	Glosa Jaroslava Bukovského: Český koronažolík 
															</a>
													<a href="https://www.e15.cz/koronahelpdesk-e15/hamacek-abychom-virus-zvladli-musime-nouzovy-stav-prodlouzit-o-mesic-rozhodne-ale-snemovna-1368325" class="list-section-article">
																	Hamáček: Abychom virus zvládli, musíme nouzový stav prodloužit o měsíc...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
								Palačinky
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
								Bramboráky
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
								Bublanina
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.fitweb.cz/recept/sloni-mls-1075" class="list-section-article">
																	Sloní mls
															</a>
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170308/velikonocni-recepty-kokosovy-beranek.html" class="list-section-article">
																	VELIKONOČNÍ RECEPTY:Kokosový beránek
															</a>
													<a href="https://www.fitweb.cz/recept/kureci-rizky-se-zampionovou-omackou-60133" class="list-section-article">
																	Kuřecí řízky se žampionovou omáčkou
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
								Lidé a země
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
								Výlety s dětmi
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
								Kam na lyže
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.blesk.cz/clanek/cestovani/639478/kam-na-dovolenou-pokud-neotevrou-hranice-cizokrajna-mista-s-klidem-nahradi-tyto-ceske-skvosty.html" class="list-section-article">
																	Kam na dovolenou, pokud neotevřou hranice? Cizokrajná místa s klidem n...
															</a>
													<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/100179/maly-velky-hongkong-obchodni-centrum-jihovychodni-asie-patri-mezi-nejhusteji-osidlene-oblasti-sveta.html" class="list-section-article">
																	Malý velký Hongkong: Obchodní centrum jihovýchodní Asie patří mezi nej...
															</a>
													<a href="https://www.blesk.cz/clanek/cestovani-exotika/639378/styska-se-vam-po-exotice-prohlednete-si-dubaj-hezky-z-pohodli-domova.html" class="list-section-article">
																	Stýská se vám po exotice? Prohlédněte si Dubaj hezky z pohodlí domova!
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
								Katalog rostlin
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.fitweb.cz/" class="list-section-theme">
								Recepty online
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://pocasi.blesk.cz/" class="list-section-theme">
								Předpověď počasí
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://rejstriky.e15.cz/adresa-slavicin-hradecka-152-448185" class="list-section-article">
																	Hrádecká 152, Slavičín
															</a>
													<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/639489/arkticke-rano-v-cesku-teploty-klesly-pod-15-c-zrejme-uz-naposledy" class="list-section-article">
																	Arktické ráno v Česku: Teploty klesly pod -15 °C, zřejmě už naposledy
															</a>
													<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/636881/stylove-bydleni-pro-sochare-prostor-kde-lze-pohodlne-zit-tvorit-i-vystavovat.html" class="list-section-article">
																	Stylové bydlení pro sochaře. Prostor, kde lze pohodlně žít, tvořit i v...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
								Katalog nemocí
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
								Tipy jak zhubnout
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
								Jak být zdravý
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.mojezdravi.cz/pece-o-zuby/cesi-nechodi-k-zubari-zanet-dasni-pak-nici-cele-telo-5460.html" class="list-section-article">
																	Češi nechodí k zubaři. Zánět dásní pak ničí celé tělo
															</a>
													<a href="https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html" class="list-section-article">
																	Koronavirus v Česku: Opatření, doporučení a aktuální informace
															</a>
													<a href="https://www.mojezdravi.cz/novinky/pece-o-plet-s-rouskou-kosmeticka-radi-jak-se-o-ni-starat-v-karantene-5461.html" class="list-section-article">
																	Péče o pleť s rouškou: Kosmetička radí, jak se o ni starat v karanténě
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
								Recenze počítačových her
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
								Esport
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
								Vystřihovánky ABC
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://doupe.zive.cz/clanek/fanousci-titanfallu-se-muzou-v-apexu-tesit-na-prijemne-prekvapeni" class="list-section-article">
																	Fanoušci Titanfallu se můžou v Apexu těšit na příjemné překvapení
															</a>
													<a href="https://www.abicko.cz/clanek/precti-si-zabava-sport/26056/parkour-na-zabradli-video-lekce-s-mistrem-republiky.html" class="list-section-article">
																	Parkour na zábradlí: Video lekce s mistrem republiky 
															</a>
													<a href="https://doupe.zive.cz/clanek/post-apokalypticky-wasteland-3-se-odklada-na-konec-srpna" class="list-section-article">
																	Post-apokalyptický Wasteland 3 se odkládá na konec srpna
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://video.info.cz/strunc" class="list-section-theme">
								Štrunc!
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
								Branky, body, kokoti
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
								Fortuna liga
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://tv.blesk.cz/video/6267176/babis-v-blesku-o-navratu-k-normalu-otevreni-skol-i-moznem-odkladu-eet.html" class="list-section-article">
																	Babiš v Blesku: O návratu k normálu, otevření škol i možném odkladu EE...
															</a>
													<a href="https://tv.blesk.cz/video/6267197/bolek-polivka-apeluje-na-dodrzovani-opatreni-proti-koronaviru.html" class="list-section-article">
																	Bolek Polívka apeluje na dodržování opatření proti koronaviru
															</a>
													<a href="https://tv.blesk.cz/video/6267206/sokujici-podivana-muz-se-pretahuje-o-kozu-se-svymi-psy-byla-to-nehoda-nebo-zvracena-zabava.html" class="list-section-article">
																	Šokující podívaná: Muž se přetahuje o kozu se svými psy. Byla to nehod...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="http://www.hledejceny.cz/" class="list-section-article">
																	hledejceny.cz
															</a>
													<a href="https://www.sleviste.cz/" class="list-section-article">
																	sleviste.cz
															</a>
													<a href="https://www.azz.cz/" class="list-section-article">
																	azz.cz
															</a>
													<a href="https://zbozi.blesk.cz/" class="list-section-article">
																	zbozi.blesk.cz
															</a>
													<a href="https://www.mimibazar.cz/" class="list-section-article">
																	mimibazar.cz
															</a>
													<a href="https://www.mimibazar.sk/" class="list-section-article">
																	mimibazar.sk
															</a>
													<a href="https://www.mimiaukce.cz/" class="list-section-article">
																	mimiaukce.cz
															</a>
													<a href="https://www.mimiaukcie.sk/" class="list-section-article">
																	mimiaukcie.sk
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="https://www.mimibazar.cz/saty" class="list-section-article">
																	Letní šaty
															</a>
													<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
																	Sandály
															</a>
													<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
																	Sluneční brýle
															</a>
													<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
																	Dámské plavky
															</a>
													<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
																	Klobouky
															</a>
													<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
																	Cestovní kufry
															</a>
													<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
																	Nafukovací bazény
															</a>
													<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
																	Domečky pro děti
															</a>
													<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
																	Dětské koloběžky
															</a>
													<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
																	Dětské letní boty
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="https://www.mall.cz/pracky" class="list-section-article">
																	Pračky na Mall.cz
															</a>
													<a href="https://www.mall.cz/televizory" class="list-section-article">
																	Televize za skvělé ceny
															</a>
													<a href="https://www.mall.cz/lego" class="list-section-article">
																	LEGO hračky
															</a>
													<a href="https://www.mall.cz/iphone-11" class="list-section-article">
																	Apple iPhone 11
															</a>
													<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
																	Robotické vysavače
															</a>
													<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
																	Bezdrátové příslušenství k mobilům zdarma
															</a>
													<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
																	Notebooky
															</a>
													<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
																	České podcasty
															</a>
													<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
																	Rádio a zábava pro děti
															</a>
													<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
																	Chytré hudební rádio
															</a>
											</div>
									</div>
			
					</div>
		<div class="clear"></div>

		<hr class="footer-divider" />
	
		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
							<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu</li>
						<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ0Nzc2fGNhdGlkfDY2MzV8';
            var tst = '1585827756000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
