﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,rozhovor,Ředitelka ZŠ,školství,výuka,základní školy,učitelé,známkování" /><meta name="description" content="Učitelé mají po lékařích druhé nejtěžší povolání, nové musíme přeplácet, je jich nedostatek hlavně v Praze, říká ředitelka pražské základní školy Mendelova Martina Thumsová. Popisuje například, jak se na školní inzerát přihlásilo 8 uchazečů. Ostatní školy ale po nich lapily tak rychle, že na pohovor nepřišel ani jeden. Dnes tak už běžně učí třeba vystudovaní inženýři a obecně lidé, kteří nevystudovali pedagogické fakulty. Platí to právě u technických předmětů, jako jsou např. matematika nebo fyzika. Thumsová rovněž popisuje změny školského systému. A vysvětluje, proč by pozměnila systém známkování. Jak? V čem se školství posunulo od komunismu? A vadí, že školy už nejsou mocenským nástrojem? Podívejte se na rozhovor. KLIKNUTÍM NA TENTO ODKAZ si můžete přehrát další interview Pavla Štrunce. " /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=28" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=28">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=28">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=197" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=197" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=197",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=197" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ - Info.cz" /><meta name="twitter:description" content="Učitelé mají po lékařích druhé nejtěžší povolání, nové musíme přeplácet, je jich nedostatek hlavně v Praze, říká ředitelka pražské základní školy Mendelova Martina Thumsová. Popisuje například, jak se na školní inzerát přihlásilo 8 uchazečů. Ostatní školy ale po nich lapily tak rychle, že na pohovor nepřišel ani jeden. Dnes tak už běžně učí třeba vystudovaní inženýři a obecně lidé, kteří nevystudovali pedagogické fakulty. Platí to právě u technických předmětů, jako jsou např. matematika nebo fyzika. Thumsová rovněž popisuje změny školského systému. A vysvětluje, proč by pozměnila systém známkování. Jak? V čem se školství posunulo od komunismu? A vadí, že školy už nejsou mocenským nástrojem? Podívejte se na rozhovor. KLIKNUTÍM NA TENTO ODKAZ si můžete přehrát další interview Pavla Štrunce. " /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5648338_strunc-video-thumsova-v3.jpg?v=3" /><meta property="og:title" content="Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5648338_strunc-video-thumsova-v3.jpg?v=3" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Učitelé mají po lékařích druhé nejtěžší povolání, nové musíme přeplácet, je jich nedostatek hlavně v Praze, říká ředitelka pražské základní školy Mendelova Martina Thumsová. Popisuje například, jak se na školní inzerát přihlásilo 8 uchazečů. Ostatní školy ale po nich lapily tak rychle, že na pohovor nepřišel ani jeden. Dnes tak už běžně učí třeba vystudovaní inženýři a obecně lidé, kteří nevystudovali pedagogické fakulty. Platí to právě u technických předmětů, jako jsou např. matematika nebo fyzika. Thumsová rovněž popisuje změny školského systému. A vysvětluje, proč by pozměnila systém známkování. Jak? V čem se školství posunulo od komunismu? A vadí, že školy už nejsou mocenským nástrojem? Podívejte se na rozhovor. KLIKNUTÍM NA TENTO ODKAZ si můžete přehrát další interview Pavla Štrunce. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v10"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/byznys" title="Byznys">Byznys</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="/volby-evropsky-parlament" title="Volby do EP">Volby do EP</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" itemprop="item"><span itemprop="name">Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html">Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/at-me-zeman-neposle-na-ustavni-soud-modli-se-ted-i-respektovani-a-gerloch-je-zpatky-mezi-svymi-41300.html">Ať mě Zeman nepošle na Ústavní soud, modlí se teď i respektovaní. A Gerloch je zpátky mezi „svými“</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/game-of-thrones-s08e01-online-titulky">Hra o trůny: Jon si bude muset vybrat. 10 klíčových postřehů z prvního dílu nové série</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/libanon-kazdy-tyden-tu-kvuli-spatnemu-zachazeni-vyskoci-dve-sluzky-z-okna-41242.html">Libanon: každý týden tu kvůli špatnému zacházení vyskočí dvě služky z okna</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/progresivnejsi-dane-pomoc-matkam-samozivitelkam-srotovne-jak-by-mohl-macron-reagovat-na-zlute-vesty-41311.html">Progresivnější daně, pomoc matkám samoživitelkám, šrotovné: jak by mohl Macron reagovat na žluté vesty</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/potraviny/velky-napojarsky-hrac-nabira-stamiliony-1358029" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/potraviny/velky-napojarsky-hrac-nabira-stamiliony-1358029&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450087.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=uSPFCXF333Bo7kpBGipp3g&amp;e=2145916800&amp;v=1" alt="Velký nápojářský hráč nabírá stamiliony" title="Velký nápojářský hráč nabírá stamiliony" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/potraviny/velky-napojarsky-hrac-nabira-stamiliony-1358029" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/potraviny/velky-napojarsky-hrac-nabira-stamiliony-1358029&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Velký nápojářský hráč nabírá stamiliony	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/domaci/cesko-chysta-zakon-o-eurozalobci-1358039" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/cesko-chysta-zakon-o-eurozalobci-1358039&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450088.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=FYZTDXaTV7VPXEIzBJfK9Q&amp;e=2145916800&amp;v=1" alt="Česko chystá zákon o eurožalobci" title="Česko chystá zákon o eurožalobci" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/domaci/cesko-chysta-zakon-o-eurozalobci-1358039" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/domaci/cesko-chysta-zakon-o-eurozalobci-1358039&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Česko chystá zákon o eurožalobci	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/602495/cesi-jedi-tuny-antibiotik-ty-prestavaji-pusobit-superbakterie-zabije-10-milionu-lidi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/602495/cesi-jedi-tuny-antibiotik-ty-prestavaji-pusobit-superbakterie-zabije-10-milionu-lidi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450057.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=MNyp_F7RhulQZLaHzhNtsA&amp;e=2145916800&amp;v=1" alt="Češi jedí tuny antibiotik, ty přestávají působit. Superbakterie zabije 10 milionů lidí " title="Češi jedí tuny antibiotik, ty přestávají působit. Superbakterie zabije 10 milionů lidí " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/602495/cesi-jedi-tuny-antibiotik-ty-prestavaji-pusobit-superbakterie-zabije-10-milionu-lidi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/602495/cesi-jedi-tuny-antibiotik-ty-prestavaji-pusobit-superbakterie-zabije-10-milionu-lidi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Češi jedí tuny antibiotik, ty přestávají působit.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/603216/slovenka-bez-poloviny-tvare-prosi-ivanku-trumpovou-i-cechy-potrebuji-4-miliony-na-operaci.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/603216/slovenka-bez-poloviny-tvare-prosi-ivanku-trumpovou-i-cechy-potrebuji-4-miliony-na-operaci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-449952.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Y5fsRnlR-HSmM5rScZKdFA&amp;e=2145916800&amp;v=1" alt="Slovenka bez poloviny tváře prosí Ivanku Trumpovou i Čechy: Potřebuji 4 miliony na operaci" title="Slovenka bez poloviny tváře prosí Ivanku Trumpovou i Čechy: Potřebuji 4 miliony na operaci" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/603216/slovenka-bez-poloviny-tvare-prosi-ivanku-trumpovou-i-cechy-potrebuji-4-miliony-na-operaci.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/603216/slovenka-bez-poloviny-tvare-prosi-ivanku-trumpovou-i-cechy-potrebuji-4-miliony-na-operaci.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Slovenka bez poloviny tváře prosí Ivanku Trumpovou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/94490/pecinka-babis-je-vydeseny-ze-soudu-svoji-hru-musi-dohrat-do-konce-s-tomanem-si-nas-vzali-jako-rukojmi.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/94490/pecinka-babis-je-vydeseny-ze-soudu-svoji-hru-musi-dohrat-do-konce-s-tomanem-si-nas-vzali-jako-rukojmi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450038.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=kMWs9R7gOwhZH2KFAokfsw&amp;e=2145916800&amp;v=1" alt="Pečinka: Babiš je vyděšený ze soudu, svojí hru musí dohrát do konce. S Tomanem si nás vzali jako rukojmí" title="Pečinka: Babiš je vyděšený ze soudu, svojí hru musí dohrát do konce. S Tomanem si nás vzali jako rukojmí" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/94490/pecinka-babis-je-vydeseny-ze-soudu-svoji-hru-musi-dohrat-do-konce-s-tomanem-si-nas-vzali-jako-rukojmi.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/94490/pecinka-babis-je-vydeseny-ze-soudu-svoji-hru-musi-dohrat-do-konce-s-tomanem-si-nas-vzali-jako-rukojmi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Pečinka: Babiš je vyděšený ze soudu, svojí hru…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/volby/94510/finsky-salvini-s-doktoratem-ze-staroslovenstiny-strida-finskeho-babise-v-roli-volebniho-krale.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/volby/94510/finsky-salvini-s-doktoratem-ze-staroslovenstiny-strida-finskeho-babise-v-roli-volebniho-krale.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450196.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=yiCvNpQHEIqClxqvOuUSuw&amp;e=2145916800&amp;v=1" alt="„Finský Salvini“ s doktorátem ze staroslověnštiny střídá „finského Babiše“ v roli volebního krále" title="„Finský Salvini“ s doktorátem ze staroslověnštiny střídá „finského Babiše“ v roli volebního krále" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/volby/94510/finsky-salvini-s-doktoratem-ze-staroslovenstiny-strida-finskeho-babise-v-roli-volebniho-krale.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/volby/94510/finsky-salvini-s-doktoratem-ze-staroslovenstiny-strida-finskeho-babise-v-roli-volebniho-krale.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							„Finský Salvini“ s doktorátem ze staroslověnštiny…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-421312.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=lYoxlsoiGXU4Mfea7mi4Og&amp;e=2145916800&amp;v=1" alt="Normálně za peníze, dnes zadarmo nebo se slevou: pijte vodu, kontrolujte děti a hrajte Hry o trůny" title="Normálně za peníze, dnes zadarmo nebo se slevou: pijte vodu, kontrolujte děti a hrajte Hry o trůny" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/aplikace-zdarma-nebo-se-slevou/sc-3-a-1343042/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Normálně za peníze, dnes zadarmo nebo se slevou:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/k-cemu-je-dobre-programovani-a-jak-si-postavit-vlastni-chytrou-domacnost/sc-3-a-197766/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/k-cemu-je-dobre-programovani-a-jak-si-postavit-vlastni-chytrou-domacnost/sc-3-a-197766/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-412718.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Jw9_UzqEy2PZ0WhbB7tLzA&amp;e=2145916800&amp;v=1" alt="K čemu je dobré programování a jak si postavit vlastní chytrou domácnost" title="K čemu je dobré programování a jak si postavit vlastní chytrou domácnost" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/k-cemu-je-dobre-programovani-a-jak-si-postavit-vlastni-chytrou-domacnost/sc-3-a-197766/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/k-cemu-je-dobre-programovani-a-jak-si-postavit-vlastni-chytrou-domacnost/sc-3-a-197766/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							K čemu je dobré programování a jak si postavit…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 41313;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="mainEntityOfPage" content="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html"/><h1 id="art-title" class="title" itemprop="name headline">Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ</h1><meta itemprop="thumbnailUrl" name="thumbnail" content="https://img.cncenter.cz/img/12/gsmall/5648338_strunc-video-thumsova-v3.jpg?v=3"/><span itemprop="associatedMedia image" itemscope="" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://img.cncenter.cz/img/12/article/5648338_strunc-video-thumsova-v3.jpg?v=3"/></span><meta itemprop="datePublished" content="2019-04-15T07:00"/><meta itemprop="dateModified" content="2019-04-14T22:38"/><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Martinöu Thumsovou",
                            "duration"         : "T00H23M45S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5648338.jpg?v=3",
                            "description"      : "STRUNC! Rozhovor s Martinöu Thumsovou",
                            "uploadDate"       : "2019-04-08 18:02:28",
                            "keywords"         : "strunc, video, Thumsova"
                       }
                        </script><div id="cnc-video-container-article-5648338"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_5648338_article" data-title="mv" class="fp-mute cnc-video"><!--*--></div><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div><!--false--><script>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</script><!--242--><!--strunc, video, Thumsova--></div><div class="shares-and-date"><div class="share-buttons"><!--###--></div><script>
                            var author = '';
                        </script><span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.info.cz"/><meta itemprop="name" content="Info.cz"/><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"/></span></span><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Učitelé mají po lékařích druhé nejtěžší povolání, nové musíme přeplácet, je jich nedostatek hlavně v Praze, říká ředitelka pražské základní školy Mendelova Martina Thumsová. Popisuje například, jak se na školní inzerát přihlásilo 8 uchazečů. Ostatní školy ale po nich lapily tak rychle, že na pohovor nepřišel ani jeden. Dnes tak už běžně učí třeba vystudovaní inženýři a obecně lidé, kteří nevystudovali pedagogické fakulty. Platí to právě u technických předmětů, jako jsou např. matematika nebo fyzika. Thumsová rovněž popisuje změny školského systému. A vysvětluje, proč by pozměnila systém známkování. Jak? V čem se školství posunulo od komunismu? A vadí, že školy už nejsou mocenským nástrojem? Podívejte se na rozhovor. <span><span style="text-decoration: underline;"><strong><a href="http://www.info.cz/strunc" target="_blank">KLIKNUTÍM NA TENTO ODKAZ</a></strong></span> </span>si můžete přehrát další interview Pavla Štrunce. </p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/ekonom-cesi-duchodum-nerozumi-rocne-zmizi-20-miliard-devet-stovek-navic-je-nesmysl-41249.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5650041-img-strunc-video-vostatek-v1.jpg?v=1" alt="Ekonom: Češi důchodům nerozumí. Ročně zmizí 20 miliard, devět stovek navíc je nesmysl"/>
      </div>
      <div class="title">Ekonom: Češi důchodům nerozumí. Ročně zmizí 20 miliard, devět stovek navíc je nesmysl<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/laudat-top-09-selhala-uz-se-ani-nepokousi-zastavit-babise-feri-je-pozer-41238.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5648011-img-strunc-video-laudat-v1.jpg?v=1" alt="Laudát: TOP 09 selhala. Už se ani nepokouší zastavit Babiše, Feri je pozér"/>
      </div>
      <div class="title">Laudát: TOP 09 selhala. Už se ani nepokouší zastavit Babiše, Feri je pozér<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/pilar-utoku-na-ucitele-pribyva-nevychovane-deti-tvori-gangy-nepomuze-ani-10-asistentu-40730.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5561177-img-strunc-video-pilar-v1.jpg?v=1" alt="Pilař: Útoků na učitele přibývá, nevychované děti tvoří gangy, nepomůže ani 10 asistentů" title="Pilař: Útoků na učitele přibývá, nevychované děti tvoří gangy, nepomůže ani 10 asistentů" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/pilar-utoku-na-ucitele-pribyva-nevychovane-deti-tvori-gangy-nepomuze-ani-10-asistentu-40730.html"> Pilař:  Útoků na učitele přibývá, nevychované děti tvoří gangy, nepomůže…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/developeri-na-urodu-kaslou-skody-jsou-masivni-z-hlusiny-nic-nevyroste-rika-leffler-41125.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5621108-img-strunc-video-leffler-v1.jpg?v=1" alt="Developeři na úrodu kašlou, škody jsou masivní, z hlušiny nic nevyroste, říká Leffler" title="Developeři na úrodu kašlou, škody jsou masivní, z hlušiny nic nevyroste, říká Leffler" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/developeri-na-urodu-kaslou-skody-jsou-masivni-z-hlusiny-nic-nevyroste-rika-leffler-41125.html"> Developeři  na úrodu kašlou, škody jsou masivní, z hlušiny nic nevyroste,…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/polcak-pirati-strasi-hloupostmi-musime-zakrocit-facebook-vydela-miliardy-na-cizim-obsahu-41042.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5621153-img-strunc-video-polcak-v1.jpg?v=1" alt="Polčák: Piráti straší hloupostmi. Musíme zakročit, Facebook vydělá miliardy na cizím obsahu" title="Polčák: Piráti straší hloupostmi. Musíme zakročit, Facebook vydělá miliardy na cizím obsahu" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/polcak-pirati-strasi-hloupostmi-musime-zakrocit-facebook-vydela-miliardy-na-cizim-obsahu-41042.html"> Polčák:  Piráti straší hloupostmi. Musíme zakročit, Facebook vydělá…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>if(typeof _SAS === 'object') _SAS.sklik('sklik/info');</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Ředitelka ZŠ/1" title="Ředitelka ZŠ" class="keyword"><span>Ředitelka ZŠ</span></a><span class="divider">|</span><a href="//www.info.cz/tag/školství/1" title="školství" class="keyword"><span>školství</span></a><span class="divider">|</span><a href="//www.info.cz/tag/výuka/1" title="výuka" class="keyword"><span>výuka</span></a><span class="divider">|</span><a href="//www.info.cz/tag/základní školy/1" title="základní školy" class="keyword"><span>základní školy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/učitelé/1" title="učitelé" class="keyword"><span>učitelé</span></a><span class="divider">|</span><a href="//www.info.cz/tag/známkování/1" title="známkování" class="keyword"><span>známkování</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5648338-img-strunc-video-thumsova-v3.jpg?v=3" alt="Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ" title="Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html">Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil, říká ředitelka ZŠ</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/at-me-zeman-neposle-na-ustavni-soud-modli-se-ted-i-respektovani-a-gerloch-je-zpatky-mezi-svymi-41300.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3746153-img-gif-milos-zeman-v0.jpg?v=0" alt="Ať mě Zeman nepošle na Ústavní soud, modlí se teď i respektovaní. A Gerloch je zpátky mezi „svými“" title="Ať mě Zeman nepošle na Ústavní soud, modlí se teď i respektovaní. A Gerloch je zpátky mezi „svými“" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/at-me-zeman-neposle-na-ustavni-soud-modli-se-ted-i-respektovani-a-gerloch-je-zpatky-mezi-svymi-41300.html">Ať mě Zeman nepošle na Ústavní soud, modlí se teď i respektovaní. A Gerloch je zpátky mezi „svými“</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/libanon-kazdy-tyden-tu-kvuli-spatnemu-zachazeni-vyskoci-dve-sluzky-z-okna-41242.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5649269-img-sluzebna-libanon-v0.jpg?v=0" alt="Libanon: každý týden tu kvůli špatnému zacházení vyskočí dvě služky z okna" title="Libanon: každý týden tu kvůli špatnému zacházení vyskočí dvě služky z okna" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/libanon-kazdy-tyden-tu-kvuli-spatnemu-zachazeni-vyskoci-dve-sluzky-z-okna-41242.html">Libanon: každý týden tu kvůli špatnému zacházení vyskočí dvě služky z okna</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/progresivnejsi-dane-pomoc-matkam-samozivitelkam-srotovne-jak-by-mohl-macron-reagovat-na-zlute-vesty-41311.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5658839-img-francie-zlute-vesty-pariz-v0.jpg?v=0" alt="Progresivnější daně, pomoc matkám samoživitelkám, šrotovné: jak by mohl Macron reagovat na žluté vesty" title="Progresivnější daně, pomoc matkám samoživitelkám, šrotovné: jak by mohl Macron reagovat na žluté vesty" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/progresivnejsi-dane-pomoc-matkam-samozivitelkam-srotovne-jak-by-mohl-macron-reagovat-na-zlute-vesty-41311.html"> Progresivnější  daně, pomoc matkám samoživitelkám, šrotovné: jak by mohl Macron reagovat na žluté …</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/ekonom-cesi-duchodum-nerozumi-rocne-zmizi-20-miliard-devet-stovek-navic-je-nesmysl-41249.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5650041-img-strunc-video-vostatek-v1.jpg?v=1" alt="Ekonom: Češi důchodům nerozumí. Ročně zmizí 20 miliard, devět stovek navíc je nesmysl" title="Ekonom: Češi důchodům nerozumí. Ročně zmizí 20 miliard, devět stovek navíc je nesmysl" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/ekonom-cesi-duchodum-nerozumi-rocne-zmizi-20-miliard-devet-stovek-navic-je-nesmysl-41249.html">Ekonom: Češi důchodům nerozumí. Ročně zmizí 20 miliard, devět stovek navíc je nesmysl</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/laudat-top-09-selhala-uz-se-ani-nepokousi-zastavit-babise-feri-je-pozer-41238.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5648011-img-strunc-video-laudat-v1.jpg?v=1" alt="Laudát: TOP 09 selhala. Už se ani nepokouší zastavit Babiše, Feri je pozér" title="Laudát: TOP 09 selhala. Už se ani nepokouší zastavit Babiše, Feri je pozér" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/laudat-top-09-selhala-uz-se-ani-nepokousi-zastavit-babise-feri-je-pozer-41238.html">Laudát: TOP 09 selhala. Už se ani nepokouší zastavit Babiše, Feri je pozér</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/profesor-spicak-mame-plne-cekarny-obeznich-je-tu-epidemie-rakovina-zacina-palenim-zahy-41211.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5628631-img-strunc-video-spicak-v2.jpg?v=2" alt="Profesor Špičák: Máme plné čekárny obézních, je tu epidemie, rakovina začíná pálením žáhy" title="Profesor Špičák: Máme plné čekárny obézních, je tu epidemie, rakovina začíná pálením žáhy" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/profesor-spicak-mame-plne-cekarny-obeznich-je-tu-epidemie-rakovina-zacina-palenim-zahy-41211.html">Profesor Špičák: Máme plné čekárny obézních, je tu epidemie, rakovina začíná pálením žáhy</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/liptak-zeman-je-opravdu-pokornejsi-jeho-vulgarity-byly-presne-caputovou-by-porazil-41188.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5639949-img-strunc-video-liptak-v1.jpg?v=1" alt="Lipták: Zeman je opravdu pokornější, jeho vulgarity byly přesné. Čaputovou by porazil" title="Lipták: Zeman je opravdu pokornější, jeho vulgarity byly přesné. Čaputovou by porazil" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/liptak-zeman-je-opravdu-pokornejsi-jeho-vulgarity-byly-presne-caputovou-by-porazil-41188.html">Lipták: Zeman je opravdu pokornější, jeho vulgarity byly přesné. Čaputovou by porazil</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/361994/dabel-kanga-v-derby-provokace-slavie-a-12-zluta-kolik-za-ni-sparta-zaplati.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/361994/dabel-kanga-v-derby-provokace-slavie-a-12-zluta-kolik-za-ni-sparta-zaplati.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-449923.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=HUYwOk1mvNdrM9XMi_Ui0w&amp;e=2145916800&amp;v=1" alt="Ďábel Kanga: provokace slávistů a 12. žlutá. Kolik za ni Sparta zaplatí?" title="Ďábel Kanga: provokace slávistů a 12. žlutá. Kolik za ni Sparta zaplatí?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/361994/dabel-kanga-v-derby-provokace-slavie-a-12-zluta-kolik-za-ni-sparta-zaplati.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/361994/dabel-kanga-v-derby-provokace-slavie-a-12-zluta-kolik-za-ni-sparta-zaplati.html&#039;});">
                                                            							Ďábel Kanga: provokace slávistů a 12. žlutá. Kolik za ni Sparta zaplatí?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/tenis/362004/safarova-o-uzasne-kariere-snech-i-vychove-vyhovovalo-mi-byt-ve-stinu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/362004/safarova-o-uzasne-kariere-snech-i-vychove-vyhovovalo-mi-byt-ve-stinu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-449924.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=cSPKbyfJC50jshlPHG7XeQ&amp;e=2145916800&amp;v=1" alt="Šafářová o úžasné kariéře, snech i výchově: Sedělo mi být ve stínu" title="Šafářová o úžasné kariéře, snech i výchově: Sedělo mi být ve stínu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/tenis/362004/safarova-o-uzasne-kariere-snech-i-vychove-vyhovovalo-mi-byt-ve-stinu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/tenis/362004/safarova-o-uzasne-kariere-snech-i-vychove-vyhovovalo-mi-byt-ve-stinu.html&#039;});">
                                                            							Šafářová o úžasné kariéře, snech i výchově: Sedělo mi být ve stínu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/sanghaj-2019-volkswagen-v-cine-predstavil-vlnu-novych-suv-podivejte-se-na-prvni-fotky-128783" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/sanghaj-2019-volkswagen-v-cine-predstavil-vlnu-novych-suv-podivejte-se-na-prvni-fotky-128783&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-449216.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=s7-aLzA3F14CVg3tD7tlgA&amp;e=2145916800&amp;v=1" alt="Šanghaj 2019: Volkswagen v Číně představil vlnu nových SUV. Podívejte se na první fotky  " title="Šanghaj 2019: Volkswagen v Číně představil vlnu nových SUV. Podívejte se na první fotky  " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/sanghaj-2019-volkswagen-v-cine-predstavil-vlnu-novych-suv-podivejte-se-na-prvni-fotky-128783" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/sanghaj-2019-volkswagen-v-cine-predstavil-vlnu-novych-suv-podivejte-se-na-prvni-fotky-128783&#039;});">
                                                            							Šanghaj 2019: Volkswagen v Číně představil vlnu nových SUV. Podívejte se na…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-238646.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=lnuHdPtss_MLgHDKYL4-_A&amp;e=2145916800&amp;v=1" alt="Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová" title="Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/deti-maji-nas-smysl-pro-humor-takovy-drsnejsi-rika-ana-geislerova&#039;});">
                                                            							Děti mají náš smysl pro humor, takový drsnější, říká Aňa Geislerová	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/603237/jak-se-vyhnout-prejidani-o-svatcich-vime-co-zarucene-funguje.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/603237/jak-se-vyhnout-prejidani-o-svatcich-vime-co-zarucene-funguje.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450020.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=_xCfGmvpgPjophpKdakiKQ&amp;e=2145916800&amp;v=1" alt="Jak se vyhnout přejídání o svátcích? Víme, co zaručeně funguje!" title="Jak se vyhnout přejídání o svátcích? Víme, co zaručeně funguje!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/603237/jak-se-vyhnout-prejidani-o-svatcich-vime-co-zarucene-funguje.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/603237/jak-se-vyhnout-prejidani-o-svatcich-vime-co-zarucene-funguje.html&#039;});">
                                                            							Jak se vyhnout přejídání o svátcích? Víme, co zaručeně funguje!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/zaujalo-nas/nejstylovejsi-maminka-dcera-budou-mit-kate-s-charlotte-konkurenci-az-meghan-porodi-5488.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/nejstylovejsi-maminka-dcera-budou-mit-kate-s-charlotte-konkurenci-az-meghan-porodi-5488.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-450137.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ipeUhTHDCY38tFga8aGF5g&amp;e=2145916800&amp;v=1" alt="Nejstylovější maminka &amp; dcera: Budou mít Kate s Charlotte konkurenci, až Meghan porodí?" title="Nejstylovější maminka &amp; dcera: Budou mít Kate s Charlotte konkurenci, až Meghan porodí?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/zaujalo-nas/nejstylovejsi-maminka-dcera-budou-mit-kate-s-charlotte-konkurenci-az-meghan-porodi-5488.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/zaujalo-nas/nejstylovejsi-maminka-dcera-budou-mit-kate-s-charlotte-konkurenci-az-meghan-porodi-5488.html&#039;});">
                                                            							Nejstylovější maminka & dcera: Budou mít Kate s Charlotte konkurenci, až Meghan…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603236/schovej-ty-prsa-kraska-kerestesova-to-drsne-schytala-za-fotku-v-trave.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603236/schovej-ty-prsa-kraska-kerestesova-to-drsne-schytala-za-fotku-v-trave.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-447772.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=WqQL1KiO52pVsUN1I86WSw&amp;e=2145916800&amp;v=1" alt="Schovej ty prsa! Kráska Kerestešová to drsně schytala za fotku v trávě" title="Schovej ty prsa! Kráska Kerestešová to drsně schytala za fotku v trávě" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603236/schovej-ty-prsa-kraska-kerestesova-to-drsne-schytala-za-fotku-v-trave.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/603236/schovej-ty-prsa-kraska-kerestesova-to-drsne-schytala-za-fotku-v-trave.html&#039;});">
                                                            							Schovej ty prsa! Kráska Kerestešová to drsně schytala za fotku v trávě	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/603397/lena-headyova-z-hry-o-truny-o-nataceni-slavne-sceny-pomysleni-ze-budu-tri-dny-naha-me-rozzurilo.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/603397/lena-headyova-z-hry-o-truny-o-nataceni-slavne-sceny-pomysleni-ze-budu-tri-dny-naha-me-rozzurilo.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-449934.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=BVfpy_LTh4bLXLEjbpk6_g&amp;e=2145916800&amp;v=1" alt="Lena Headyová z Hry o trůny o natáčení slavné scény: Pomyšlení, že budu tři dny nahá, mě rozzuřilo!" title="Lena Headyová z Hry o trůny o natáčení slavné scény: Pomyšlení, že budu tři dny nahá, mě rozzuřilo!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/603397/lena-headyova-z-hry-o-truny-o-nataceni-slavne-sceny-pomysleni-ze-budu-tri-dny-naha-me-rozzurilo.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/603397/lena-headyova-z-hry-o-truny-o-nataceni-slavne-sceny-pomysleni-ze-budu-tri-dny-naha-me-rozzurilo.html&#039;});">
                                                            							Lena Headyová z Hry o trůny o natáčení slavné scény: Pomyšlení, že budu tři dny…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby do Evropského parlamentu
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/volby-evropsky-parlament" class="list-section-theme">
							Volby 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.info.cz/hra-o-truny-game-of-thrones" class="list-section-theme">
							Hra o trůny
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.reflex.cz/clanek/volby/94510/finsky-salvini-s-doktoratem-ze-staroslovenstiny-strida-finskeho-babise-v-roli-volebniho-krale.html" class="list-section-article">
															„Finský Salvini“ s doktorátem ze staroslověnštiny střídá „finského Bab...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/603432/venezuela-kvuli-madurovi-trpi-chce-z-nas-udelat-dalsi-syrii-usa-slibuji-dalsi-tlak.html" class="list-section-article">
															Venezuela kvůli Madurovi trpí: „Chce z nás udělat další Sýrii“. USA sl...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/603433/dalnice-d5-u-rokycan-je-uzavrena-kvuli-havarovanemu-kamionu.html" class="list-section-article">
															Dálnice D5 u Rokycan je uzavřena kvůli havarovanému kamionu
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-pribehy/603414/krev-a-nejhorsi-noc-v-zivote-transsexualka-tereza-po-operaci-pohlavi-zaziva-muka.html" class="list-section-article">
															„Krev a nejhorší noc v životě!“ Transsexuálka Tereza po operaci pohlav...
													</a>
											<a href="https://video.info.cz/strunc/je-tu-obrovsky-boom-deti-a-ucitele-dochazi-jsou-na-hranici-svych-sil-rika-reditelka-zs-41313.html" class="list-section-article">
															Je tu obrovský boom dětí a učitelé dochází, jsou na hranici svých sil,...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/93538/tour-of-dragon-extremni-cyklisticky-zavod-v-bhutanskych-velehorach-s-prevysenim-7500-metru.html" class="list-section-article">
															Tour of Dragon: Extrémní cyklistický závod v bhútánských velehorách s ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/603430/z-fukusimy-zmizi-po-letech-roztavene-palivo-vrati-se-do-okoli-elektrarny-zivot.html" class="list-section-article">
															Z Fukušimy zmizí po letech roztavené palivo. Vrátí se do okolí elektrá...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2019" class="list-section-theme">
							MS v hokeji 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/362007/kapitan-kladna-o-ztrate-s-dynamem-nesmime-byt-sklesli-postup-mame-v-rukach.html" class="list-section-article">
															Kapitán Kladna o ztrátě s Dynamem: Nesmíme být skleslí, postup máme v ...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/362005/palatuv-gol-nepomohl-tampa-je-po-dalsi-prohre-na-pokraji-vyrazeni.html" class="list-section-article">
															Palátův gól nepomohl, Tampa je po další prohře na pokraji vyřazení
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/361992/voracek-dorazil-do-ceska-a-libal-tehotnou-marketu-schovavala-brisko.html" class="list-section-article">
															Voráček dorazil do Česka a líbal těhotnou Markétu: Schovávala bříško!
													</a>
											<a href="https://isport.blesk.cz/clanek/tenis/362004/safarova-o-uzasne-kariere-snech-i-vychove-vyhovovalo-mi-byt-ve-stinu.html" class="list-section-article">
															Šafářová o úžasné kariéře, snech i výchově: Vyhovovalo mi být ve stínu
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/361994/dabel-kanga-v-derby-provokace-slavie-a-12-zluta-kolik-za-ni-sparta-zaplati.html" class="list-section-article">
															Ďábel Kanga v derby: provokace Slavie a 12. žlutá. Kolik za ni Sparta ...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/362003/sudi-vysvetlili-ne-penalty-v-derby-spatny-zaber-na-souckovi-hrubes-trva.html" class="list-section-article">
															Sudí vysvětlili (ne)penalty v derby: Špatný záběr. Na Součkovi Hrubeš ...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-francie-ligue-1/362002/necekany-debakl-psg-schytalo-1-5-od-lille-a-musi-odlozit-oslavy-titulu.html" class="list-section-article">
															Nečekaný debakl! PSG schytalo 1:5 od Lille a musí odložit oslavy titul...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/nejlepsi-filmy-2018" class="list-section-theme">
							Nejlepší filmy 2018
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/volby" class="list-section-theme">
							Volby na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159182/dominika-gottova-vazny-duvod-k-odmitnuti-taty.html" class="list-section-article">
															Dominika Gottová: Vážný důvod k odmítnutí táty 
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159183/sexy-padesatka-michaela-kuklova-klofla-noveho-chlapa.html" class="list-section-article">
															Sexy padesátka Michaela Kuklová: Klofla nového chlapa!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159184/herec-jaromir-nosek-z-gaye-je-za-sexualni-masinu.html" class="list-section-article">
															Herec Jaromír Nosek: Z gaye je za sexuální mašinu
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159185/hvezda-tvare-marketa-konvickova-extremne-sexy-a-jen-v-kosili.html" class="list-section-article">
															Hvězda Tváře Markéta Konvičková: Extrémně sexy a jen v košili!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159186/25-let-od-umrti-hrusinskeho-73-syn-na-tatu-stale-mysli.html" class="list-section-article">
															25 let od úmrtí Hrušínského (†73): Syn na tátu stále myslí!
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159187/moderator-jan-musil-po-tezkem-urazu-patere-nemohl-vstat-ted-kraluje-silnicim.html" class="list-section-article">
															Moderátor Jan Musil po těžkém úrazu páteře: Nemohl vstát, teď kraluje ...
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/159188/angelina-jolie-a-brad-pitt-dostali-zelenou-k-rozvodu.html" class="list-section-article">
															Angelina Jolie a Brad Pitt: Dostali zelenou k rozvodu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="http://www.maminka.cz/clanek/inkontinence-zahodte-stud-radeji-posilujte-panevni-dno" class="list-section-article">
															Inkontinence: Zahoďte stud, raději posilujte pánevní dno! 
													</a>
											<a href="http://www.maminka.cz/clanek/at-chceme-nebo-ne-deticky-si-nas-pekne-vychovavaji" class="list-section-article">
															Ať chceme, nebo ne, dětičky si nás pěkně vychovávají! 
													</a>
											<a href="https://www.zeny.cz/lifestyle/nejlepsi-vystavy-v-evrope-do-berlina-na-bauhaus-nebo-do-madridu-na-giacomettiho-5482.html" class="list-section-article">
															Nejlepší výstavy v Evropě: Do Berlína na Bauhaus nebo do Madridu na Gi...
													</a>
											<a href="https://www.zeny.cz/lifestyle/mate-v-poradku-cakry-odblokujte-je-a-budete-opet-ve-sve-kuzi-5484.html" class="list-section-article">
															Máte v pořádku čakry? Odblokujte je a budete opět ve své kůži!
													</a>
											<a href="https://www.zeny.cz/zaujalo-nas/nejstylovejsi-maminka-dcera-budou-mit-kate-s-charlotte-konkurenci-az-meghan-porodi-5488.html" class="list-section-article">
															Nejstylovější maminka &amp; dcera: Budou mít Kate s Charlotte konkurenci, ...
													</a>
											<a href="https://www.dama.cz/clanek/jak-ovladnout-vztek-a-zustat-v-klidu-zkuste-tyhle-zarucene-triky" class="list-section-article">
															Jak ovládnout vztek a zůstat v klidu! Zkuste tyhle zaručené triky
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-napadnik/158682/velikonocni-dekorace-netradicni-stromek.html" class="list-section-article">
															Velikonoční dekorace: Netradiční stromek
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.auto.cz/iveco-predstavilo-vozidla-pro-stavebnictvi-i-tezare-na-veletrhu-bauma-2019-128706" class="list-section-article">
															Iveco představilo vozidla pro stavebnictví i těžaře na veletrhu BAUMA ...
													</a>
											<a href="https://f1sport.auto.cz/clanek/raikkonen-nemohl-tlacit-mel-chladne-pneumatiky" class="list-section-article">
															Räikkönen nemohl tlačit, měl chladné pneumatiky
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/moto2-poprve-od-misana-2017-vitezi-luthi" class="list-section-article">
															Moto2: Poprvé od Misana 2017 vítězí Lüthi
													</a>
											<a href="https://www.auto.cz/sanghaj-2019-volkswagen-v-cine-predstavil-vlnu-novych-suv-podivejte-se-na-prvni-fotky-128783" class="list-section-article">
															Šanghaj 2019: Volkswagen v Číně představil vlnu nových SUV. Podívejte ...
													</a>
											<a href="https://f1sport.auto.cz/clanek/galerie-cinsti-fanousci" class="list-section-article">
															Galerie: čínští fanoušci 
													</a>
											<a href="https://www.auto.cz/motocyklova-vc-amerik-2019-v-austinu-triumfovala-suzuki-s-alexem-rinsem-128784" class="list-section-article">
															Motocyklová VC Amerik 2019: V Austinu triumfovala Suzuki s Álexem Rins...
													</a>
											<a href="https://www.auto.cz/dauer-962-le-mans-pripomente-si-superauto-ktere-prekonalo-400-km-h-davno-pred-bugatti-veyron-128765" class="list-section-article">
															Dauer 962 Le Mans: Připomeňte si superauto, které překonalo 400 km/h d...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/magazin/extrakt-z-avokada-ma-podle-vedcu-protizanetlive-ucinky-muze-pomoci-s-lecbou-chronickych-zanetu-1357974" class="list-section-article">
															Extrakt z avokáda má podle vědců protizánětlivé účinky. Může pomoci s ...
													</a>
											<a href="https://www.zive.cz/clanky/biblicka-potopa-ceska-jak-bychom-dopadli-kdyby-nas-zatopil-ocean/sc-3-a-198047/default.aspx" class="list-section-article">
															Biblická potopa Česka: Jak bychom dopadli, kdyby nás zatopil oceán
													</a>
											<a href="https://www.mobilmania.cz/clanky/tyden-mobilne-480-samsung-se-predvedl-v-milane-a-my-jsme-startovali-auto-powerbankou/sc-3-a-1344817/default.aspx" class="list-section-article">
															Týden mobilně 480: Samsung se předvedl v Miláně a my jsme startovali a...
													</a>
											<a href="https://www.e15.cz/magazin/vime-kdo-vyhraje-hru-o-truny-tvrdi-nemecti-studenti-1358038" class="list-section-article">
															Víme, kdo vyhraje Hru o trůny, tvrdí němečtí studenti
													</a>
											<a href="https://www.zive.cz/clanky/monstrum-mezi-powerbankami-tenhle-drobecek-vam-nastartuje-auto-a-uzivi-i-televizi/sc-3-a-198036/default.aspx" class="list-section-article">
															Monstrum mezi powerbankami. Tenhle drobeček vám nastartuje auto a uživ...
													</a>
											<a href="https://www.mobilmania.cz/clanky/tyden-zive-microsoft-chrome-smirujici-amazon-a-zakony-robotiky-podle-eu/sc-3-a-1344824/default.aspx" class="list-section-article">
															Týden Živě: Microsoft Chrome, šmírující Amazon a zákony robotiky podle...
													</a>
											<a href="https://www.mobilmania.cz/clanky/recenze-sony-xperia-10-plus--kompaktni-placacka/sc-3-a-1344800/default.aspx" class="list-section-article">
															RECENZE: Sony Xperia 10 Plus — kompaktní plácačka
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/rozhovory/andrej-babis-v-cesku-buduje-system-o-kterem-snil-mussolini-rika-bohumil-pecinka-1358043" class="list-section-article">
															Andrej Babiš v Česku buduje systém, o kterém snil Mussolini, říká Bohu...
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/rizeni-letoveho-provozu-loni-zvysilo-obrat-na-rekordnich-4-32-miliardy-korun-1358042" class="list-section-article">
															Řízení letového provozu loni zvýšilo obrat na rekordních 4,32 miliardy...
													</a>
											<a href="https://www.e15.cz/zahranicni/parlamentni-volby-ve-finsku-vyhrali-poprve-od-roku-1999-socialni-demokrate-1358041" class="list-section-article">
															Parlamentní volby ve Finsku vyhráli poprvé od roku 1999 sociální demok...
													</a>
											<a href="https://www.e15.cz/domaci/cesko-chysta-zakon-o-eurozalobci-1358039" class="list-section-article">
															Česko chystá zákon o eurožalobci
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-hany-filipove-same-otazky-1358040" class="list-section-article">
															Zápisník Hany Filipové: Samé otázky
													</a>
											<a href="https://www.e15.cz/byznys/potraviny/velky-napojarsky-hrac-nabira-stamiliony-1358029" class="list-section-article">
															Velký nápojářský hráč nabírá stamiliony
													</a>
											<a href="https://www.e15.cz/byznys/potraviny/cesi-se-rozjeli-s-pivnimi-mixy-muze-za-to-pocasi-i-moda-1358030" class="list-section-article">
															Češi se rozjeli s pivními mixy. Může za to počasí i móda 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.recepty.cz/recept/ovocne-rezy-z-listoveho-testa-810" class="list-section-article">
															Ovocné řezy z listového těsta
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158612/velikonocni-recepty-vajecne-karbanatky.html" class="list-section-article">
															Velikonoční recepty: Vaječné karbanátky
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158611/velikonocni-recepty-bramborova-polevka-s-varenym-vejcem.html" class="list-section-article">
															Velikonoční recepty: Bramborová polévka s vařeným vejcem
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158610/velikonocni-recepty-vejce-plnena-paprikovou-pastou.html" class="list-section-article">
															Velikonoční recepty: Vejce plněná paprikovou pastou
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158609/velikonocni-recepty-muffiny-se-spenatem-a-se-slaninou.html" class="list-section-article">
															Velikonoční recepty: Muffiny se špenátem a se slaninou
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158608/velikonocni-recepty-staroceska-husa-na-zazvoru.html" class="list-section-article">
															Velikonoční recepty: Staročeská husa na zázvoru
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/158607/velikonocni-peceni-mrkvovy-dort.html" class="list-section-article">
															Velikonoční pečení: Mrkvový dort
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-plzen/602872/privozy-na-berounce-ceka-oprava-zajem-o-ne-stoupa-slouzi-misto-mostu-a-vozi-turisty.html" class="list-section-article">
															Přívozy na Berounce čeká oprava: Zájem o ně stoupá, slouží místo mostů...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94387/divoka-orlice-reka-hradu-zamku-a-pribehu-vas-prenese-do-minulosti.html" class="list-section-article">
															Divoká Orlice: Řeka hradů, zámků a příběhů vás přenese do minulosti
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/94368/americky-dobrodruh-richard-halliburton-pres-alpy-na-slonovi-ve-stopach-hannibala.html" class="list-section-article">
															Americký dobrodruh Richard Halliburton: Přes Alpy na slonovi ve stopác...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="http://rejstriky.e15.cz/firma-k_u_s_trade_s_r_o-5363705" class="list-section-article">
															K.U.S. Trade s.r.o. - 5363705
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/603154/nova-kuchyne-a-koupelna-jako-darek-pro-maminku-ktera-bojuje-s-rakovinou.html" class="list-section-article">
															Nová kuchyně a koupelna jako dárek pro maminku, která bojuje s rakovin...
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/603023/zapach-z-cigaret-vyzkousejte-tipy-jak-se-ho-doma-ucinne-zbavit.html" class="list-section-article">
															Zápach z cigaret? Vyzkoušejte tipy, jak se ho doma účinně zbavit
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/470020/zanet-mocoveho-mechyre-jak-mu-predejit-jednou-provzdy.html" class="list-section-article">
															Zánět močového měchýře. Jak mu předejít jednou provždy?
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/7-dobrych-duvodu-proc-jit-na-operaci-oci-4834.html" class="list-section-article">
															7 dobrých důvodů, proč jít na operaci očí
													</a>
											<a href="https://www.mojezdravi.cz/zdravi-deti/boli-vase-dite-zada-vime-jak-mu-pomoci-4831.html" class="list-section-article">
															Bolí vaše dítě záda? Víme, jak mu pomoci
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/24656/mohu-vdechovat-gumu.html" class="list-section-article">
															Mohu vdechovat gumu?
													</a>
											<a href="https://doupe.zive.cz/clanek/borderlands-goty-klid-pred-bouri-recenze" class="list-section-article">
															Borderlands GOTY: klid před bouří (recenze)
													</a>
											<a href="https://doupe.zive.cz/clanek/v-nepalu-uz-si-pubg-nezahrajete-vlada-ho-zakazala" class="list-section-article">
															V Nepálu už si PUBG nezahrajete, vláda ho zakázala
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5659218/vyostreny-spor-mezi-gottem-a-jeho-dcerou-a-co-bude-s-ostatky-daniela-nekonecneho.html" class="list-section-article">
															Vyostřený spor mezi Gottem a jeho dcerou! A co bude s ostatky Daniela ...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5659509/pet-momentu-ligoveho-vikendu-derby-i-duel-plzne-s-banikem-shodily-divne-chyby-videa.html" class="list-section-article">
															PĚT momentů ligového víkendu: Derby i duel Plzně s Baníkem shodily div...
													</a>
											<a href="https://tv.isport.blesk.cz/video/5659508/o-puli-to-mohlo-byt-4-0-litoval-kouc-slavie-scasny-chce-uhajit-treti-misto.html" class="list-section-article">
															O půli to mohlo být 4:0, litoval kouč Slavie. Ščasný chce uhájit třetí...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/detske-zimni-bundy" class="list-section-article">
															Dětské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-podzimni-bundy" class="list-section-article">
															Dětské podzimní bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-softshellove-bundy" class="list-section-article">
															Dětské softshellové bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-lyzarske-bundy" class="list-section-article">
															Dětské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/detske-jarni-bundy" class="list-section-article">
															Dětské jarní bundy
													</a>
											<a href="https://www.mimibazar.cz/damske-zimni-kabaty" class="list-section-article">
															Dámské zimní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-jarni-kabaty" class="list-section-article">
															Dámské jarní kabáty
													</a>
											<a href="https://www.mimibazar.cz/damske-lyzarske-bundy" class="list-section-article">
															Dámské lyžařské bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-zimni-bundy" class="list-section-article">
															Pánské zimní bundy
													</a>
											<a href="https://www.mimibazar.cz/panske-softshellove-bundy" class="list-section-article">
															Pánské softshellové bundy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQxMzEzfGNhdGlkfDY2MzV8';
            var tst = '1555307886000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
