﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43971
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Jiří Strach,politická korektnost,demokracie,film,svoboda slova" /><meta name="description" content="„Domníváme se, že jsme ti nejlepší demokraté, nejlépe rozumíme svobodě a nejlépe víme to či ono. A z té naší povýšenosti máme tendenci soudit a dávat rady ostatním, kteří podle našeho názoru nejsou tak dobří jako my,“ říká režisér Jiří Strach. „Ať si je společnost jaká chce, ale byl bych raději, kdybychom byli lidštější a pravda a láska by vítězila, kdybychom vycházeli z pokory a ne z pýchy,“ dodává. Co podle Stracha způsobuje rozdělení společnosti? Jaký vliv má na společnost politická korektnost? A jaká situace panuje v prostředí českého filmu? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=207" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=207" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach - Info.cz" /><meta name="twitter:description" content="„Domníváme se, že jsme ti nejlepší demokraté, nejlépe rozumíme svobodě a nejlépe víme to či ono. A z té naší povýšenosti máme tendenci soudit a dávat rady ostatním, kteří podle našeho názoru nejsou tak dobří jako my,“ říká režisér Jiří Strach. „Ať si je společnost jaká chce, ale byl bych raději, kdybychom byli lidštější a pravda a láska by vítězila, kdybychom vycházeli z pokory a ne z pýchy,“ dodává. Co podle Stracha způsobuje rozdělení společnosti? Jaký vliv má na společnost politická korektnost? A jaká situace panuje v prostředí českého filmu? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6087563_strunc-video-strach-andel-pane-v0.jpg?v=0" /><meta property="og:title" content="Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6087563_strunc-video-strach-andel-pane-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="„Domníváme se, že jsme ti nejlepší demokraté, nejlépe rozumíme svobodě a nejlépe víme to či ono. A z té naší povýšenosti máme tendenci soudit a dávat rady ostatním, kteří podle našeho názoru nejsou tak dobří jako my,“ říká režisér Jiří Strach. „Ať si je společnost jaká chce, ale byl bych raději, kdybychom byli lidštější a pravda a láska by vítězila, kdybychom vycházeli z pokory a ne z pýchy,“ dodává. Co podle Stracha způsobuje rozdělení společnosti? Jaký vliv má na společnost politická korektnost? A jaká situace panuje v prostředí českého filmu? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="ČR po Zemanovi">ČR po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html",
                                                        "name": "Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html"><span>Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html">Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/co-muzeme-cekat-od-havel-partners-white-case-prk-partners-skils-ci-deloitte-legal-43934.html">Co můžeme čekat od Havel & Partners, White & Case, PRK Partners, Skils či Deloitte Legal?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">16:11</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/unfinished-convergence-hampers-czechia-s-early-euro-adoption-cnb-43970.html">Unfinished convergence hampers Czechia's early euro adoption--CNB</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/czech-companies-interested-in-lucrative-military-tender-43969.html">Czech companies interested in lucrative military tender</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/nabor-pracovniku-z-ciziny-brzdi-byrokracie-dostat-je-do-ceska-trva-i-osm-mesicu-43962.html">Nábor pracovníků z ciziny brzdí byrokracie. Dostat je do Česka trvá i osm měsíců</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997086.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=OM9jeHzGOkpzRXFTE1jSGQ&amp;e=2145916800&amp;v=1" alt="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" title="Hrůzy války ohrozily moji víru, říká plzeňský biskup Tomáš Holub" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/video/15-otazek-pro/hruzy-valky-ohrozily-moji-viru-rika-plzensky-biskup-tomas-holub-1365467&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Hrůzy války ohrozily moji víru, říká plzeňský…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/recenze-zaklinac-uspesne-tal-do-ziveho-1365526" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/recenze-zaklinac-uspesne-tal-do-ziveho-1365526&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997788.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KfqX2LooZDnF40VUNIki3g&amp;e=2145916800&amp;v=1" alt="Recenze: Zaklínač úspěšně ťal do živého" title="Recenze: Zaklínač úspěšně ťal do živého" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/recenze-zaklinac-uspesne-tal-do-ziveho-1365526" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/recenze-zaklinac-uspesne-tal-do-ziveho-1365526&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Recenze: Zaklínač úspěšně ťal do živého	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/629668/caputova-exkluzivne-pro-blesk-o-vanocich-peceni-s-dcerami-a-popelce.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/629668/caputova-exkluzivne-pro-blesk-o-vanocich-peceni-s-dcerami-a-popelce.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998089.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=9uyDTCtov4yf06HUUnH7vA&amp;e=2145916800&amp;v=1" alt="Čaputová exkluzivně pro Blesk: O Vánocích, pečení s dcerami a Popelce" title="Čaputová exkluzivně pro Blesk: O Vánocích, pečení s dcerami a Popelce" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/629668/caputova-exkluzivne-pro-blesk-o-vanocich-peceni-s-dcerami-a-popelce.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/629668/caputova-exkluzivne-pro-blesk-o-vanocich-peceni-s-dcerami-a-popelce.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Čaputová exkluzivně pro Blesk: O Vánocích, pečení…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/628534/mirka-42-bojuje-s-rakovinou-prsu-sama-se-stara-o-dve-deti-partnera-opustila.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/628534/mirka-42-bojuje-s-rakovinou-prsu-sama-se-stara-o-dve-deti-partnera-opustila.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998100.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=SfPR9VZvDjiTnSQKBl8wQA&amp;e=2145916800&amp;v=1" alt="Mirka (42) bojuje s rakovinou prsu: Sama se stará o dvě děti, partnera opustila" title="Mirka (42) bojuje s rakovinou prsu: Sama se stará o dvě děti, partnera opustila" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/628534/mirka-42-bojuje-s-rakovinou-prsu-sama-se-stara-o-dve-deti-partnera-opustila.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/628534/mirka-42-bojuje-s-rakovinou-prsu-sama-se-stara-o-dve-deti-partnera-opustila.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Mirka (42) bojuje s rakovinou prsu: Sama se stará…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/99024/smrt-otce-zasadne-zformovala-to-kdo-jsem-dnes-boj-je-umeni-mma-nejde-delat-kvuli-rvackam-rika-prochazka.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/99024/smrt-otce-zasadne-zformovala-to-kdo-jsem-dnes-boj-je-umeni-mma-nejde-delat-kvuli-rvackam-rika-prochazka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998117.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=lJdcWlccf3eXwrh07clCsw&amp;e=2145916800&amp;v=1" alt="Smrt otce zásadně zformovala to, kdo jsem dnes. Boj je umění, MMA nejde dělat kvůli rvačkám, říká Procházka" title="Smrt otce zásadně zformovala to, kdo jsem dnes. Boj je umění, MMA nejde dělat kvůli rvačkám, říká Procházka" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/99024/smrt-otce-zasadne-zformovala-to-kdo-jsem-dnes-boj-je-umeni-mma-nejde-delat-kvuli-rvackam-rika-prochazka.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/99024/smrt-otce-zasadne-zformovala-to-kdo-jsem-dnes-boj-je-umeni-mma-nejde-delat-kvuli-rvackam-rika-prochazka.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Smrt otce zásadně zformovala to, kdo jsem dnes.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/historie/99046/pred-30-lety-krvava-revoluce-svrhla-rumunskeho-diktatora-ceauseska.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/99046/pred-30-lety-krvava-revoluce-svrhla-rumunskeho-diktatora-ceauseska.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998024.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=7IhDDB96b0Ki92YrmGKJ8w&amp;e=2145916800&amp;v=1" alt="Před 30 lety krvavá revoluce svrhla rumunského diktátora Ceauşeska" title="Před 30 lety krvavá revoluce svrhla rumunského diktátora Ceauşeska" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/historie/99046/pred-30-lety-krvava-revoluce-svrhla-rumunskeho-diktatora-ceauseska.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/historie/99046/pred-30-lety-krvava-revoluce-svrhla-rumunskeho-diktatora-ceauseska.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Před 30 lety krvavá revoluce svrhla rumunského…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-523693.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KeC_Tu_u9CeA2xR1BPv7fQ&amp;e=2145916800&amp;v=1" alt="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997089.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=UM8rl0tUlSUnPCB3g4WfxA&amp;e=2145916800&amp;v=1" alt="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" title="Google v Turecku dostal pokutu, se kterou nesouhlasí. A tak pozastavil všechny služby pro nové telefony s Androidem" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/google-v-turecku-dostal-pokutu-se-kterou-nesouhlasi-a-tak-pozastavil-vsechny-sluzby-pro-nove-telefony-s-androidem/sc-3-a-201647/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Google v Turecku dostal pokutu, se kterou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43971;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6087563_strunc-video-strach-andel-pane-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-12-23T07:00",
            
                    "dateModified":"2019-12-22T19:59",
                

            "headline":"Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach",
            "description": "„Domníváme se, že jsme ti nejlepší demokraté, nejlépe rozumíme svobodě a nejlépe víme to či ono. A z té naší povýšenosti máme tendenci soudit a dávat rady ostatním, kteří podle našeho názoru nejsou tak dobří jako my,“ říká režisér Jiří Strach. „Ať si je společnost jaká chce, ale byl bych raději, kdybychom byli lidštější a pravda a láska by vítězila, kdybychom vycházeli z pokory a ne z pýchy,“ dodává. Co podle Stracha způsobuje rozdělení společnosti? Jaký vliv má na společnost politická korektnost? A jaká situace panuje v prostředí českého filmu? Podívejte se na celý rozhovor v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6087563_strunc-video-strach-andel-pane-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "ŠTRUNC! Rozhovor s Jiřím Strachem",
                    "duration"         : "T00H25M37S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6087563.jpg",
                    "description"      : "ŠTRUNC! Rozhovor s Jiřím Strachem",
                    "uploadDate"       : "2019-12-18 15:55:10",
                    "keywords"         : "Strunc, video, Strach, Andel Pane"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"Jiří Strach, politická korektnost, demokracie, film, svoboda slova"
            }
        </script><h1 class="title" id="art-title">Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "ŠTRUNC! Rozhovor s Jiřím Strachem",
                            "duration"         : "T00H25M36.60S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6087563.jpg",
                            "description"      : "ŠTRUNC! Rozhovor s Jiřím Strachem",
                            "uploadDate"       : "2019-12-18 15:55:10",
                            "keywords"         : "Strunc, video, Strach, Andel Pane"
                       }
                        </script><div id="cnc-video-container-article-6087563"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_6087563_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--Strunc, video, Strach, Andel Pane--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">23. prosince 2019
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">23. prosince 2019
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>„Domníváme se, že jsme ti nejlepší demokraté, nejlépe rozumíme svobodě a nejlépe víme to či ono. A z té naší povýšenosti máme tendenci soudit a dávat rady ostatním, kteří podle našeho názoru nejsou tak dobří jako my,“ říká režisér Jiří Strach. „Ať si je společnost jaká chce, ale byl bych raději, kdybychom byli lidštější a pravda a láska by vítězila, kdybychom vycházeli z pokory a ne z pýchy,“ dodává. Co podle Stracha způsobuje rozdělení společnosti? Jaký vliv má na společnost politická korektnost? A jaká situace panuje v prostředí českého filmu? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>„Třicáté výročí listopadu 1989 jsem si připomínal i nepřipomínal,“ říká režisér Jiří Strach s tím, že se zúčastnil vzpomínkové mše svaté, ale na Národní třídu nezamířil. „Nechtěl jsem na vlastní oči sledovat tu celospolečenskou přepjatost, jak z jedné, tak z druhé strany. Když si jde někdo s květinou připomenout nabytou svobodu, ať je to můj politický sympatizant nebo odpůrce, tak mám pocit, že se na něj nekřičí sprostá slova. To jsem nechtěl vidět na vlastní oči,“ vysvětluje své rozhodnutí Strach a dodává, že si v sobě chtěl zachovat listopadový étos: „Nejsme jako oni.“ Podle Stracha může člověk s politiky účastnícími se vzpomínkové akce na Národní třídě může souhlasit i nesouhlasit, ale vulgarity považuje za chování za hranou.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/richterova-nejvetsi-populismus-je-tvarit-se-ze-stat-dava-lidem-prilis-neumime-pomoci-v-krizi-43918.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6082681-img-strunc-video-richterova-piratka-pirati-v0.jpg?v=0" alt="Richterová: Největší populismus je tvářit se, že stát dává lidem příliš. Neumíme pomoci v krizi"/>
      </div>
      <div class="title">Richterová: Největší populismus je tvářit se, že stát dává lidem příliš. Neumíme pomoci v krizi<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Strach se domnívá, že za uplynulých třicet let jsme se ještě nenaučili být skutečnými demokraty ve smyslu schopnosti respektovat výsledek voleb, když vyhraje někdo, komu zrovna nefandíme. „Je to celosvětový problém. Na USA jsem vždy obdivoval to, jak po vypjaté volební kampani republikánů a demokratů a proběhlých volbách dokázala Amerika být opět jednotná. A dnes se to neděje ani v těch Spojených státech,“ komentuje politickou situaci Strach.</p>
<p>„Problém je, že jsme všichni emotivně přepjatí a ztrácíme nadhled. Všimněte si, jak ubylo anekdot,“ říká Strach s tím, že podle něj nejsme schopni brát události, které se kolem nás odehrávají, s humorem. „Bereme se strašně vážně, je to částečně dáno politickou korektností. Žijeme v pocitu, kolik svobody máme, ale přitom si ji sami ukrajujeme,“ dodává Strach.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/protesty-za-nezavislost-justice-jsou-tu-ted-vetsi-duvody-proc-jit-demonstrovat-mini-sokol-43876.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6064386-img-strunc-video-sokol-v0.jpg?v=0" alt="Protesty za nezávislost justice? Jsou tu teď větší důvody, proč jít demonstrovat, míní Sokol "/>
      </div>
      <div class="title">Protesty za nezávislost justice? Jsou tu teď větší důvody, proč jít demonstrovat, míní Sokol <!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Český film podle Stracha bohužel patří do kategorie těch aktivit, které by se bez podpory v podobě státních dotací neobešly. „Výroba každého filmu je dnes tak drahá a tržní síla desetimilionové země je naopak moc malá. Pokud by se společnost rozhodla, že český film bude fungovat bez dotací, neřeknu ani slovo. Musíme si ale uvědomit, že pak budou vznikat jen různé, řekněme populistické a lascivní, komedie s jediným cílem nalákat lidi do kina. S kulturním rozměrem filmu bychom se museli rozloučit,“ popisuje situaci Strach a za příklad dává film Nabarvené práče režiséra Václava Marhoula, který by bez státní podpory nevznikl. „Položme si tedy otázku, zda chceme, aby podobné filmy už nebyly natočeny,“ uzavírá Strach.</p>
<p> </p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/palicka-ostrihej-se-vypadas-jako-nacista-vlasy-jako-symbol-utlaku-v-dobe-korektni-42750.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5893196-img-komentar-grafika-v1.jpg?v=1" alt="Palička: Ostříhej se, vypadáš jako nacista! Vlasy jako symbol útlaku v době korektní" title="Palička: Ostříhej se, vypadáš jako nacista! Vlasy jako symbol útlaku v době korektní" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/palicka-ostrihej-se-vypadas-jako-nacista-vlasy-jako-symbol-utlaku-v-dobe-korektni-42750.html"> Palička:  Ostříhej se, vypadáš jako nacista! Vlasy jako symbol útlaku v…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/palicka-karneval-s-prichuti-rasismu-kanadsky-premier-se-kaje-za-bizarni-pseudokauzu-42999.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/4365530-img-justin-trudeau-indie-navsteva-kanada-kritika-v0.jpg?v=0" alt="Palička: Karneval s příchutí rasismu. Kanadský premiér se kaje za bizarní pseudokauzu" title="Palička: Karneval s příchutí rasismu. Kanadský premiér se kaje za bizarní pseudokauzu" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/palicka-karneval-s-prichuti-rasismu-kanadsky-premier-se-kaje-za-bizarni-pseudokauzu-42999.html"> Palička:  Karneval s příchutí rasismu. Kanadský premiér se kaje za…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/padesatnici-uz-milovat-nemuzu-znamy-francouzsky-spisovatel-spustil-bouri-na-sitich-39406.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5452805-img-francie-spisovatel-v0.jpg?v=0" alt="„Padesátnici už milovat nemůžu.“ Známý francouzský spisovatel spustil bouři na sítích" title="„Padesátnici už milovat nemůžu.“ Známý francouzský spisovatel spustil bouři na sítích" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/padesatnici-uz-milovat-nemuzu-znamy-francouzsky-spisovatel-spustil-bouri-na-sitich-39406.html"> „Padesátnici  už milovat nemůžu.“ Známý francouzský spisovatel spustil…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Jiří Strach/1" title="Jiří Strach" class="keyword"><span>Jiří Strach</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politická korektnost/1" title="politická korektnost" class="keyword"><span>politická korektnost</span></a><span class="divider">|</span><a href="//www.info.cz/tag/demokracie/1" title="demokracie" class="keyword"><span>demokracie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/film/1" title="film" class="keyword"><span>film</span></a><span class="divider">|</span><a href="//www.info.cz/tag/svoboda slova/1" title="svoboda slova" class="keyword"><span>svoboda slova</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6087563-img-strunc-video-strach-andel-pane-v0.jpg?v=0" alt="Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach" title="Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html">Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor, říká Strach</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/co-muzeme-cekat-od-havel-partners-white-case-prk-partners-skils-ci-deloitte-legal-43934.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5286571-img-pravni-pravnik-advokat-pravnicka-firma-roku-havel-v0.jpg?v=0" alt="Co můžeme čekat od Havel &amp; Partners, White &amp; Case, PRK Partners, Skils či Deloitte Legal?" title="Co můžeme čekat od Havel &amp; Partners, White &amp; Case, PRK Partners, Skils či Deloitte Legal?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/co-muzeme-cekat-od-havel-partners-white-case-prk-partners-skils-ci-deloitte-legal-43934.html">Co můžeme čekat od Havel & Partners, White & Case, PRK Partners, Skils či Deloitte Legal?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/nabor-pracovniku-z-ciziny-brzdi-byrokracie-dostat-je-do-ceska-trva-i-osm-mesicu-43962.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6091803-img-obri-poptavka-vyrobni-podniky-se-aktivne-snazi-o-nabor-zahranicnich-pracovniku-hrozi-ze-nestihnou-dodat-vcas-zakazky-v0.jpg?v=0" alt="Nábor pracovníků z ciziny brzdí byrokracie. Dostat je do Česka trvá i osm měsíců" title="Nábor pracovníků z ciziny brzdí byrokracie. Dostat je do Česka trvá i osm měsíců" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/nabor-pracovniku-z-ciziny-brzdi-byrokracie-dostat-je-do-ceska-trva-i-osm-mesicu-43962.html">Nábor pracovníků z ciziny brzdí byrokracie. Dostat je do Česka trvá i osm měsíců</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/joker-i-nabarvene-ptace-filmy-roku-2019-ktere-resi-soucasnost-minulost-i-budoucnost-43921.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5957328-img-joker-todd-phillips-joaquin-phoenix-dc-film-komiks-kino-premiera-recenze-vertical-ent-v0.jpg?v=0" alt="Joker i Nabarvené ptáče: Filmy roku 2019, které řeší současnost, minulost i budoucnost" title="Joker i Nabarvené ptáče: Filmy roku 2019, které řeší současnost, minulost i budoucnost" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/joker-i-nabarvene-ptace-filmy-roku-2019-ktere-resi-soucasnost-minulost-i-budoucnost-43921.html">Joker i Nabarvené ptáče: Filmy roku 2019, které řeší současnost, minulost i budoucnost</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/protesty-za-nezavislost-justice-jsou-tu-ted-vetsi-duvody-proc-jit-demonstrovat-mini-sokol-43876.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6064386-img-strunc-video-sokol-v0.jpg?v=0" alt="Protesty za nezávislost justice? Jsou tu teď větší důvody, proč jít demonstrovat, míní Sokol" title="Protesty za nezávislost justice? Jsou tu teď větší důvody, proč jít demonstrovat, míní Sokol" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/protesty-za-nezavislost-justice-jsou-tu-ted-vetsi-duvody-proc-jit-demonstrovat-mini-sokol-43876.html">Protesty za nezávislost justice? Jsou tu teď větší důvody, proč jít demonstrovat, míní Sokol </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6079393-img-strunc-video-tomsky-uk-v0.jpg?v=0" alt="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" title="Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/tomsky-britove-opusti-eu-stoprocentne-na-konci-ledna-a-pak-budou-desive-zklamani-43897.html">Tomský: Britové opustí EU stoprocentně na konci ledna. A pak budou děsivě zklamáni</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zukov-psychiatricka-pece-tu-ma-stigma-cesi-casto-nehledaji-pomoc-aby-nebyli-za-silence-43865.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6075486-img-strunc-video-zukov-psychiatr-v0.jpg?v=0" alt="Žukov: Psychiatrická péče tu má stigma. Češi často nehledají pomoc, aby nebyli za šílence" title="Žukov: Psychiatrická péče tu má stigma. Češi často nehledají pomoc, aby nebyli za šílence" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zukov-psychiatricka-pece-tu-ma-stigma-cesi-casto-nehledaji-pomoc-aby-nebyli-za-silence-43865.html">Žukov: Psychiatrická péče tu má stigma. Češi často nehledají pomoc, aby nebyli za šílence</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/utoky-jako-v-ostrave-si-musime-pripoustet-kdo-nic-neudela-zemre-rika-nemec-43856.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6073145-img-strunc-video-nemec-ostrava-strelba-v0.jpg?v=0" alt="Útoky jako v Ostravě si musíme připouštět. Kdo nic neudělá, zemře, říká Němec" title="Útoky jako v Ostravě si musíme připouštět. Kdo nic neudělá, zemře, říká Němec" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/utoky-jako-v-ostrave-si-musime-pripoustet-kdo-nic-neudela-zemre-rika-nemec-43856.html">Útoky jako v Ostravě si musíme připouštět. Kdo nic neudělá, zemře, říká Němec</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373389/jagr-o-uzavreni-extraliga-potrebuje-zlevnit-nebo-ji-bude-hrat-7-tymu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373389/jagr-o-uzavreni-extraliga-potrebuje-zlevnit-nebo-ji-bude-hrat-7-tymu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998096.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=SiWu-OtKtyQwPVedS5TsOg&amp;e=2145916800&amp;v=1" alt="Jágr o uzavření: Extraliga potřebuje zlevnit, nebo ji bude hrát 7 týmů" title="Jágr o uzavření: Extraliga potřebuje zlevnit, nebo ji bude hrát 7 týmů" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373389/jagr-o-uzavreni-extraliga-potrebuje-zlevnit-nebo-ji-bude-hrat-7-tymu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373389/jagr-o-uzavreni-extraliga-potrebuje-zlevnit-nebo-ji-bude-hrat-7-tymu.html&#039;});">
                                                            							Jágr o uzavření: Extraliga potřebuje zlevnit, nebo ji bude hrát 7 týmů	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/373403/plzen-resi-nabidku-z-italie-strelce-krmencika-laka-janov.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/373403/plzen-resi-nabidku-z-italie-strelce-krmencika-laka-janov.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998097.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=zPO0cqRCb5nNT4pj-kUqQw&amp;e=2145916800&amp;v=1" alt="Plzeň řeší nabídku z Itálie. Střelce Krmenčíka láká Janov" title="Plzeň řeší nabídku z Itálie. Střelce Krmenčíka láká Janov" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/373403/plzen-resi-nabidku-z-italie-strelce-krmencika-laka-janov.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-italie-serie-a/373403/plzen-resi-nabidku-z-italie-strelce-krmencika-laka-janov.html&#039;});">
                                                            							Plzeň řeší nabídku z Itálie. Střelce Krmenčíka láká Janov	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/volkswagen-v-pristim-roce-nabidne-34-novych-modelu-vcetne-dvou-elektrickych-id-132576" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/volkswagen-v-pristim-roce-nabidne-34-novych-modelu-vcetne-dvou-elektrickych-id-132576&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998017.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=z4lL1V5Q-VQ2XOULBNuSIA&amp;e=2145916800&amp;v=1" alt="Volkswagen v příštím roce nabídne 34 nových modelů, včetně dvou elektrických ID" title="Volkswagen v příštím roce nabídne 34 nových modelů, včetně dvou elektrických ID" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/volkswagen-v-pristim-roce-nabidne-34-novych-modelu-vcetne-dvou-elektrickych-id-132576" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/volkswagen-v-pristim-roce-nabidne-34-novych-modelu-vcetne-dvou-elektrickych-id-132576&#039;});">
                                                            							Volkswagen v příštím roce nabídne 34 nových modelů, včetně dvou elektrických ID	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/doma-beranci-ve-skolce-vlci-a-mohla-jsem-za-to-ja-perfektni-matka" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/doma-beranci-ve-skolce-vlci-a-mohla-jsem-za-to-ja-perfektni-matka&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-286539.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=04CRMFl7c7bCjoNxGVEv8g&amp;e=2145916800&amp;v=1" alt="Doma beránci, ve školce vlci. A mohla jsem za to já, perfektní matka!" title="Doma beránci, ve školce vlci. A mohla jsem za to já, perfektní matka!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/doma-beranci-ve-skolce-vlci-a-mohla-jsem-za-to-ja-perfektni-matka" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/doma-beranci-ve-skolce-vlci-a-mohla-jsem-za-to-ja-perfektni-matka&#039;});">
                                                            							Doma beránci, ve školce vlci. A mohla jsem za to já, perfektní matka!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/584146/jak-na-stedry-den-usetrit-par-kalorii-aby-to-na-chuti-nikdo-nepoznal.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/584146/jak-na-stedry-den-usetrit-par-kalorii-aby-to-na-chuti-nikdo-nepoznal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998106.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=ZuKDAdaAVM3yiZbfTHi8dw&amp;e=2145916800&amp;v=1" alt="Jak na Štědrý den ušetřit pár kalorií, aby to na chuti nikdo nepoznal?" title="Jak na Štědrý den ušetřit pár kalorií, aby to na chuti nikdo nepoznal?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/584146/jak-na-stedry-den-usetrit-par-kalorii-aby-to-na-chuti-nikdo-nepoznal.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/584146/jak-na-stedry-den-usetrit-par-kalorii-aby-to-na-chuti-nikdo-nepoznal.html&#039;});">
                                                            							Jak na Štědrý den ušetřit pár kalorií, aby to na chuti nikdo nepoznal?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/plesova-sezona-2020-vyberte-si-prekrasne-saty-z-konfekce-do-2-tisic-korun-6416.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/plesova-sezona-2020-vyberte-si-prekrasne-saty-z-konfekce-do-2-tisic-korun-6416.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998118.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=IXbBwGwzt9TlTPrD351JEg&amp;e=2145916800&amp;v=1" alt="Plesová sezóna 2020: Vyberte si překrásné šaty z konfekce do 2 tisíc korun!" title="Plesová sezóna 2020: Vyberte si překrásné šaty z konfekce do 2 tisíc korun!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/plesova-sezona-2020-vyberte-si-prekrasne-saty-z-konfekce-do-2-tisic-korun-6416.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/plesova-sezona-2020-vyberte-si-prekrasne-saty-z-konfekce-do-2-tisic-korun-6416.html&#039;});">
                                                            							Plesová sezóna 2020: Vyberte si překrásné šaty z konfekce do 2 tisíc korun!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/629669/od-14-let-jsem-byla-sexualne-zneuzivana-priznala-krasna-zpevacka.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/629669/od-14-let-jsem-byla-sexualne-zneuzivana-priznala-krasna-zpevacka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-998014.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Tx9micGivLGdvsLngzKGsw&amp;e=2145916800&amp;v=1" alt="Od 14 let jsem byla sexuálně zneužívána, přiznala krásná zpěvačka" title="Od 14 let jsem byla sexuálně zneužívána, přiznala krásná zpěvačka" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/629669/od-14-let-jsem-byla-sexualne-zneuzivana-priznala-krasna-zpevacka.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/629669/od-14-let-jsem-byla-sexualne-zneuzivana-priznala-krasna-zpevacka.html&#039;});">
                                                            							Od 14 let jsem byla sexuálně zneužívána, přiznala krásná zpěvačka	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/627753/chyby-ve-filmu-laska-nebeska-tyhle-zabery-se-vazne-nepovedly.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/627753/chyby-ve-filmu-laska-nebeska-tyhle-zabery-se-vazne-nepovedly.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-997913.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FHuhgh0hsPiPE4RZ10stsA&amp;e=2145916800&amp;v=1" alt="Chyby ve filmu Láska nebeská: Tyhle záběry se vážně nepovedly!" title="Chyby ve filmu Láska nebeská: Tyhle záběry se vážně nepovedly!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/627753/chyby-ve-filmu-laska-nebeska-tyhle-zabery-se-vazne-nepovedly.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/vanoce-vanocni-zpravy/627753/chyby-ve-filmu-laska-nebeska-tyhle-zabery-se-vazne-nepovedly.html&#039;});">
                                                            							Chyby ve filmu Láska nebeská: Tyhle záběry se vážně nepovedly!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-svet/629710/nicivy-pozar-ma-devet-obeti-v-ohnivem-pekle-v-dilli-umiraly-i-deti.html" class="list-section-article">
															Ničivý požár má devět obětí: V ohnivém pekle v Dillí umíraly i děti
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/98994/ladak-odlehly-region-na-severu-indie-prezdivany-maly-tibet-je-jako-stvoreny-pro-duchovni-ocistu.html" class="list-section-article">
															Ladák: Odlehlý region na severu Indie přezdívaný „malý Tibet“ je jako ...
													</a>
											<a href="https://video.info.cz/strunc/jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-rika-strach-43971.html" class="list-section-article">
															Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl p...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/vip-sport/373346/ostra-slova-koller-sepsul-jagra-kvuli-cine-jak-ho-hokejista-odpalkoval.html" class="list-section-article">
															Ostrá slova, Koller sepsul Jágra kvůli Číně! Jak ho hokejista odpálkov...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/373400/rittich-zastavil-dallas-dokonce-nahral-na-gol-trefili-se-zadina-i-chytil.html" class="list-section-article">
															Rittich zastavil Dallas, dokonce nahrál na gól. Trefili se Zadina i Ch...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/373389/jagr-o-uzavreni-extraliga-potrebuje-zlevnit-nebo-ji-bude-hrat-7-tymu.html" class="list-section-article">
															Jágr o uzavření: Extraliga potřebuje zlevnit, nebo ji bude hrát 7 týmů
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/vanoce" class="list-section-theme">
							Vánoce 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/629708/vanoce-na-snehu-nebudou-policie-na-kanarech-zatkla-cecha-a-1-5-tuny-kokainu.html" class="list-section-article">
															Vánoce „na sněhu“ nebudou: Policie na Kanárech zatkla Čecha a 1,5 tuny...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/629707/sopka-ma-devatenactou-obet-muze-jich-byt-jeste-vic-25-popalenych-bojuje-o-zivot.html" class="list-section-article">
															Sopka má devatenáctou oběť, může jich být ještě víc. 25 popálených boj...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/629689/stastne-a-vesele-schillerova-si-dala-punc-novotny-zelenou-a-babis-sni.html" class="list-section-article">
															Šťastné a veselé: Schillerová si dala punč, Novotný zelenou a Babiš sn...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.maminka.cz/clanek/prvni-vanoce-ve-trech-ocekavani-a-realita-se-muze-lisit-jak-si-je-uzit" class="list-section-article">
															První Vánoce ve třech: Očekávání a realita se může lišit. Jak si je už...
													</a>
											<a href="https://www.zeny.cz/lifestyle/vanocni-sexualni-horoskop-ryby-se-rady-miluji-ve-vane-raci-u-sporaku-4968.html" class="list-section-article">
															Vánoční sexuální horoskop: Ryby se rády milují ve vaně, Raci u sporáku
													</a>
											<a href="https://www.zeny.cz/vztahy-a-rodina/jak-zvladnout-konverzaci-na-vanocnich-a-jinych-oslavach-natrenujte-si-small-talks-6409.html" class="list-section-article">
															Jak zvládnout konverzaci na vánočních a jiných oslavách? Natrénujte si...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://motogpsport.autorevue.cz/clanek/lorenzo-brzy-oznami-sve-plany-na-pristi-rok" class="list-section-article">
															Lorenzo brzy oznámí své plány na příští rok
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/iannone-ma-docasne-pozastavenou-zavodni-cinnost-kvuli-dopingu" class="list-section-article">
															Iannone má dočasně pozastavenou závodní činnost kvůli dopingu
													</a>
											<a href="https://motogpsport.autorevue.cz/clanek/osmihodinovky-v-sepangu-se-zucastnili-i-jezdci-motogp-vyhral-tym-yart" class="list-section-article">
															Osmihodinovky v Sepangu se zúčastnili i jezdci MotoGP, vyhrál tým YART
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/star-wars-vzestup-skywalkera---zakonceni-cele-sagy-sazi-na-jistotu-recenze-filmu" class="list-section-article">
															Star Wars: Vzestup Skywalkera - zakončení celé ságy sází na jistotu [r...
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/zaklinac-online" class="list-section-article">
															Zaklínač je online. Všech 8 dílů najdete na Netflixu. První ohlasy na ...
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/nejlepsi-bluetooth-reproduktory" class="list-section-article">
															Vybrali jsme 16 nejlepších bezdrátových reproduktorů. Od levných až po...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.info.cz/byznys/typy-aukci-na-adese-koupit-muzete-okamzite-ci-se-pustit-do-klasicke-drazby-43948.html" class="list-section-article">
															Typy aukcí na Adese: Koupit můžete okamžitě či se pustit do klasické d...
													</a>
											<a href="https://www.e15.cz/byznys/potraviny/kral-prodeje-potravin-online-si-otevrel-dvere-pro-dalsi-stamiliony-pro-byznys-1365532" class="list-section-article">
															Král prodeje potravin online si otevřel dveře pro další stamiliony pro...
													</a>
											<a href="https://www.info.cz/byznys/velka-akvizice-na-trhu-s-modou-bibloo-kupuje-konkurenta-chce-mezi-tri-nejvetsi-prodejce-43929.html" class="list-section-article">
															Velká akvizice na trhu s módou. Bibloo kupuje konkurenta, chce mezi tř...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="
                https://www.fitweb.cz/recept/rajska-omacka-199
            " class="list-section-article">
															Rajská omáčka
													</a>
											<a href="
                https://www.fitweb.cz/recept/ukrajinsky-borsc-253
            " class="list-section-article">
															Ukrajinský boršč
													</a>
											<a href="
                https://www.fitweb.cz/recept/sloni-mls-1075
            " class="list-section-article">
															Sloní mls
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98808/saga-o-objeveni-ameriky-aneb-krystof-kolumbus-nebyl-prvnim-evropanem-v-novem-svete.html" class="list-section-article">
															Sága o objevení Ameriky aneb Kryštof Kolumbus nebyl prvním Evropanem v...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98911/andrzej-bargiel-polsky-lyzarsky-a-horolezecky-fenomen-ktery-sjel-na-lyzich-horu-k2.html" class="list-section-article">
															Andrzej Bargiel: Polský lyžařský a horolezecký fenomén, který sjel na ...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/99004/cesti-jeskynari-pomahaji-zhodnotit-potencial-unikatniho-krasoveho-podzemi-gruzie.html" class="list-section-article">
															Čeští jeskyňáři pomáhají zhodnotit potenciál unikátního krasového podz...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/629279/vajicka-oloupana-za-par-sekund-s-nasimi-tipy-to-zvladne-kazdy.html" class="list-section-article">
															Vajíčka oloupaná za pár sekund? S našími tipy to zvládne každý!
													</a>
											<a href="https://rejstriky.e15.cz/firma-macek_petrik_mobil_s_r_o_v_likvidaci-26818124" class="list-section-article">
															Macek  &amp; Petřík - mobil s.r.o. &quot;v likvidaci&quot; - 26818124
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/626470/7-tipu-na-rychle-a-kreativni-baleni-vanocnich-darku.html" class="list-section-article">
															7 tipů na rychlé a kreativní balení vánočních dárků
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/513409/uvizla-kost-v-krku-nebo-bolavy-zlucnik-vime-kdy-je-to-na-pohotovost.html" class="list-section-article">
															Uvízlá kost v krku nebo bolavý žlučník? Víme, kdy je to na pohotovost!
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/629296/5-veci-ktere-delaji-odbornici-na-vyzivu-kazdou-zimu-aby-byli-zdravi.html" class="list-section-article">
															5 věcí, které dělají odborníci na výživu každou zimu, aby byli zdraví
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-brno-brno-zpravy/629394/teplou-paru-do-penisu-nova-unikatni-metoda-vyleci-prostatu-za-par-minut.html" class="list-section-article">
															Teplou páru do penisu! Nová unikátní metoda vyléčí prostatu za pár min...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://doupe.zive.cz/clanek/xenowerk-tactics-tajny-mobilni-tip-na-vanocni-svatky--recenze" class="list-section-article">
															Xenowerk Tactics: tajný mobilní tip na vánoční svátky | Recenze
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25728/vsechny-penize-jsem-utratil-za-darky-pro-svoji-holku.html" class="list-section-article">
															Všechny peníze jsem utratil za dárky pro svoji holku
													</a>
											<a href="https://doupe.zive.cz/clanek/lego-star-wars-the-skywalker-saga-pripomina-datum-vydani-trailerem" class="list-section-article">
															Lego Star Wars: The Skywalker Saga připomíná datum vydání trailerem
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/6092673/isport-podcast-messi-juda-v-cem-je-sportovec-roku-krpalek-vyjimecny.html" class="list-section-article">
															iSport podcast: “Messi juda”. V čem je Sportovec roku Krpálek výjimečn...
													</a>
											<a href="https://tv.blesk.cz/video/6053895/machmud-muradov-na-social-awards-2019.html" class="list-section-article">
															Machmud Muradov na Social Awards 2019
													</a>
											<a href="https://tv.blesk.cz/video/6053922/barbora-strycova-na-social-awards-2019.html" class="list-section-article">
															Barbora Strýcová na Social Awards 2019
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.evropa2.cz/?utm_source=backlink" class="list-section-article">
															Evropa 2
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.frekvence1.cz/?utm_source=backlink" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://www.mall.cz/tipy-na-darky/vanoce" class="list-section-article">
															Tipy na vánoční dárky 
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQzOTcxfGNhdGlkfDY2MzV8';
            var tst = '1577082238000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
