﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44601
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová   | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="právo,soud,justice,Daniela Kovářová,vztahy,koronavirus,pandemie,Štrunc!" /><meta name="description" content="Pandemie koronaviru je velkou výzvou pro všechny, výjimkou není ani justiční systém. „Je to obrovský test, výzva a zkouška pro justici. Nikdy předtím jsme se s ničím podobným nesetkali, řešíme všechno za pochodu, vše je poprvé,“ říká advokátka Daniela Kovářová. Jako prezidentka Unie rodinných advokátů poukazuje na to, že současná krize může být i příležitostí pro zlepšení mezilidských vztahů. Jak ona i další advokáti pomáhají a jak se na ně obrátit? Jak budou fungovat soudy? A čeká nás vyšší porodnost nebo rozvodovost? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=210" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=210" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=210",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=210",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=210"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=210" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová   - Info.cz" /><meta name="twitter:description" content="Pandemie koronaviru je velkou výzvou pro všechny, výjimkou není ani justiční systém. „Je to obrovský test, výzva a zkouška pro justici. Nikdy předtím jsme se s ničím podobným nesetkali, řešíme všechno za pochodu, vše je poprvé,“ říká advokátka Daniela Kovářová. Jako prezidentka Unie rodinných advokátů poukazuje na to, že současná krize může být i příležitostí pro zlepšení mezilidských vztahů. Jak ona i další advokáti pomáhají a jak se na ně obrátit? Jak budou fungovat soudy? A čeká nás vyšší porodnost nebo rozvodovost? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6241477_kovarova-koronavirus-strunc-video-v0.jpg?v=0" /><meta property="og:title" content="Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová   - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6241477_kovarova-koronavirus-strunc-video-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Pandemie koronaviru je velkou výzvou pro všechny, výjimkou není ani justiční systém. „Je to obrovský test, výzva a zkouška pro justici. Nikdy předtím jsme se s ničím podobným nesetkali, řešíme všechno za pochodu, vše je poprvé,“ říká advokátka Daniela Kovářová. Jako prezidentka Unie rodinných advokátů poukazuje na to, že současná krize může být i příležitostí pro zlepšení mezilidských vztahů. Jak ona i další advokáti pomáhají a jak se na ně obrátit? Jak budou fungovat soudy? A čeká nás vyšší porodnost nebo rozvodovost? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/podcasty">Podcasty</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html",
                                                        "name": "Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová  "
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html"><span>Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová  </span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/home-office-neni-dovolena-advokati-rozebiraji-co-smite-a-nesmite-abyste-nedostali-vypoved-44610.html">Home office není dovolená. Advokáti rozebírají, co smíte a nesmíte, abyste nedostali výpověď</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/pecinka-cesko-zabrzdeny-stat-na-ktery-babis-hodil-deku-44615.html">Pečinka: Česko – zabržděný stát, na který Babiš hodil deku</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">21:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/nevime-zda-remdesivir-pomuze-a-neublizi-vse-podstatne-o-nadeji-proti-koronaviru-44600.html">Nevíme, zda Remdesivir pomůže a neublíží. Vše podstatné o naději proti koronaviru</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/statu-jsme-otevreli-oci-rika-podnikatel-ktery-s-dobrovolniky-rozjel-infolinku-ke-koronaviru-44611.html">Státu jsme otevřeli oči, říká podnikatel, který s dobrovolníky rozjel infolinku ke koronaviru</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/cesko-neni-zdaleka-jedine-kdo-bojuje-s-nedostatkem-rousek-jak-to-vypada-jinde-ve-svete-44616.html">Česko není zdaleka jediné, kdo bojuje s nedostatkem roušek. Jak to vypadá jinde ve světě?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/kultura/mall-tv-pomuze-umelcum-v-koronakrizi-uvede-zive-koncerty-i-predstaveni-1367757" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/mall-tv-pomuze-umelcum-v-koronakrizi-uvede-zive-koncerty-i-predstaveni-1367757&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058400.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=TO-YbZIsYw3cJJH6nD0MUA&amp;e=2145916800&amp;v=1" alt="Mall.tv pomůže umělcům v koronakrizi. Uvede živé koncerty i představení" title="Mall.tv pomůže umělcům v koronakrizi. Uvede živé koncerty i představení" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/kultura/mall-tv-pomuze-umelcum-v-koronakrizi-uvede-zive-koncerty-i-predstaveni-1367757" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/kultura/mall-tv-pomuze-umelcum-v-koronakrizi-uvede-zive-koncerty-i-predstaveni-1367757&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Mall.tv pomůže umělcům v koronakrizi. Uvede živé…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/obrazem-den-svateho-patrika-za-casu-koronaviru-v-ulicich-slavi-lide-v-zelenych-rouskach-1367760" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-den-svateho-patrika-za-casu-koronaviru-v-ulicich-slavi-lide-v-zelenych-rouskach-1367760&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058248.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=nCJ1-11ENWwbB8nv38JBIQ&amp;e=2145916800&amp;v=1" alt="OBRAZEM: Den svatého Patrika za časů koronaviru.  V ulicích slaví lidé v zelených rouškách" title="OBRAZEM: Den svatého Patrika za časů koronaviru.  V ulicích slaví lidé v zelených rouškách" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/obrazem-den-svateho-patrika-za-casu-koronaviru-v-ulicich-slavi-lide-v-zelenych-rouskach-1367760" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/obrazem-den-svateho-patrika-za-casu-koronaviru-v-ulicich-slavi-lide-v-zelenych-rouskach-1367760&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							OBRAZEM: Den svatého Patrika za časů koronaviru. …	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-522-nakazenych-a-povinne-rousky-v-cesku-ale-i-nadeje-z-epicentra-nemoci.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-522-nakazenych-a-povinne-rousky-v-cesku-ale-i-nadeje-z-epicentra-nemoci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058111.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=I-OOSkpf3ex8FMGxh86-9w&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: 522 nakažených a povinné roušky v Česku. Ale i naděje z epicentra nemoci" title="Koronavirus ONLINE: 522 nakažených a povinné roušky v Česku. Ale i naděje z epicentra nemoci" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-522-nakazenych-a-povinne-rousky-v-cesku-ale-i-nadeje-z-epicentra-nemoci.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-522-nakazenych-a-povinne-rousky-v-cesku-ale-i-nadeje-z-epicentra-nemoci.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Koronavirus ONLINE: 522 nakažených a povinné…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/637977/prenos-koronaviru-pres-pecivo-muzete-se-nakazit-rohliky-a-chleba-ochranite-figlem.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/637977/prenos-koronaviru-pres-pecivo-muzete-se-nakazit-rohliky-a-chleba-ochranite-figlem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058715.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=aYu4Y0plDTvUbKgPgAi_yg&amp;e=2145916800&amp;v=1" alt="Přenos koronaviru přes pečivo: Můžete se nakazit? Rohlíky a chleba ochráníte „fíglem“" title="Přenos koronaviru přes pečivo: Můžete se nakazit? Rohlíky a chleba ochráníte „fíglem“" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-koronavirus/637977/prenos-koronaviru-pres-pecivo-muzete-se-nakazit-rohliky-a-chleba-ochranite-figlem.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-koronavirus/637977/prenos-koronaviru-pres-pecivo-muzete-se-nakazit-rohliky-a-chleba-ochranite-figlem.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Přenos koronaviru přes pečivo: Můžete se nakazit?…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/100255/marek-stonis-v-soucasnosti-je-treba-poprat-at-vsem-slouzi-zdravi-a-take-pamet.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100255/marek-stonis-v-soucasnosti-je-treba-poprat-at-vsem-slouzi-zdravi-a-take-pamet.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058740.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=J0m_w0tHxAM3NgPHpVUKbg&amp;e=2145916800&amp;v=1" alt="Marek Stoniš: V současnosti je třeba popřát ať všem slouží zdraví. A také paměť" title="Marek Stoniš: V současnosti je třeba popřát ať všem slouží zdraví. A také paměť" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/100255/marek-stonis-v-soucasnosti-je-treba-poprat-at-vsem-slouzi-zdravi-a-take-pamet.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/100255/marek-stonis-v-soucasnosti-je-treba-poprat-at-vsem-slouzi-zdravi-a-take-pamet.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Marek Stoniš: V současnosti je třeba popřát ať…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/100287/profesor-valek-babis-nerika-pravdu-stat-nema-zadny-plan-koronavir-neni-pod-kontrolou-a-bude-se-to-zhorsovat.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/100287/profesor-valek-babis-nerika-pravdu-stat-nema-zadny-plan-koronavir-neni-pod-kontrolou-a-bude-se-to-zhorsovat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058730.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Bf-I3iDwhyaXwOfT8L5Kew&amp;e=2145916800&amp;v=1" alt="Profesor Válek: Babiš neříká pravdu, stát nemá žádný plán, koronavir není pod kontrolou a bude se to zhoršovat" title="Profesor Válek: Babiš neříká pravdu, stát nemá žádný plán, koronavir není pod kontrolou a bude se to zhoršovat" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/100287/profesor-valek-babis-nerika-pravdu-stat-nema-zadny-plan-koronavir-neni-pod-kontrolou-a-bude-se-to-zhorsovat.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/100287/profesor-valek-babis-nerika-pravdu-stat-nema-zadny-plan-koronavir-neni-pod-kontrolou-a-bude-se-to-zhorsovat.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Profesor Válek: Babiš neříká pravdu, stát nemá…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/vlada-schvalila-trasovani-koronaviru-pomoci-mobilu-technologie-ma-urychlit-konec-plosne-karanteny/sc-3-a-1347806/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/vlada-schvalila-trasovani-koronaviru-pomoci-mobilu-technologie-ma-urychlit-konec-plosne-karanteny/sc-3-a-1347806/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058513.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1qu0lbAaPmeYKOl3sTLvyA&amp;e=2145916800&amp;v=1" alt="Vláda schválila trasování koronaviru pomocí mobilů. Technologie má urychlit konec plošné karantény " title="Vláda schválila trasování koronaviru pomocí mobilů. Technologie má urychlit konec plošné karantény " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/vlada-schvalila-trasovani-koronaviru-pomoci-mobilu-technologie-ma-urychlit-konec-plosne-karanteny/sc-3-a-1347806/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/vlada-schvalila-trasovani-koronaviru-pomoci-mobilu-technologie-ma-urychlit-konec-plosne-karanteny/sc-3-a-1347806/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Vláda schválila trasování koronaviru pomocí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058146.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=kf_eGasbDS9fgmQRLaiQEQ&amp;e=2145916800&amp;v=1" alt="Proč lidé vykupují toaletní papír: důvod není praktický, ale psychologický" title="Proč lidé vykupují toaletní papír: důvod není praktický, ale psychologický" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/proc-lide-vykupuji-toaletni-papir-duvod-neni-prakticky-ale-psychologicky/sc-870-a-202940/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Proč lidé vykupují toaletní papír: důvod není…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44601;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6241477_kovarova-koronavirus-strunc-video-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-03-18T07:00",
            
                    "dateModified":"2020-03-18T08:32",
                

            "headline":"Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová  ",
            "description": "Pandemie koronaviru je velkou výzvou pro všechny, výjimkou není ani justiční systém. „Je to obrovský test, výzva a zkouška pro justici. Nikdy předtím jsme se s ničím podobným nesetkali, řešíme všechno za pochodu, vše je poprvé,“ říká advokátka Daniela Kovářová. Jako prezidentka Unie rodinných advokátů poukazuje na to, že současná krize může být i příležitostí pro zlepšení mezilidských vztahů. Jak ona i další advokáti pomáhají a jak se na ně obrátit? Jak budou fungovat soudy? A čeká nás vyšší porodnost nebo rozvodovost? Podívejte se na celý rozhovor v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6241477_kovarova-koronavirus-strunc-video-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "ŠTRUNC! Rozhovor s Danielou Kovářovou",
                    "duration"         : "T00H18M05S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6241477.jpg",
                    "description"      : "ŠTRUNC! Rozhovor s Danielou Kovářovou",
                    "uploadDate"       : "2020-03-17 21:52:28",
                    "keywords"         : "Kovarova, koronavirus, Strunc, video,"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"právo, soud, justice, Daniela Kovářová, vztahy, koronavirus, pandemie, Štrunc!"
            }
        </script><h1 class="title" id="art-title">Koronavirus je obrovská výzva. Lidé tápou, zkoušíme najít hranici možného, říká Kovářová  </h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "ŠTRUNC! Rozhovor s Danielou Kovářovou",
                            "duration"         : "T00H18M04.84S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6241477.jpg",
                            "description"      : "ŠTRUNC! Rozhovor s Danielou Kovářovou",
                            "uploadDate"       : "2020-03-17 21:52:28",
                            "keywords"         : "Kovarova, koronavirus, Strunc, video,"
                       }
                        </script><div id="cnc-video-container-article-6241477"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_6241477_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--Kovarova, koronavirus, Strunc, video,--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">18. března 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">18. března 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Pandemie koronaviru je velkou výzvou pro všechny, výjimkou není ani justiční systém. „Je to obrovský test, výzva a zkouška pro justici. Nikdy předtím jsme se s ničím podobným nesetkali, řešíme všechno za pochodu, vše je poprvé,“ říká advokátka Daniela Kovářová. Jako prezidentka Unie rodinných advokátů poukazuje na to, že současná krize může být i příležitostí pro zlepšení mezilidských vztahů. Jak ona i další advokáti pomáhají a jak se na ně obrátit? Jak budou fungovat soudy? A čeká nás vyšší porodnost nebo rozvodovost? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Dopady koronavirové pandemie se nevyhnou ani právu a justici. „Rozsudky pořád platí; soudní jednání, nebudou-li odvolána, budou běžet; všechny lhůty zůstávají zachovány,“ upozorňuje advokátka Daniela Kovářová.</p>
<p>Řada soudů nicméně z vlastní iniciativy začíná s odklady jednání, která nejsou nezbytná, na květen. „Jde to ruku v ruce s našimi doporučeními. I my advokáti jsme buď přišli do práce, nebo začali z domova rušit schůzky a jednání,“ říká Kovářová s tím, že dotazů klientů, kteří si v současné mimořádné situaci neví rady, přibývá. I proto se Kovářová rozhodla pro založení projektu Koroporadna, kde spolu s ostatními experty na tyto dotazy odpovídá a odpovědi následně zveřejňuje.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/vlada-budi-dojem-ze-misty-nevi-co-dela-videli-jsme-ze-se-to-v-cine-vymyka-rika-sandor-44590.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6239763-img-sandor-koronavirus-strunc-video-v0.jpg?v=0" alt="Vláda budí dojem, že místy neví, co dělá. Viděli jsme, že se to v Číně vymyká, říká Šándor"/>
      </div>
      <div class="title">Vláda budí dojem, že místy neví, co dělá. Viděli jsme, že se to v Číně vymyká, říká Šándor<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>„Moc se mi líbí, kolik odborníků se mi přihlásilo na spolupráci. Máme asi tři desítky advokátů, psychoterapeutů, psychologů, lékařů i expertů z jiných odvětví. Všichni jsou on-line k dispozici, odpovídají na dotazy a uklidňují veřejnost,“ popisuje Kovářová <a href="http://www.uracr.cz/koroporadna" target="_blank" rel="noopener"><strong>projekt Koroporadny</strong></a>. Mezi dotazy zaslanými na adresu koroporadna@uracr.cz a následně i zveřejněnými s odpověďmi na stránkách Unie rodinných advokátů jsou podle Kovářové dotazy od zaměstnavatelů, starostů, lidí nasazených v krizi a zejména běžných občanů.</p>
<p>Konkrétní dotazy se pak nejčastěji týkají rodinného, občanského a pracovního práva. „Pokoušíme se najít hranici možného a nemožného, je to pochopitelně velmi riskantní a nejisté. Nikdo neví, zda jsou odpovědi správně a jak budou přehodnocovány. Nemáme patent na rozum, pokoušíme se pomoci jak to jde,“ říká Kovářová.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/nakazene-koronavirem-pocitame-spatne-je-to-ucelova-prezentace-varuje-primarka-adamkova-44554.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6234524-img-strunc-video-adamkova-koronavirus-v0.jpg?v=0" alt="Nakažené koronavirem počítáme špatně, je to účelová prezentace, varuje primářka Adámková"/>
      </div>
      <div class="title">Nakažené koronavirem počítáme špatně, je to účelová prezentace, varuje primářka Adámková<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Krizi způsobenou pandemií je podle Kovářové možné brát i jako příležitost. „Je to příležitost něco změnit, třeba v problematických vztazích, a zkusit najít jiná řešení. Mám pocit, že se to i děje. Možná někomu ta krize napomohla a vztahy vylepšila,“ hodnotí optimisticky situaci Kovářová.</p>
<p>„Naprostá většina našich klientů a jejich rodinných příslušníků je schopna odstoupit od svých palčivých problémů. Jsou schopni se dohodnout a nacházejí nové cesty ke spolupráci. Koneckonců není to nic, co bychom neznali třeba z doby povodní. Mám pocit, že se lidi spíš semkli a pomáhají si. Tleskám tomu a jsem ráda, že se to děje,“ říká Kovářová.</p>
<p>„Pevně doufám, že bude vyšší porodnost než rozvodovost a za devět měsíců se tu objeví koronavirová generace. Cynicky ale dodávám, mějte číslo na rozvodového advokáta, abyste mu mohli zavolat,“ s nadsázkou uzavírá Kovářová.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/nerozumite-pravnim-souvislostem-koronaviru-tady-se-zdarma-muzete-ptat-advokatu-44593.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6235234-img-koronavirus-hranice-kontroly-cesko-hasici-v0.jpg?v=0" alt="Nerozumíte právním souvislostem koronaviru? Tady se zdarma můžete ptát advokátů" title="Nerozumíte právním souvislostem koronaviru? Tady se zdarma můžete ptát advokátů" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/nerozumite-pravnim-souvislostem-koronaviru-tady-se-zdarma-muzete-ptat-advokatu-44593.html"> Nerozumíte  právním souvislostem koronaviru? Tady se zdarma můžete ptát  …</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/wagnerova-ti-kdo-zavinili-nedostatek-rousek-a-respiratoru-by-meli-byt-vedeni-k-odpovednosti-44576.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/2838473-img-eliska-wagnerova-v0.jpg?v=0" alt="Wagnerová: Ti, kdo zavinili nedostatek roušek a respirátorů, by měli být vedení k odpovědnosti" title="Wagnerová: Ti, kdo zavinili nedostatek roušek a respirátorů, by měli být vedení k odpovědnosti" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/wagnerova-ti-kdo-zavinili-nedostatek-rousek-a-respiratoru-by-meli-byt-vedeni-k-odpovednosti-44576.html"> Wagnerová:  Ti, kdo zavinili nedostatek roušek a respirátorů, by měli být…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/pravo/jaroslav-bures-rezignuje-na-funkci-soudce-urychlily-to-zdravotni-duvody-44328.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6179768-img-jaroslav-bures-v0.jpg?v=0" alt="Jaroslav Bureš rezignuje na funkci soudce, urychlily to zdravotní důvody" title="Jaroslav Bureš rezignuje na funkci soudce, urychlily to zdravotní důvody" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/pravo/jaroslav-bures-rezignuje-na-funkci-soudce-urychlily-to-zdravotni-duvody-44328.html">Jaroslav Bureš rezignuje na funkci soudce, urychlily to zdravotní důvody</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/právo/1" title="právo" class="keyword"><span>právo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/soud/1" title="soud" class="keyword"><span>soud</span></a><span class="divider">|</span><a href="//www.info.cz/tag/justice/1" title="justice" class="keyword"><span>justice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Daniela Kovářová/1" title="Daniela Kovářová" class="keyword"><span>Daniela Kovářová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/vztahy/1" title="vztahy" class="keyword"><span>vztahy</span></a><span class="divider">|</span><a href="//www.info.cz/tag/koronavirus/1" title="koronavirus" class="keyword"><span>koronavirus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/pandemie/1" title="pandemie" class="keyword"><span>pandemie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/koronavirus-je-obrovska-vyzva-lide-tapou-zkousime-najit-hranici-mozneho-rika-kovarova-44601.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/pecinka-cesko-zabrzdeny-stat-na-ktery-babis-hodil-deku-44615.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6243582-img-koronavirus-covid-19-testovani-ridic-v0.jpg?v=0" alt="Pečinka: Česko – zabržděný stát, na který Babiš hodil deku" title="Pečinka: Česko – zabržděný stát, na který Babiš hodil deku" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/pecinka-cesko-zabrzdeny-stat-na-ktery-babis-hodil-deku-44615.html">Pečinka: Česko – zabržděný stát, na který Babiš hodil deku</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/home-office-neni-dovolena-advokati-rozebiraji-co-smite-a-nesmite-abyste-nedostali-vypoved-44610.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6243609-img-iva-bilinska-deloitte-legal-v0.jpg?v=0" alt="Home office není dovolená. Advokáti rozebírají, co smíte a nesmíte, abyste nedostali výpověď" title="Home office není dovolená. Advokáti rozebírají, co smíte a nesmíte, abyste nedostali výpověď" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/home-office-neni-dovolena-advokati-rozebiraji-co-smite-a-nesmite-abyste-nedostali-vypoved-44610.html">Home office není dovolená. Advokáti rozebírají, co smíte a nesmíte, abyste nedostali výpověď</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/nevime-zda-remdesivir-pomuze-a-neublizi-vse-podstatne-o-nadeji-proti-koronaviru-44600.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6242707-img-nemocnice-uherske-hradiste-koronavirus-v0.jpg?v=0" alt="Nevíme, zda Remdesivir pomůže a neublíží. Vše podstatné o naději proti koronaviru" title="Nevíme, zda Remdesivir pomůže a neublíží. Vše podstatné o naději proti koronaviru" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/nevime-zda-remdesivir-pomuze-a-neublizi-vse-podstatne-o-nadeji-proti-koronaviru-44600.html">Nevíme, zda Remdesivir pomůže a neublíží. Vše podstatné o naději proti koronaviru</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/statu-jsme-otevreli-oci-rika-podnikatel-ktery-s-dobrovolniky-rozjel-infolinku-ke-koronaviru-44611.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6243484-img-sluchatka-call-centrum-infolinka-v0.jpg?v=0" alt="Státu jsme otevřeli oči, říká podnikatel, který s dobrovolníky rozjel infolinku ke koronaviru" title="Státu jsme otevřeli oči, říká podnikatel, který s dobrovolníky rozjel infolinku ke koronaviru" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/statu-jsme-otevreli-oci-rika-podnikatel-ktery-s-dobrovolniky-rozjel-infolinku-ke-koronaviru-44611.html">Státu jsme otevřeli oči, říká podnikatel, který s dobrovolníky rozjel infolinku ke koronaviru</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/vlada-budi-dojem-ze-misty-nevi-co-dela-videli-jsme-ze-se-to-v-cine-vymyka-rika-sandor-44590.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6239763-img-sandor-koronavirus-strunc-video-v0.jpg?v=0" alt="Vláda budí dojem, že místy neví, co dělá. Viděli jsme, že se to v Číně vymyká, říká Šándor" title="Vláda budí dojem, že místy neví, co dělá. Viděli jsme, že se to v Číně vymyká, říká Šándor" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/vlada-budi-dojem-ze-misty-nevi-co-dela-videli-jsme-ze-se-to-v-cine-vymyka-rika-sandor-44590.html">Vláda budí dojem, že místy neví, co dělá. Viděli jsme, že se to v Číně vymyká, říká Šándor</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/slovensko-se-ma-od-ceho-ocistovat-matovic-je-jako-babis-rika-politolog-just-44571.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6238058-img-just-slovensko-politika-strunce-video-v0.jpg?v=0" alt="Slovensko se má od čeho očišťovat. Matovič je jako Babiš, říká politolog Just" title="Slovensko se má od čeho očišťovat. Matovič je jako Babiš, říká politolog Just" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/slovensko-se-ma-od-ceho-ocistovat-matovic-je-jako-babis-rika-politolog-just-44571.html">Slovensko se má od čeho očišťovat. Matovič je jako Babiš, říká politolog Just</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/nakazene-koronavirem-pocitame-spatne-je-to-ucelova-prezentace-varuje-primarka-adamkova-44554.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6234524-img-strunc-video-adamkova-koronavirus-v0.jpg?v=0" alt="Nakažené koronavirem počítáme špatně, je to účelová prezentace, varuje primářka Adámková" title="Nakažené koronavirem počítáme špatně, je to účelová prezentace, varuje primářka Adámková" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/nakazene-koronavirem-pocitame-spatne-je-to-ucelova-prezentace-varuje-primarka-adamkova-44554.html">Nakažené koronavirem počítáme špatně, je to účelová prezentace, varuje primářka Adámková</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/lide-absolutne-netusi-jaky-budou-mit-duchod-spolehat-na-stat-nestaci-rika-nerudova-44538.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6232846-img-duchody-nerudova-strunc-video-v0.jpg?v=0" alt="Lidé absolutně netuší, jaký budou mít důchod. Spoléhat na stát nestačí, říká Nerudová" title="Lidé absolutně netuší, jaký budou mít důchod. Spoléhat na stát nestačí, říká Nerudová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/lide-absolutne-netusi-jaky-budou-mit-duchod-spolehat-na-stat-nestaci-rika-nerudova-44538.html">Lidé absolutně netuší, jaký budou mít důchod. Spoléhat na stát nestačí, říká Nerudová</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377058/kadlec-chyba-ze-ze-sparty-odesel-lavicka-kousl-jsem-se-za-stramaccioniho.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377058/kadlec-chyba-ze-ze-sparty-odesel-lavicka-kousl-jsem-se-za-stramaccioniho.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058712.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=gxFLFvBOeyXxB3PtbcMEdQ&amp;e=2145916800&amp;v=1" alt="Kadlec: Chyba, že odešel Lavička. Kousl jsem se za Stramaccioniho" title="Kadlec: Chyba, že odešel Lavička. Kousl jsem se za Stramaccioniho" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377058/kadlec-chyba-ze-ze-sparty-odesel-lavicka-kousl-jsem-se-za-stramaccioniho.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377058/kadlec-chyba-ze-ze-sparty-odesel-lavicka-kousl-jsem-se-za-stramaccioniho.html&#039;});">
                                                            							Kadlec: Chyba, že odešel Lavička. Kousl jsem se za Stramaccioniho	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/isport-life-rozhovory/377174/marpo-pisu-o-zivote-nahoru-dolu-diky-rozvodu-jsem-lepsim-tatou.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isport-life-rozhovory/377174/marpo-pisu-o-zivote-nahoru-dolu-diky-rozvodu-jsem-lepsim-tatou.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058713.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=W3EfZN46vbIjbKjOH6chwA&amp;e=2145916800&amp;v=1" alt="Marpo: Píšu o životě nahoru dolů, díky rozvodu jsem lepším tátou" title="Marpo: Píšu o životě nahoru dolů, díky rozvodu jsem lepším tátou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/isport-life-rozhovory/377174/marpo-pisu-o-zivote-nahoru-dolu-diky-rozvodu-jsem-lepsim-tatou.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isport-life-rozhovory/377174/marpo-pisu-o-zivote-nahoru-dolu-diky-rozvodu-jsem-lepsim-tatou.html&#039;});">
                                                            							Marpo: Píšu o životě nahoru dolů, díky rozvodu jsem lepším tátou	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/vite-co-je-restomod-tahle-corvette-vam-to-dokonale-objasni-133753" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/vite-co-je-restomod-tahle-corvette-vam-to-dokonale-objasni-133753&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058674.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=cn9wkpagVhENuVKWF--QlQ&amp;e=2145916800&amp;v=1" alt="Víte, co je restomod? Tahle Corvette vám to dokonale objasní" title="Víte, co je restomod? Tahle Corvette vám to dokonale objasní" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/vite-co-je-restomod-tahle-corvette-vam-to-dokonale-objasni-133753" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/vite-co-je-restomod-tahle-corvette-vam-to-dokonale-objasni-133753&#039;});">
                                                            							Víte, co je restomod? Tahle Corvette vám to dokonale objasní	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/materska-dovolena" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/materska-dovolena&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-990923.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=5DYe232OKBXKqDAnenNyEw&amp;e=2145916800&amp;v=1" alt="Mateřská dovolená 2020: Vše, co potřebujete vědět" title="Mateřská dovolená 2020: Vše, co potřebujete vědět" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/materska-dovolena" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/materska-dovolena&#039;});">
                                                            							Mateřská dovolená 2020: Vše, co potřebujete vědět	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/637895/maji-jen-dodavku-a-jsou-stastni-radeji-shromazdujeme-vzpominky-nez-materialni-veci-rikaji.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/637895/maji-jen-dodavku-a-jsou-stastni-radeji-shromazdujeme-vzpominky-nez-materialni-veci-rikaji.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058727.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=uAYyLEoKjLtvvK9AzbEyig&amp;e=2145916800&amp;v=1" alt="Mají jen dodávku a jsou šťastní! Raději shromažďujeme vzpomínky než materiální věci, říkají" title="Mají jen dodávku a jsou šťastní! Raději shromažďujeme vzpomínky než materiální věci, říkají" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/637895/maji-jen-dodavku-a-jsou-stastni-radeji-shromazdujeme-vzpominky-nez-materialni-veci-rikaji.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/637895/maji-jen-dodavku-a-jsou-stastni-radeji-shromazdujeme-vzpominky-nez-materialni-veci-rikaji.html&#039;});">
                                                            							Mají jen dodávku a jsou šťastní! Raději shromažďujeme vzpomínky než materiální…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/jak-na-dokonaly-culik-pet-kroku-diky-kterym-bude-jako-od-kadernika-6675.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/jak-na-dokonaly-culik-pet-kroku-diky-kterym-bude-jako-od-kadernika-6675.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1056651.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=bvITkk5xZQ0-924NbTtEvQ&amp;e=2145916800&amp;v=1" alt="Jak na dokonalý culík? Pět kroků, díky kterým bude jako od kadeřníka!" title="Jak na dokonalý culík? Pět kroků, díky kterým bude jako od kadeřníka!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/jak-na-dokonaly-culik-pet-kroku-diky-kterym-bude-jako-od-kadernika-6675.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/jak-na-dokonaly-culik-pet-kroku-diky-kterym-bude-jako-od-kadernika-6675.html&#039;});">
                                                            							Jak na dokonalý culík? Pět kroků, díky kterým bude jako od kadeřníka!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637920/vycerpana-maurerova-na-pokraji-sil-proc-zustala-i-s-detmi-bez-zasob-jidla.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637920/vycerpana-maurerova-na-pokraji-sil-proc-zustala-i-s-detmi-bez-zasob-jidla.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058683.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=OaXwCNQ0DeTWxxHC4iLKQA&amp;e=2145916800&amp;v=1" alt="Vyčerpaná Maurerová na pokraji sil: Proč zůstala i s dětmi bez zásob jídla?" title="Vyčerpaná Maurerová na pokraji sil: Proč zůstala i s dětmi bez zásob jídla?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637920/vycerpana-maurerova-na-pokraji-sil-proc-zustala-i-s-detmi-bez-zasob-jidla.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637920/vycerpana-maurerova-na-pokraji-sil-proc-zustala-i-s-detmi-bez-zasob-jidla.html&#039;});">
                                                            							Vyčerpaná Maurerová na pokraji sil: Proč zůstala i s dětmi bez zásob jídla?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637968/sije-cela-zeme-nejen-bila-s-havlovou-vyrabi-rousky-kdo-prilozil-ruku-k-dilu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637968/sije-cela-zeme-nejen-bila-s-havlovou-vyrabi-rousky-kdo-prilozil-ruku-k-dilu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1058700.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=v3iJQ17IW1qz5k5-ZLxWFQ&amp;e=2145916800&amp;v=1" alt="Šije celá země: Nejen Bílá s Havlovou vyrábí roušky! Kdo přiložil ruku k dílu?" title="Šije celá země: Nejen Bílá s Havlovou vyrábí roušky! Kdo přiložil ruku k dílu?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637968/sije-cela-zeme-nejen-bila-s-havlovou-vyrabi-rousky-kdo-prilozil-ruku-k-dilu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637968/sije-cela-zeme-nejen-bila-s-havlovou-vyrabi-rousky-kdo-prilozil-ruku-k-dilu.html&#039;});">
                                                            							Šije celá země: Nejen Bílá s Havlovou vyrábí roušky! Kdo přiložil ruku k dílu?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.blesk.cz/koronavirus" class="list-section-theme">
							Koronavirus
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/komentare/100255/marek-stonis-v-soucasnosti-je-treba-poprat-at-vsem-slouzi-zdravi-a-take-pamet.html" class="list-section-article">
															Marek Stoniš: V současnosti je třeba popřát ať všem slouží zdraví. A t...
													</a>
											<a href="https://www.info.cz/pravo/home-office-neni-dovolena-advokati-rozebiraji-co-smite-a-nesmite-abyste-nedostali-vypoved-44610.html" class="list-section-article">
															Home office není dovolená. Advokáti rozebírají, co smíte a nesmíte, ab...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-522-nakazenych-a-povinne-rousky-v-cesku-ale-i-nadeje-z-epicentra-nemoci.html" class="list-section-article">
															Koronavirus ONLINE: 522 nakažených a povinné roušky v Česku. Ale i nad...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2021-fotbal" class="list-section-theme">
							EURO 2021 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
							MS v hokeji 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/vip-sport/377221/strach-exkouce-plzne-a-narodaku-vrby-z-koronaviru-znovu-ho-zenou-k-lekari.html" class="list-section-article">
															Strach exkouče Plzně a nároďáku Vrby z koronaviru. Znovu ho ženou k lé...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/377058/kadlec-chyba-ze-ze-sparty-odesel-lavicka-kousl-jsem-se-za-stramaccioniho.html" class="list-section-article">
															Kadlec: Chyba, že ze Sparty odešel Lavička. Kousl jsem se za Stramacci...
													</a>
											<a href="https://isport.blesk.cz/clanek/isport-life-rozhovory/377174/marpo-pisu-o-zivote-nahoru-dolu-diky-rozvodu-jsem-lepsim-tatou.html" class="list-section-article">
															Marpo: Píšu o životě nahoru dolů, díky rozvodu jsem lepším tátou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
							Velikonoce 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/637886/s-rouskou-i-do-postele-sex-koucka-popsala-jak-na-milovani-v-karantene.html" class="list-section-article">
															S rouškou i do postele? Sex koučka popsala, jak na milování v karantén...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/637618/legendarni-herec-petr-narozny-81-za-tri-mesice-koncim.html" class="list-section-article">
															Legendární herec Petr Nárožný (81): Za tři měsíce končím!
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/638001/prazane-v-karantene-kdo-nesije-neni-cech-jak-dal-lide-pomahaji.html" class="list-section-article">
															Pražané v karanténě: Kdo nešije, není Čech. Jak dál lidé pomáhají?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html" class="list-section-theme">
							Návod jak ušít roušku
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zeny.cz/motivace-a-kariera/jak-myslet-kriticky-a-nezblaznit-se-ze-vsech-informaci-6687.html" class="list-section-article">
															Jak myslet kriticky a nezbláznit se ze všech informací
													</a>
											<a href="https://www.maminka.cz/clanek/nemuzete-mit-muze-u-porodu-vezmete-si-jeho-propocene-triko-radi-psycholozka" class="list-section-article">
															Nemůžete mít muže u porodu? Vezměte si jeho propocené triko, radí psyc...
													</a>
											<a href="https://www.zeny.cz/lifestyle/meditace-je-ted-dulezitejsi-nez-kdy-jindy-jak-na-to-sama-i-s-detmi-6689.html" class="list-section-article">
															Meditace je teď důležitější než kdy jindy. Jak na to sama i s dětmi?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.autorevue.cz/stary-mercedes-s-motorem-z-bmw-m1-je-dilem-nemeckych-blaznu-ted-muze-byt-vas" class="list-section-article">
															Starý Mercedes s motorem z BMW M1 je dílem německých bláznů. Teď může ...
													</a>
											<a href="https://www.auto.cz/roztomile-retro-jak-by-dnes-vypadala-puvodni-skoda-felicia-133740" class="list-section-article">
															Roztomilé retro: Jak by dnes vypadala původní Škoda Felicia?
													</a>
											<a href="https://www.auto.cz/rolls-royce-cullinan-ma-po-uprave-vetsi-kola-i-vykon-stovku-da-pod-pet-sekund-133739" class="list-section-article">
															Rolls-Royce Cullinan má po úpravě větší kola i výkon. Stovku dá pod pě...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx" class="list-section-theme">
							Změna času 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mobilmania.cz/clanky/tip-sony-prida-k-xperii-5-vykonny-party-reproduktor-jako-darek/sc-3-a-1347800/default.aspx" class="list-section-article">
															TIP: Sony přidá k Xperii 5 výkonný party reproduktor jako dárek
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/anker-soundcore-boost-nenapadny-bezdratovy-reproduktor-s-hutnymi-basy-test" class="list-section-article">
															Anker SoundCore Boost: nenápadný bezdrátový reproduktor s hutnými basy...
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-m21-si-bere-to-nejlepsi-z-galaxy-m31-kompromisem-budou-fotaky/sc-309-a-1347805/default.aspx" class="list-section-article">
															Samsung Galaxy M21 si bere to nejlepší z Galaxy M31, kompromisem budou...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/zahranicni/cinske-ohnisko-koronaviru-nehlasi-zadne-nove-pripady-nakazy-sili-ale-obavy-z-druhe-vlny-epidemie-1367799" class="list-section-article">
															Čínské ohnisko koronaviru nehlásí žádné nové případy nákazy. Sílí ale ...
													</a>
											<a href="https://www.e15.cz/byznys/burzy-a-trhy/akcie-majitele-novy-zazivaji-divokou-jizdu-1367776" class="list-section-article">
															Akcie majitele Novy zažívají divokou jízdu
													</a>
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/velke-automobilky-prerusuji-vyrobu-v-usa-tovarny-zaviraji-general-motors-i-fiat-chrysler-automobiles-1367798" class="list-section-article">
															Velké automobilky přerušují výrobu v USA. Továrny zavírají General Mot...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/sopsky-salat-ii-2-60224" class="list-section-article">
															Šopský salát II.
													</a>
											<a href="https://www.fitweb.cz/recept/rumove-koule-60241" class="list-section-article">
															Rumove koule
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169882/zakusky-s-medem-brownies-s-orechy.html" class="list-section-article">
															Zákusky s medem: Brownies s ořechy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/100050/braniborsko-nemecka-spolkova-zeme-kde-muzete-nasat-atmosferu-nizozemska-ruska-benatek-ci-hollywoodu.html" class="list-section-article">
															Braniborsko: Německá spolková země, kde můžete nasát atmosféru Nizozem...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/100058/vyprava-do-malajske-casti-ostrova-borneo-aneb-moje-cesta-splnenych-prani.html" class="list-section-article">
															Výprava do malajské části ostrova Borneo aneb Moje cesta splněných přá...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/100056/ati-atihan-popularni-filipinsky-svatek-hyrici-barvami-a-energii-ma-i-prekvapivou-ceskou-stopu.html" class="list-section-article">
															Ati-Atihan: Populární filipínský svátek hýřící barvami a energií má i ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-kailash_a_s-26017041" class="list-section-article">
															KAILASH a.s. - 26017041
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/636248/to-musite-videt-rodinny-dum-prosvetluji-svetelne-studny-a-ctverice-teras.html" class="list-section-article">
															To musíte vidět! Rodinný dům prosvětlují světelné studny a čtveřice te...
													</a>
											<a href="https://rejstriky.e15.cz/firma-komercni_banka_pobocka_pisek-4367" class="list-section-article">
															Komerční banka pobočka Písek - 4367
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/navod-na-dezinfekcni-gel-vyrobte-si-ho-doma-behem-chvilky-5438.html" class="list-section-article">
															Návod na dezinfekční gel: Vyrobte si ho doma během chvilky
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/637931/maji-se-lide-s-krevni-skupinou-a-vic-bat-koronaviru-v-cesku-je-tento-typ-nejrozsirenejsi.html" class="list-section-article">
															Mají se lidé s krevní skupinou A víc bát koronaviru? V Česku je tento ...
													</a>
											<a href="https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html" class="list-section-article">
															Koronavirus v Česku: Opatření, doporučení a aktuální informace
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-zabava-historie/26005/vek-barbaru-1-vzhuru-do-chaosu-stehovani-narodu.html" class="list-section-article">
															Věk barbarů 1: Vzhůru do chaosu stěhování národů
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/26007/nic-me-doma-nebavi.html" class="list-section-article">
															Nic mě doma nebaví
													</a>
											<a href="https://doupe.zive.cz/clanek/nioh-2-demoni-ochutnali-svoji-vlastni-medicinu--recenze" class="list-section-article">
															Nioh 2: démoni ochutnali svoji vlastní medicínu | Recenze
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6243487/s-pilarovou-se-loucili-nejblizsi-a-vdova-gottova-a-felix-s-milenkou-utekl-dada-zustala-sama.html" class="list-section-article">
															S Pilarovou se loučili nejbližší a vdova Gottová. A Felix s milenkou u...
													</a>
											<a href="https://tv.prozeny.blesk.cz/video/6240852/nove-kolekce-spodniho-pradla-troufnete-si-na-ne.html" class="list-section-article">
															Nové kolekce spodního prádla: Troufnete si na ně?
													</a>
											<a href="https://tv.isport.blesk.cz/video/6243536/noste-rousky-vzkazuji-sportovci-kdo-vsechno-ji-oblekl.html" class="list-section-article">
															Noste roušky! Vzkazují sportovci. Kdo všechno ji oblékl?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
															Robotické vysavače
													</a>
											<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
															Bezdrátové příslušenství k mobilům zdarma
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															České podcasty
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ0NjAxfGNhdGlkfDY2MzV8';
            var tst = '1584597315000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
