﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Tomáš Kraus,Německo,migrace,útoky,Angela Merkelová,Svět" /><meta name="description" content="Saská Kamenice v blízkosti českých hranic v posledních dnech zažívá vlnu demonstrací. Vše odstartovala vražda Němce původem z Kuby. Identita podezřelých je zatím nejasná, dosavadní vyšetřování ukazuje na muže s kořeny v Iráku a Sýrii. Podle tajemníka Federace židovských obcí Tomáše Krause je otázkou, jestli nepokoje budou pokračovat i v dalších městech, obavy místních prý kvůli milionu příchozích rostou. Navzdory problémům ale Kraus věří, že Německo migraci zvládne. Nakolik se proměnil život u našich sousedů? Jakému konkrétnímu nebezpečí musí Němci čelit? A vrací se násilnosti vůči Židům? Podívejte se na rozhovor, všechna interview Pavla Štrunce si můžete přehrát TADY." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=34" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=34">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=34">/* */</script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.2018-05.min.js?v=34">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=36">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=36">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/bileto.min.js?v=111312">/*  */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=141" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=141" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=141",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=141",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=141"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=141" rel="stylesheet" /></noscript><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/default/dist/bileto.min.css?v=288199" />
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5150079_strunc-video-kraus-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Saská Kamenice v blízkosti českých hranic v posledních dnech zažívá vlnu demonstrací. Vše odstartovala vražda Němce původem z Kuby. Identita podezřelých je zatím nejasná, dosavadní vyšetřování ukazuje na muže s kořeny v Iráku a Sýrii. Podle tajemníka Federace židovských obcí Tomáše Krause je otázkou, jestli nepokoje budou pokračovat i v dalších městech, obavy místních prý kvůli milionu příchozích rostou. Navzdory problémům ale Kraus věří, že Německo migraci zvládne. Nakolik se proměnil život u našich sousedů? Jakému konkrétnímu nebezpečí musí Němci čelit? A vrací se násilnosti vůči Židům? Podívejte se na rozhovor, všechna interview Pavla Štrunce si můžete přehrát TADY." /><div xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" id="fb-root" style="display:none"> </div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math">
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/praha" title="Praha">Praha</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/na-dovolenou" title="Na dovolenou">Na dovolenou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane">


		
		
		
		
		
	    
    		
		
		
		<div id="bileto-wrapper" style="margin: 0 10px 35px;">
		<div id="bileto-172" class="bileto bileto--search bileto--standard">
			<div class="bileto__content-wrapper">
				<a class="bileto__static" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
					<img class="bileto__logo" src="https://img.cncenter.cz/images/default/bileto/logo.svg" alt="Jízdní řády Bileto" />
				</a>

				                											
		
	<a class="bileto__link" href="https://bileto.blesk.cz" title="Jízdní řády Bileto" target="_blank">
					<div class="bileto__headline">Jízdní řády vašeho města</div>
			<br/>
			<div class="bileto__headline bileto__headline--emphasized">Zkuste nás!</div>
			</a>

	<div id="bileto-root"></div>

		
	<script>
		function biletoInit() {
			$('body').append('<script src="https://img.cncenter.cz/static/data_dyn/c60/bileto_search_widget.main.js" />');
			//setTimeout(function() { $('.bileto-submit').attr('title','Jízdní řády Bileto'); }, 2000);

            $(window).load(function(){
                $('.bileto-submit').attr('title','Jízdní řády Bileto');
            })
		}
	</script>
	<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyDdPzWF1EuNEQhZc0TmLDbRKDf5H1PLN5Y&v=3.exp&language=cs&region=CZ&libraries=geometry,places&callback=biletoInit"></script>

					
											</div>

			<div class="bileto__backlinks">
									<a class="bileto__backlink" href="https://bileto.blesk.cz/jablonec_nad_nisou-jicin" title="Jablonec nad Nisou – Jičín" target="_blank">
						Jablonec nad Nisou – Jičín
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/jablonec_nad_nisou-liberec" title="Jablonec nad Nisou – Liberec" target="_blank">
						Jablonec nad Nisou – Liberec
					</a>
									<a class="bileto__backlink" href="https://bileto.blesk.cz/vlaky/liberec-praha" title="Vlaky Liberec – Praha" target="_blank">
						Vlaky Liberec – Praha
					</a>
							</div>
			<div class="bileto__gradient"></div>
		</div>
	</div>


		<script>
		(function($){
			// Namespace
			$.CNC = $.CNC || {};
			$.CNC.bileto = $.CNC.bileto || {};
			var bileto = $.CNC.bileto;

			$(document).ready(function(){
				bileto.bootstrap('bileto-172', null);
			});
		})(jQuery);
	</script>

<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:55</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/563164/navsteva-jaka-tu-od-havla-nebyla-zeman-s-babisem-privitaji-hosta-z-vychodu.html" target="_blank">Návštěva, jaká tu od Havla nebyla: Zeman s Babišem přivítají hosta z Východu</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:24</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/563023/po-prazske-zoo-se-prochazi-skolka-plamenaku-tohle-jsou-donald-pascal-bobik-dory-a-blue.html" target="_blank">Po pražské zoo se prochází školka plameňáků: Tohle jsou Donald, Pascal, Bobík, Dory a Blue</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:10</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/563163/severni-a-jizni-korea-se-dohodly-na-summitu-kim-chce-zbavit-poloostrov-jadernych-zbrani.html" target="_blank">Severní a Jižní Korea se dohodly na summitu: Kim chce zbavit poloostrov jaderných zbraní</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:50</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-ostrava/563161/muz-na-balkone-pobodal-druzku-pak-chtel-zabit-i-sebe.html" target="_blank">Muž na balkoně pobodal družku. Pak chtěl zabít i sebe</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:49</div>
        <div class="title-container">
          <a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/563162/rekordni-pocasi-v-cesku-zazili-jsme-nejteplejsi-leto-za-poslednich-244-let" target="_blank">Rekordní počasí v Česku: Zažili jsme nejteplejší léto za posledních 244 let</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-17272">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17272'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17272').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>
<div class="news-letter">
  <h2>Newsletter</h2>
  <p class="desc">Týdenní přehled nejdůležitějších zpráv<br/> do vaší e-mailové schránky</p>
  <div class="main-img align-center">
    <img src="https://img.cncenter.cz/static/images/archiv_titulov/vydania_titulov/53/2018_81_b2746e470717becad89dc59c1334246e.jpg" alt="Newsletter" width="140"/>
  </div>
  <div class="clear">
    <!--#-->
  </div>
  <form class="default-form submit-form" id="submit-form">
    <div class="form-field email-field" id="newsletter-email-field">
      <input type="text" id="newsletter-email" placeholder="Zadejte vaší e-mailovou adresu"/>
    </div>
    <div class="form-field confirm">
      <input type="checkbox" id="text-16" class="checkbox"/>
      <label for="text-16" class="checkbox-label">Souhlasím s <a href="//www.cncenter.cz/podminky-uzivani" target="_blank">podmínkami pro  užívání služby informační společnosti</a> a seznámil/a jsem se s <a href="//www.cncenter.cz/informace-o-zpracovani-obecna" target="_blank">informací o zpracování osobních údajů</a>.</label>
      <div class="newsletter-confirm succes">
	                    Pro ověření zadané adresy jsme Vám právě odeslali kontrolní e-mail
	                	</div>
      <div class="newsletter-confirm error">
	                    Je potřeba potvrdit souhlas se zasíláním obchodních sdělení
	                	</div>
      <div class="newsletter-confirm email">
	                    Neplatný e-mail
	                	</div>
    </div>
    <div class="submit-newsletter show-latest-wrapper">
      <span class="link" title="Další články">Přihlásit se k odběru</span>
    </div>
    <style>
					form.default-form.miss-check input[type="checkbox"] + label::before {border:1px solid red;}
				</style>
  </form>
  <script type="text/javascript">
					$(document).ready(function(){

	                	$(".submit-newsletter").click( function(){

	                		$(".newsletter-confirm.error, .newsletter-confirm.email").hide();

	                		// email
					        var emailField = $("#newsletter-email");
					        var emailAddress = emailField.val();
					        var emailValidRegex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;

					        // agree terms
					        var agreeTermsField = $(".news-letter .checkbox");
					        var agreeTermsChecked = agreeTermsField.prop("checked") ? "1" : "0";


	                		// email validation
					        if ( !emailValidRegex.test(emailAddress) ) {
					           	$(".newsletter-confirm.email").show();

					        }

					        else {

					            if (agreeTermsChecked === "0") {
					            	$(".newsletter-confirm.error").text('Je potřeba potvrdit souhlas se zasíláním obchodních sdělení').show();

					            	$(".default-form").addClass("miss-check");
					            }

					            else {

			                		$.ajax({
			                		url: '/email-collector/?action=emailcollector_add_email',
					                    dataType: 'json',
					                    async: true,
					                    type: 'POST',
					                    data: { email: emailAddress },
					                    success: function(data){


					                        var msg = data.message;
					                        var code = data.code;

											if(code === 0) {

												$(".checkbox, .checkbox-label,.email-field").css("visibility","hidden");
												$(".newsletter-confirm.succes").show(500);
												$(".submit-newsletter").off();

											}

											else {
												$(".newsletter-confirm.error").text(msg).show();
											}

					                    },

					                    error: function(data){

					                    	console.log("ajax passed error");
					                        console.log(data);
					                    }
			                		});

		                		}
		                	}

	                	});
                	});
                </script>
</div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-17275">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-17275'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-17275').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus</h1><div class="video-wrapper"><style>
                            .flowplayer#player_5150079_article {
                            background-image: url('https://img.cncenter.cz/img/12-article-5150079.jpg');
                            background-size: cover;
                            }
                            .flowplayer#player_5150079_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "Rozhovor s Tomášem Krausem",
                            "duration"         : "T00H21M37S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-article-5150079.jpg",
                            "description"      : "Rozhovor s Tomášem Krausem",
                            "uploadDate"       : "2018-09-04 12:59:48",
                            "keywords"         : "Strunc, video, Kraus"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_5150079_article" data-fullscreen="true" data-splash="https://img.cncenter.cz/img/12-article-5150079.jpg" data-volume="0" data-nativeFullscreen="true" poster="https://img.cncenter.cz/img/12-article-5150079.jpg" title="Rozhovor s Tomášem Krausem"><div id="player_5150079_article-buttons" class="buttons-resolutions"><span name="https://v.e15.cz/video/1080p/12-1080p-5150079.mp4" class="1080p">1080p</span><span name="https://v.e15.cz/video/720p/12-720p-5150079.mp4" class="active 720p">720p</span><span name="https://v.e15.cz/video/360p/12-360p-5150079.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.e15.cz/video/720p/12-720p-5150079.mp4" data-videoId="5150079"><!--#--></a></div><div class="ad-wrapper display-none" id="player_5150079_article-ad-wrapper"><div class="ad-view" id="player_5150079_article-ad-view"><div class="ad-mute" id="player_5150079_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_5150079_article-ad-skip">REKLAMA</div></div><div id="player_5150079_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_5150079_article-ad-overlayer"><div class="ad-overlayer-close" id="player_5150079_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_5150079_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--6635--><!--Strunc, video, Kraus--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">Pavel Štrunc, Martin Krepindl</span>
                        -
                        <span itemprop="datePublished" content="2018-09-06 07:00:00">6. září 2018
                           •
                           07:00</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'Pavel Štrunc';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>Saská Kamenice v blízkosti českých hranic v posledních dnech zažívá vlnu demonstrací. Vše odstartovala vražda Němce původem z Kuby. Identita podezřelých je zatím nejasná, dosavadní vyšetřování ukazuje na muže s kořeny v Iráku a Sýrii. Podle tajemníka Federace židovských obcí Tomáše Krause je otázkou, jestli nepokoje budou pokračovat i v dalších městech, obavy místních prý kvůli milionu příchozích rostou. Navzdory problémům ale Kraus věří, že Německo migraci zvládne. Nakolik se proměnil život u našich sousedů? Jakému konkrétnímu nebezpečí musí Němci čelit? A vrací se násilnosti vůči Židům? Podívejte se na rozhovor, <span style="text-decoration: underline;"><strong><a href="http://www.info.cz/strunc" target="_blank">všechna interview Pavla Štrunce si můžete přehrát TADY.</a></strong></span></p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/zeman-nestoji-ani-za-facku-siri-banalitu-a-to-je-horsi-nez-zlo-rika-kucera-35987.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5149849-img-strunc-video-kucera-v0.jpg?v=0" alt="Zeman nestojí ani za facku, šíří banalitu, a to je horší než zlo, říká Kučera"/>
      </div>
      <div class="title">Zeman nestojí ani za facku, šíří banalitu, a to je horší než zlo, říká Kučera<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p> <div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/v-cesku-se-nehorazne-plejtva-bojim-se-ze-za-tenhle-mejdan-draze-zaplatime-rika-pohlreich-35837.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5141104-img-strunc-video-pohlreich-v0.jpg?v=0" alt="V Česku se nehorázně plejtvá, bojím se, že za tenhle mejdan draze zaplatíme, říká Pohlreich"/>
      </div>
      <div class="title">V Česku se nehorázně plejtvá, bojím se, že za tenhle mejdan draze zaplatíme, říká Pohlreich<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p> </p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/prvnich-sto-dnu-nove-vlady-merkelove-tlak-ze-vsech-stran-i-spor-o-migraci-32664.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5036517-img-angela-merkelova-v0.jpg?v=0" alt="Prvních sto dnů nové vlády Merkelové: Tlak ze všech stran i spor o migraci" title="Prvních sto dnů nové vlády Merkelové: Tlak ze všech stran i spor o migraci" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/prvnich-sto-dnu-nove-vlady-merkelove-tlak-ze-vsech-stran-i-spor-o-migraci-32664.html">Prvních sto dnů nové vlády Merkelové: Tlak ze všech stran i spor o migraci </a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/evropska-unie/uprchlici-dal-kali-cesko-nemecke-vztahy-babis-se-s-merkelovou-nedohodl-premiera-vitali-demonstranti-36010.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5151965-img-andrej-babis-nemecko-angela-merkelova-statni-navsteva-berlin-v0.jpg?v=0" alt="Uprchlíci dál kalí česko-německé vztahy, Babiš se s Merkelovou nedohodl. Premiéra „vítali“ demonstranti" title="Uprchlíci dál kalí česko-německé vztahy, Babiš se s Merkelovou nedohodl. Premiéra „vítali“ demonstranti" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/evropska-unie/uprchlici-dal-kali-cesko-nemecke-vztahy-babis-se-s-merkelovou-nedohodl-premiera-vitali-demonstranti-36010.html"> Uprchlíci  dál kalí česko-německé vztahy, Babiš se s Merkelovou nedohodl.…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/hrozi-pad-merkelove-5-scenaru-ktere-muze-prinest-odstoupeni-ministra-vnitra-33288.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5047719-img-angela-merkelova-nemecko-grimasa-v0.jpg?v=0" alt="Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra" title="Hrozí pád Merkelové? 5 scénářů, které může přinést odstoupení ministra vnitra" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/hrozi-pad-merkelove-5-scenaru-ktere-muze-prinest-odstoupeni-ministra-vnitra-33288.html"> Hrozí  pád Merkelové? 5 scénářů, které může přinést odstoupení ministra  …</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Tomáš Kraus/1" title="Tomáš Kraus" class="keyword"><span>Tomáš Kraus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Německo/1" title="Německo" class="keyword"><span>Německo</span></a><span class="divider">|</span><a href="//www.info.cz/tag/migrace/1" title="migrace" class="keyword"><span>migrace</span></a><span class="divider">|</span><a href="//www.info.cz/tag/útoky/1" title="útoky" class="keyword"><span>útoky</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Angela Merkelová/1" title="Angela Merkelová" class="keyword"><span>Angela Merkelová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Svět/1" title="Svět" class="keyword"><span>Svět</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5150079-img-strunc-video-kraus-v0.jpg?v=0" alt="Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus" title="Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html">Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/unikatni-zpoved-kralovny-propagandy-rozhlizim-se-jakou-jsem-nadelala-paseku-rika-pro-info-cz-36020.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5152529-img-dezinformace-propaganda-rusko-cesko-v0.jpg?v=0" alt="Unikátní zpověď královny propagandy: Rozhlížím se, jakou jsem nadělala paseku, říká pro INFO.CZ" title="Unikátní zpověď královny propagandy: Rozhlížím se, jakou jsem nadělala paseku, říká pro INFO.CZ" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/unikatni-zpoved-kralovny-propagandy-rozhlizim-se-jakou-jsem-nadelala-paseku-rika-pro-info-cz-36020.html">Unikátní zpověď královny propagandy: Rozhlížím se, jakou jsem nadělala paseku, říká pro INFO.CZ</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/drsne-vysvedceni-pro-google-a-facebook-bruselu-prerostly-pres-hlavu-a-obiraji-tvurce-mini-vetsina-dotazanych-36024.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3916151-img-gif-google-grafika-v0.jpg?v=0" alt="Drsné vysvědčení pro Google a Facebook: Bruselu přerostly přes hlavu a obírají tvůrce, míní většina dotázaných" title="Drsné vysvědčení pro Google a Facebook: Bruselu přerostly přes hlavu a obírají tvůrce, míní většina dotázaných" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/drsne-vysvedceni-pro-google-a-facebook-bruselu-prerostly-pres-hlavu-a-obiraji-tvurce-mini-vetsina-dotazanych-36024.html"> Drsné  vysvědčení pro Google a Facebook: Bruselu přerostly přes hlavu a obírají tvůrce, míní…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/syrie-na-konci-valky-asad-sepsal-seznam-3-milionu-nepohodlnych-a-chysta-se-konfiskovat-majetky-36025.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5152646-img-syrie-armada-basar-asad-v0.jpg?v=0" alt="Sýrie na konci války: Asad sepsal seznam 3 milionů nepohodlných a chystá se konfiskovat majetky" title="Sýrie na konci války: Asad sepsal seznam 3 milionů nepohodlných a chystá se konfiskovat majetky" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/syrie-na-konci-valky-asad-sepsal-seznam-3-milionu-nepohodlnych-a-chysta-se-konfiskovat-majetky-36025.html">Sýrie na konci války: Asad sepsal seznam 3 milionů nepohodlných a chystá se konfiskovat majetky</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/zeman-nestoji-ani-za-facku-siri-banalitu-a-to-je-horsi-nez-zlo-rika-kucera-35987.html" class="image-container">
        <img src="https://img.blesk.cz/img/12/normal510/5149849-img-strunc-video-kucera-v0.jpg?v=0" alt="Zeman nestojí ani za facku, šíří banalitu, a to je horší než zlo, říká Kučera" title="Zeman nestojí ani za facku, šíří banalitu, a to je horší než zlo, říká Kučera" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/zeman-nestoji-ani-za-facku-siri-banalitu-a-to-je-horsi-nez-zlo-rika-kucera-35987.html">Zeman nestojí ani za facku, šíří banalitu, a to je horší než zlo, říká Kučera</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/babis-jde-do-extremu-a-zene-cesko-do-izolace-zaciname-byt-trapni-a-neduveryhodni-rika-prouza-35950.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5148778-img-strunc-video-prouza-v0.jpg?v=0" alt="Babiš jde do extrému a žene Česko do izolace, začínáme být trapní a nedůvěryhodní, říká Prouza" title="Babiš jde do extrému a žene Česko do izolace, začínáme být trapní a nedůvěryhodní, říká Prouza" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/babis-jde-do-extremu-a-zene-cesko-do-izolace-zaciname-byt-trapni-a-neduveryhodni-rika-prouza-35950.html">Babiš jde do extrému a žene Česko do izolace, začínáme být trapní a nedůvěryhodní, říká Prouza</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/jsme-xenofobni-vuci-stari-nebudte-morousove-dozijete-se-vyssiho-veku-rika-holmerova-35895.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5144537-img-strunc-video-holmerova-v0.jpg?v=0" alt="Jsme xenofobní vůči stáří, nebuďte morousové, dožijete se vyššího věku, říká Holmerová" title="Jsme xenofobní vůči stáří, nebuďte morousové, dožijete se vyššího věku, říká Holmerová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/jsme-xenofobni-vuci-stari-nebudte-morousove-dozijete-se-vyssiho-veku-rika-holmerova-35895.html">Jsme xenofobní vůči stáří, nebuďte morousové, dožijete se vyššího věku, říká Holmerová</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://www.info.cz/volby/volby-do-senatu/paroubek-muj-navrat-do-politiky-si-preje-70-lidi-vsichni-vedi-kdo-jsem-35868.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5142724-img-strunc-video-paroubek-v0.jpg?v=0" alt="Paroubek: Můj návrat do politiky si přeje 70 % lidí, všichni vědí, kdo jsem" title="Paroubek: Můj návrat do politiky si přeje 70 % lidí, všichni vědí, kdo jsem" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://www.info.cz/volby/volby-do-senatu/paroubek-muj-navrat-do-politiky-si-preje-70-lidi-vsichni-vedi-kdo-jsem-35868.html">Paroubek: Můj návrat do politiky si přeje 70 % lidí, všichni vědí, kdo jsem</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-politika/563164/navsteva-jaka-tu-od-havla-nebyla-zeman-s-babisem-privitaji-hosta-z-vychodu.html">Návštěva, jaká tu od Havla nebyla: Zeman s Babišem přivítají hosta z Východu</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/563023/po-prazske-zoo-se-prochazi-skolka-plamenaku-tohle-jsou-donald-pascal-bobik-dory-a-blue.html">Po pražské zoo se prochází školka plameňáků: Tohle jsou Donald, Pascal, Bobík, Dory a Blue</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/zpravy-svet/563163/severni-a-jizni-korea-se-dohodly-na-summitu-kim-chce-zbavit-poloostrov-jadernych-zbrani.html">Severní a Jižní Korea se dohodly na summitu: Kim chce zbavit poloostrov jaderných zbraní</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/563064/petr-janda-zautocil-na-gotta-antichartu-podepsal-aby-mohl-jezdit-do-nemecka.html">Petr Janda zaútočil na Gotta: Antichartu podepsal, aby mohl jezdit do Německa</a>
              </li>
              <li>
                <a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/563134/prekvapive-rozhodnuti-dagmar-havlove-snubni-prstynek-jsem-sundala-bylo-to-nepatricne.html">Překvapivé rozhodnutí Dagmar Havlové: Snubní prstýnek jsem sundala! Bylo to nepatřičné</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://video.info.cz/strunc/migranti-v-nemecku-nejsou-jen-chudaci-utoku-pribyva-a-lide-se-boji-rika-tomas-kraus-36018.html">Migranti v Německu nejsou jen chudáci, útoků přibývá a lidé se bojí, říká Tomáš Kraus</a>
              </li>
              <li>
                <a href="https://www.info.cz/volby/komunalni-volby-2018/za-preruseni-divadla-se-znasilnujicim-jezisem-padaji-pokuty-slusni-lide-oponuji-jsme-na-to-hrdi-a-udelali-bychom-to-znovu-36030.html">Za přerušení divadla se znásilňujícím Ježíšem padají pokuty. Slušní lidé oponují: Jsme na to hrdí a udělali bychom to znovu</a>
              </li>
              <li>
                <a href="https://www.info.cz/strategie/infografika-dne-vsemocni-a-nenasytni-takto-si-google-a-facebook-porcuji-zisky-z-on-line-reklamy-36026.html">INFOGRAFIKA DNE: Všemocní a nenasytní. Takto si Google a Facebook porcují zisky z on-line reklamy</a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/drsne-vysvedceni-pro-google-a-facebook-bruselu-prerostly-pres-hlavu-a-obiraji-tvurce-mini-vetsina-dotazanych-36024.html">Drsné vysvědčení pro Google a Facebook: Bruselu přerostly přes hlavu a obírají tvůrce, míní většina dotázaných</a>
              </li>
              <li>
                <a href="https://www.info.cz/cesko/unikatni-zpoved-kralovny-propagandy-rozhlizim-se-jakou-jsem-nadelala-paseku-rika-pro-info-cz-36020.html">Unikátní zpověď královny propagandy: Rozhlížím se, jakou jsem nadělala paseku, říká pro INFO.CZ</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/tenis-us-open/344217/us-open-krejcikova-se-siniakovou-utekly-z-mecbolu-dal-jde-i-djokovic.html">US Open: Krejčíková se Siniakovou utekly z mečbolu, dál jde i Djokovič </a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/344239/djokovic-zdolal-millmana-a-je-v-semifinale-us-open.html">Djokovič zdolal Millmana a je v semifinále US Open</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/live-sport/344238/krejcikova-malem-zbourala-rozhodciho-ale-mecbol-ziskala.html">Krejčíková málem zbourala rozhodčího, ale mečbol získala</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/344184/cesi-v-lize-narodu-soutez-laka-i-na-miliony-jak-vypada-cesta-na-euro.html">Češi v Lize národů. Soutěž láká i na miliony, jak vypadá cesta na EURO?</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-reprezentace/344232/byl-jsem-poradnej-rapl-rika-orct-jak-vede-nastupce-a-proc-odmitl-khl.html">Byl jsem pořádnej rapl, říká Orct. Jak vede nástupce a proč odmítl KHL?</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy-sex/563067/myslite-ze-jste-na-sex-stara-techto-5-duvodu-vas-presvedci-ze-si-muzete-jeste-poradne-uzit.html">Myslíte, že jste na sex stará? Těchto 5 důvodů vás přesvědčí, že si můžete ještě pořádně užít!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/563015/navrharka-denisa-nova-poslala-jasny-vzkaz-obleceni-musi-byt-nositelne.html">Návrhářka Denisa Nová poslala jasný vzkaz: Oblečení musí být nositelné!</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-vip-ze-zivota-hvezd/562992/angelina-miley-a-dalsi-kdo-miluje-muze-i-zeny-a-nestydi-se-za-to.html">Angelina, Miley a další: Kdo miluje muže i ženy a nestydí se za to?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-recenze-kosmetiky/562887/otestovaly-jsme-nejvonavejsi-sprchove-gely-ktery-z-nich-musite-mit.html">Otestovaly jsme nejvoňavější sprchové gely! Který z nich musíte mít?</a>
              </li>
              <li>
                <a href="http://prozeny.blesk.cz/clanek/pro-zeny-volny-cas-koktejl/562809/pozuje-jako-celebrity-ale-bez-photoshopu-takhle-vypada-skutecna-zena.html">Pózuje jako celebrity, ale bez photoshopu. Takhle vypadá skutečná žena!</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/ojety-motor-mitsubishi-1-8-di-d-mivec-a-2-2-di-d-mivec-revolucni-diesel-dnes-dovede-potrapit-124344">Ojetý motor Mitsubishi 1.8 Di-D MIVEC a 2.2 Di-D MIVEC: Revoluční diesel dnes dovede potrápit</a>
              </li>
              <li>
                <a href="http://www.auto.cz/volkswagen-truck-bus-meni-traton-ag-124343">Volkswagen Truck &amp; Bus se mění v TRATON AG</a>
              </li>
              <li>
                <a href="http://www.auto.cz/toyota-vyvijela-pohon-plynovou-turbinou-puvodne-to-mel-byt-hybrid-124341">Toyota vyvíjela pohon plynovou turbínou! Měl to být dokonce hybrid</a>
              </li>
              <li>
                <a href="http://www.auto.cz/supersport-lamborghini-hybridnim-pohonem-jiz-pristi-rok-zeneve-124340">Supersport Lamborghini s hybridním pohonem již příští rok v Ženevě</a>
              </li>
              <li>
                <a href="http://www.auto.cz/v-silnici-v-centru-pardubic-jsou-nanovlakna-cesta-bude-odolnejsi-124338">V Pardubicích mají silnici z nanovláken. Prý bude odolnější</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/video/89707/jiri-drahos-pocitam-s-ovlivnenim-kazdych-dalsich-voleb-zeman-uz-rekl-vse-a-rezignoval-na-vykonavani-funkce.html">Jiří Drahoš: Prezident Zeman rezignoval na své povinnost a nevykonává funkci, Havel byl taky vážně nemocný</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/lide-a-zeme/89657/carokrasna-kolebka-mraku-aneb-vystup-na-vrchol-africkeho-pohori-rwenzori.html">Čarokrásná „Kolébka mraků“ aneb Výstup na vrchol afrického pohoří Rwenzori</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/89704/bohumil-pecinka-protesty-strednich-vrstev-aneb-pani-merkelova-nezvladate-to.html">Bohumil Pečinka: Protesty středních vrstev aneb Paní Merkelová, nezvládáte to!</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/zpravy/89702/nejsme-nackove-chceme-jen-bezpecne-mesto-pro-nase-deti-vzkazuji-obyvatele-chemnitzu.html">„Nejsme náckové! Chceme jen bezpečné město pro naše děti,“ vzkazují obyvatelé Chemnitzu</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/komentare/89703/boj-o-americke-soudnictvi-spory-mezi-konzervativnimi-a-liberalnimi-soudci-mohou-mit-devastujici-dopad.html">Boj o americké soudnictví: Spory mezi konzervativními a liberálními soudci mohou mít devastující dopad</a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/reality-a-stavebnictvi/skupine-miliardare-vitka-se-dari-cpi-property-group-hlasi-rekordni-pulrok-1350830">Skupině miliardáře Vítka se daří, CPI Property Group hlásí rekordní půlrok</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/deti-zeme-stahly-rozklad-proti-stavebnimu-povoleni-na-usek-d11-1350829">Děti Země stáhly rozklad proti stavebnímu povolení na úsek D11</a>
              </li>
              <li>
                <a href="https://www.e15.cz/zahranicni/dalsi-krok-k-denuklearizaci-korejskeho-poloostrova-obe-zeme-se-dohodly-na-detailech-summitu-1350828">Další krok k denuklearizaci Korejského poloostrova.  Obě země se dohodly na detailech summitu </a>
              </li>
              <li>
                <a href="https://www.e15.cz/zahranicni/new-york-times-zverejnily-svedectvi-o-odporu-v-trumpove-administrative-1350827">New York Times zveřejnily svědectví o odporu v Trumpově administrativě</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/zapisnik-michala-tomese-strelba-do-vlastnich-nohou-1350820">Zápisník Michala Tomeše: Střelba do vlastních nohou</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://vtm.zive.cz/clanky/novy-objev-v-mozku-mame-hodiny-ktere-ovlivnuji-jak-vnimame-cas/sc-870-a-194912/default.aspx">Nový objev: v mozku máme „hodiny“, které ovlivňují, jak vnímáme čas</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/tip-nelibi-se-vam-novy-vzhled-chromu-vypnete-si-jej/sc-3-a-194943/default.aspx">Tip: Nelíbí se vám nový vzhled Chromu? Vypněte si jej</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/brno-spustilo-chytrou-zastavku-vtipalkove-se-okamzite-dostali-do-systemu-a-shodili-ji/sc-3-a-194942/default.aspx">Brno spustilo chytrou zastávku. Vtipálkové se okamžitě dostali do systému a shodili ji</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/je-tu-chrome-69-novy-vzhled-generator-hesel-lepsi-naseptavac-a-horsi-flash/sc-3-a-194939/default.aspx">Je tu Chrome 69: Nový vzhled, generátor hesel, lepší našeptávač a horší Flash</a>
              </li>
              <li><a href="https://www.zive.cz/tema-zive/sc-1396/default.aspx">Téma Živě</a>,
                                        <a href="https://www.zive.cz/trezor/sc-1383/default.aspx">Trezor</a>,
                                        <a href="https://www.zive.cz/ifttt/sc-1405/default.aspx">IFTTT</a>,
                                        <a href="https://www.zive.cz/mavic/sc-1412/default.aspx">Mavic</a>,
                                        <a href="https://www.zive.cz/doom/sc-1391/default.aspx">Doom</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/halloumi-burger-s-domaci-maslovou-bulkou-163685">Halloumi burger s domácí máslovou bulkou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/rebarborovy-cheesecake-163677">Rebarborový cheesecake</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/vegetarianske-spagety-carbonara-163676">Vegetariánské špagety carbonara</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/zeleninovy-salat-se-zelim-163674">Zeleninový salát se zelím</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/makovy-kolac-makovnik-se-svestkami-163672">Makový koláč (makovník) se švestkami</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/salamounske-rezy-1831">Šalamounské řezy</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kureci-nudlicky-se-zeleninou-a-testovinami-2032">Kuřecí nudličky se zeleninou a těstovinami</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/medove-rezy-ala-falesny-medovnik-152889">Medové řezy alá falešný medovník</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/sendvic-kucharka">Sendviče</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/nedelejte-ze-sebe-zivy-dudlik-jak-odbourat-caste-nocni-kojeni">Nedělejte ze sebe živý dudlík. Jak odbourat časté noční kojení? </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/cekate-miminko-oznamit-to-muzete-vtipne-a-s-napadem-treba-takto">Čekáte miminko? Oznámit to můžete vtipně a s nápadem. Třeba takto</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/kdy-ucit-deti-spravnou-hygienu-uz-od-plenek">Kdy učit děti správnou hygienu? Už od plenek!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/co-delat-kdyz-vas-dite-pristihne-pri-sexu-mluvte-s-nim-otevrene">Co dělat, když vás dítě přistihne při sexu? Mluvte s ním otevřeně</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/od-kdy-deti-potrebuji-kamarady-batole-se-diky-nim-uci-predskolak-je-vyhledava">Od kdy děti potřebují kamarády? Batole se díky nim učí, předškolák je vyhledává</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsung-zitra-otevre-novy-brandstore-v-ostrave-galaxy-s9-bude-o-7-tisic-levnejsi/sc-309-a-1342826/default.aspx">Samsung zítra otevře nový brandstore v Ostravě. Galaxy S9 bude o 7 tisíc levnější</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/o2-v-zari-samsung-galaxy-note-9-huwei-nova-3-a-tisicove-slevy/sc-3-a-1342809/default.aspx">O2 v září: Samsung Galaxy Note 9, Huwei Nova 3 a tisícové slevy</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/rada-huawei-p20-s-fotoaparatem-leica-jde-na-dracku-prodalo-se-uz-10-milionu-kusu/sc-3-a-1342825/default.aspx">Řada Huawei P20 s fotoaparátem Leica jde na dračku. Prodalo se už 10 milionů kusů</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/myticka-nokia-9-nejocekavanejsi-letosni-nokia-ma-mit-rovnou-pet-fotaku/sc-3-a-1342823/default.aspx">Mytická Nokia 9. Nejočekávanější letošní Nokia má mít rovnou pět foťáků!</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/v-zari-zlevnily-nektere-modely-od-honoru-usetrite-i-vice-nez-tisicovku/sc-3-a-1342824/default.aspx">V září zlevnily některé modely od Honoru. Ušetříte i více než tisícovku</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-zelenecska-113-834986">Zelenečská 113, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-branany-branany-156-906025">Braňany 156, Braňany</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-global_one_spolecnost_financnich_poradcu_s_r_o-26325772">GLOBAL ONE společnost finančních poradců s.r.o. - 26325772</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-modelarsky_klub_c_39_plzen_p_s-66360820">Modelářský klub č. 39 Plzeň, p.s. - 66360820</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-praha-u_krbu-593-1274505">U Krbu 593, Praha</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-r_a_r_k_s_r_o-27892689">R.A.R.K. s.r.o. - 27892689</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_jednotek_krnov_krasne_loucky_38-26802961">Společenství vlastníků jednotek Krnov, Krásné Loučky 38 - 26802961</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-studenka-sjednoceni-759-1329970">Sjednocení 759, Studénka</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151348/tragedie-v-plzni-na-halu-spadl-vrtulnik-4-lide-zahynuli.html">Tragédie v Plzni: Na halu spadl vrtulník, 4 lidé zahynuli</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/151346/boj-o-prachy-janek-priostril-ester-muze-jezdit-za-jinou-zem.html">Boj o prachy! Janek přiostřil: Ester může jezdit za jinou zem!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/151340/stardance-bez-kopty-konec-hlavni-hvezdy-pred-zacatkem-souteze.html">StarDance bez Kopty! Konec hlavní hvězdy před začátkem soutěže!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151339/otresny-pripad-tyrani-a-zneuzivani-matka-dcerkam-5-a-6-hrozila-rozparu-vas-nozem.html">Otřesný případ týrání a zneužívání. Matka dcerkám (5 a 6) hrozila: Rozpářu vás nožem</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/151338/pes-zautocil-na-kocarek-otec-ho-branil-skoncil-v-krvi.html">Pes zaútočil na kočárek...otec ho bránil, skončil v krvi</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/testujeme-v-redakci-ktery-pudr-nevysusuje-plet-a-je-vodeodolny-4532.html">Testujeme v redakci: Který pudr nevysušuje pleť a je voděodolný?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/jolana-lipowska-oznamili-mi-ze-povedu-projekt-pro-estee-lauder-a-ja-prestala-dychat-4560.html">Jolana Lipowská: Oznámili mi, že povedu projekt pro Estée Lauder, a já přestala dýchat</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/70-outfitu-z-prehlidek-fashion-weeku-ktere-chcete-nosit-nejen-na-fashion-weeku-4566.html">70 outfitů z přehlídek fashion weeku, které chcete nosit nejen na fashion weeku</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/motivace-a-kariera/6-malickosti-ktere-vam-zlepsi-pamet-i-soustredeni-4565.html">6 maličkostí, které vám zlepší paměť i soustředění</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/sijte-obleceni-i-v-me-velikosti-burcuje-blogerka-modni-znacky-4561.html">Šijte oblečení i v mé velikosti, burcuje blogerka módní značky</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/klatovy-nyrsko">Vlaky Klatovy – Nýrsko</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/karvina-ostrava">Vlaky Karviná – Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/chomutov-karlovy_vary">Vlaky Chomutov – Karlovy Vary</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/teplice-litomerice">Autobusy Teplice – Litoměřice</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/vlaky/praha-trebic">Vlaky Praha – Třebíč</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDM2MDE4fGNhdGlkfDY2MzV8';
            var tst = '1536216033000';
        </script><script xmlns:php="http://php.net/xsl" xmlns:math="http://exslt.org/math" type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript">

            
            /*var closeCookieBarBtn = document.getElementsByClassName("js-cookie-bar__close-btn");*/
            var enableCookiesBtn = document.getElementsByClassName("js-cookie-bar__enable-btn"),
                moreInfoOnCookiesLink = document.getElementsByClassName("js-cookie-bar__more-info"),
                cookieBar = document.getElementsByClassName("cookie-bar"),
                cookieGAWasNotAdded = true; // zamezí přidání více stejných GA eventů

            function domainNeedsCookieGA() {
                // seznam magazinů, kde cookie lišta má GA eventy - např. ["e15", "recepty", "reflex"]
                var cookieBarGaSites = ["isport", "formule1"];
                var siteDomain = document.domain;
                var siteNeedsCookieGA = false;

                if (typeof dataLayer !== "undefined" && cookieBarGaSites.length > 0) {
                    cookieBarGaSites.forEach((cookieBarGaSite) => {
                        if(siteDomain.indexOf(cookieBarGaSite) !== -1) {
                            siteNeedsCookieGA = true;
                        }
                    });
                    if(siteNeedsCookieGA) {
                        return true;
                    }
                }
                return false;
            }

            function readCookie(name) {
                var nameEQ = name + "=";
                var ca = document.cookie.split(';');
                for(var i=0;i < ca.length;i++) {
                    var c = ca[i];
                    while (c.charAt(0) === ' ') {
                        c = c.substring(1,c.length);
                    }
                    if (c.indexOf(nameEQ) === 0) {
                        return c.substring(nameEQ.length,c.length);
                    }
                }
                return null;
            }

            function createCookie(name, value, days) {
                var expires;
                if (days) {
                    var date = new Date();
                    date.setTime(date.getTime()+(days*24*60*60*1000));
                    expires = "; expires="+date.toGMTString();
                }
                else {
                    expires = "";
                }
                var cookieDomain = document.domain;
                var cookieArr = cookieDomain.split('.');
                var cookieLn = cookieArr.length;
                document.cookie = name + "=" + value+expires + "; path=/;domain=" + cookieArr[cookieLn-2] + '.' + cookieArr[cookieLn-1];
            }

            document.addEventListener("DOMContentLoaded", function(){
                cookiesBarClickerFn = function() {
                    createCookie('cnc_cookies', 'true', 9999); //doba expirace je 9999 dní
                    hideCookieBar();
                    if (domainNeedsCookieGA() === true) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
                    }
                }
                hideCookieBar = function() {
                    // console.log("Hiding cookie bar");
                    var cookieBarH = "-=" + String(cookieBar[0].clientHeight);
                    $('.cookie-bar').animate({
                        bottom: cookieBarH,
                        height: "toggle"
                    }, 600, function() {
                        // console.log("animation finished");
                    });
                }

                domainNeedsCookieGA();  // zdali domena potrebuje pridat GA eventy

                enableCookiesBtn[0].addEventListener('click', cookiesBarClickerFn);

                moreInfoOnCookiesLink[0].addEventListener('click', function(e) {
                    e.preventDefault();
                    var self = this;

                    if (domainNeedsCookieGA() === true && cookieGAWasNotAdded) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zavreni','eLabel':'Zavreni'});
                        cookieGAWasNotAdded = false;
                    }

                    setTimeout(function(){
                        window.open(self, '_blank').focus();
                    }, 500);
                });

                /*closeCookieBarBtn[0].addEventListener('click', hideCookieBar);*/

                var cookiesBarCheck = readCookie('cnc_cookies');
                if (cookiesBarCheck === null) {
                    // Nema cookie
                    cookieBar[0].style.display = 'inline-block';
                    if (domainNeedsCookieGA() === true) {
                        dataLayer.push({'event':'ga.event','eCategory':'Cookie_lista','eAction':'Zobrazeni','eLabel':'Zobrazeni'});
                    }
                }
            });
            
            <!--_--></script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
