﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43637
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Bohumil Pečinka,Andrej Babiš,Milion chvilek pro demokracii,demonstrace,sametová revoluce,opozice,Štrunc!" /><meta name="description" content="Miloš Zeman svým chováním dlouhodobě systematicky znehodnocuje odkaz 17. listopadu a bagatelizuje jeho význam, myslí si komentátor Reflexu Bohumil Pečinka. „Přitom Zeman z listopadu 1989 vzešel. Ví, co znamenal, byl jeho součástí a nebýt listopadových událostí, nestal by se politikem,“ říká. Na víkendové demonstraci Milionu chvilek pro demokracii podle Pečinky nešlo o to, co se dělo na pódiu, ale co se odehrávalo pod ním. Co si z průběhu oslav má odnést Andrej Babiš a co představitelé opozice? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=52" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=52">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=52">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=205" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=205" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=205",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=205",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=205"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=205" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici - Info.cz" /><meta name="twitter:description" content="Miloš Zeman svým chováním dlouhodobě systematicky znehodnocuje odkaz 17. listopadu a bagatelizuje jeho význam, myslí si komentátor Reflexu Bohumil Pečinka. „Přitom Zeman z listopadu 1989 vzešel. Ví, co znamenal, byl jeho součástí a nebýt listopadových událostí, nestal by se politikem,“ říká. Na víkendové demonstraci Milionu chvilek pro demokracii podle Pečinky nešlo o to, co se dělo na pódiu, ale co se odehrávalo pod ním. Co si z průběhu oslav má odnést Andrej Babiš a co představitelé opozice? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6033737_strunc-video-pecinka-v0.jpg?v=0" /><meta property="og:title" content="Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6033737_strunc-video-pecinka-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Miloš Zeman svým chováním dlouhodobě systematicky znehodnocuje odkaz 17. listopadu a bagatelizuje jeho význam, myslí si komentátor Reflexu Bohumil Pečinka. „Přitom Zeman z listopadu 1989 vzešel. Ví, co znamenal, byl jeho součástí a nebýt listopadových událostí, nestal by se politikem,“ říká. Na víkendové demonstraci Milionu chvilek pro demokracii podle Pečinky nešlo o to, co se dělo na pódiu, ale co se odehrávalo pod ním. Co si z průběhu oslav má odnést Andrej Babiš a co představitelé opozice? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html",
                                                        "name": "Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html"><span>Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html">Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">13:14</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/electric-car-sales-in-czechia-to-triple-in-2020-experts-43636.html">Electric car sales in Czechia to triple in 2020 - experts</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">12:20</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-plna-letna-a-prazdna-opozice-ani-pusa-na-narodni-kalouska-a-spol-nespasi-43635.html">Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">10:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/stin-za-ukrajinskym-prezidentem-o-co-jde-oligarchovi-kolomojskemu-a-jaka-je-role-ruska-43631.html">Stín za ukrajinským prezidentem. O co jde oligarchovi Kolomojskému a jaká je role Ruska?</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:17</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/technologicti-giganti-vladnou-stali-se-nedotknutelni-jejich-rozbiti-je-nutnosti-tvrdi-triska-43632.html">Technologičtí giganti vládnou, stali se nedotknutelní. Jejich rozbití je nutností, tvrdí Tříska</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/berdych-konci-karieru-jako-jeden-z-nejlepe-vydelavajicich-tenistu-vsech-dob-1364203" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/berdych-konci-karieru-jako-jeden-z-nejlepe-vydelavajicich-tenistu-vsech-dob-1364203&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985220.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=zQQk2tZWocWfyjRPmcKruA&amp;e=2145916800&amp;v=1" alt="Berdych končí kariéru jako jeden z nejlépe vydělávajících tenistů všech dob" title="Berdych končí kariéru jako jeden z nejlépe vydělávajících tenistů všech dob" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/berdych-konci-karieru-jako-jeden-z-nejlepe-vydelavajicich-tenistu-vsech-dob-1364203" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/berdych-konci-karieru-jako-jeden-z-nejlepe-vydelavajicich-tenistu-vsech-dob-1364203&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Berdych končí kariéru jako jeden z nejlépe…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/ceny-za-architekturu-vyhrala-skolka-s-pruhlednou-fasadou-prohlednete-si-i-dalsi-dila-1364198" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ceny-za-architekturu-vyhrala-skolka-s-pruhlednou-fasadou-prohlednete-si-i-dalsi-dila-1364198&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985354.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=G-iTsa5vwhCXGHrcUkGYRA&amp;e=2145916800&amp;v=1" alt="Ceny za architekturu: vyhrála školka s průhlednou fasádou. Prohlédněte si i další díla" title="Ceny za architekturu: vyhrála školka s průhlednou fasádou. Prohlédněte si i další díla" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/ceny-za-architekturu-vyhrala-skolka-s-pruhlednou-fasadou-prohlednete-si-i-dalsi-dila-1364198" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/ceny-za-architekturu-vyhrala-skolka-s-pruhlednou-fasadou-prohlednete-si-i-dalsi-dila-1364198&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Ceny za architekturu: vyhrála školka s průhlednou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/625915/babis-o-preslapu-s-ruskou-trikolorou-na-kravate-ja-to-nepoznal-a-projev-pry-psal-sam.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/625915/babis-o-preslapu-s-ruskou-trikolorou-na-kravate-ja-to-nepoznal-a-projev-pry-psal-sam.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986262.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=FBsv_ChYiLLRe5_aknbNpw&amp;e=2145916800&amp;v=1" alt="Babiš o přešlapu s ruskou trikolórou na kravatě: „Já to nepoznal.“ A projev prý psal sám" title="Babiš o přešlapu s ruskou trikolórou na kravatě: „Já to nepoznal.“ A projev prý psal sám" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/625915/babis-o-preslapu-s-ruskou-trikolorou-na-kravate-ja-to-nepoznal-a-projev-pry-psal-sam.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/625915/babis-o-preslapu-s-ruskou-trikolorou-na-kravate-ja-to-nepoznal-a-projev-pry-psal-sam.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Babiš o přešlapu s ruskou trikolórou na kravatě:…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/625996/vysilame-pomohou-predcasne-volby-britum-k-uspesnemu-brexitu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/625996/vysilame-pomohou-predcasne-volby-britum-k-uspesnemu-brexitu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986385.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=zQDn2N98sBYN8g7D8bQi9w&amp;e=2145916800&amp;v=1" alt="Vysíláme: Pomohou předčasné volby Britům k úspěšnému brexitu?" title="Vysíláme: Pomohou předčasné volby Britům k úspěšnému brexitu?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-epicentrum/625996/vysilame-pomohou-predcasne-volby-britum-k-uspesnemu-brexitu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-epicentrum/625996/vysilame-pomohou-predcasne-volby-britum-k-uspesnemu-brexitu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Vysíláme: Pomohou předčasné volby Britům k…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/98514/andrej-babis-se-dotkl-hranic-pravdy-a-lasky-stale-ale-ma-problem-je-andrej-babis.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/98514/andrej-babis-se-dotkl-hranic-pravdy-a-lasky-stale-ale-ma-problem-je-andrej-babis.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986351.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KLXOB3mXViOXRTedSZCoiQ&amp;e=2145916800&amp;v=1" alt="Andrej Babiš se dotkl hranic pravdy a lásky. Stále ale má problém... Je Andrej Babiš" title="Andrej Babiš se dotkl hranic pravdy a lásky. Stále ale má problém... Je Andrej Babiš" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/98514/andrej-babis-se-dotkl-hranic-pravdy-a-lasky-stale-ale-ma-problem-je-andrej-babis.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/98514/andrej-babis-se-dotkl-hranic-pravdy-a-lasky-stale-ale-ma-problem-je-andrej-babis.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Andrej Babiš se dotkl hranic pravdy a lásky. Stále…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/filmy-a-serialy/98516/bez-vedomi-a-bez-ruzovych-bryli-thriller-ktery-je-rafinovane-temnym-sestupem-k-listopadovemu-bodu-nula.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/filmy-a-serialy/98516/bez-vedomi-a-bez-ruzovych-bryli-thriller-ktery-je-rafinovane-temnym-sestupem-k-listopadovemu-bodu-nula.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986384.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=2ln6lUS5bZo54S8YWNMfAw&amp;e=2145916800&amp;v=1" alt="Bez vědomí a bez růžových brýlí: Thriller, který je rafinovaně temným sestupem k listopadovému „bodu nula“" title="Bez vědomí a bez růžových brýlí: Thriller, který je rafinovaně temným sestupem k listopadovému „bodu nula“" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/filmy-a-serialy/98516/bez-vedomi-a-bez-ruzovych-bryli-thriller-ktery-je-rafinovane-temnym-sestupem-k-listopadovemu-bodu-nula.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/filmy-a-serialy/98516/bez-vedomi-a-bez-ruzovych-bryli-thriller-ktery-je-rafinovane-temnym-sestupem-k-listopadovemu-bodu-nula.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Bez vědomí a bez růžových brýlí: Thriller, který…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-961601.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ty1gyxt1wxMEuT7nqZduzw&amp;e=2145916800&amp;v=1" alt="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny" title="Nedočkavci nemusí pro iPhone 11 do Německa, ČR je poprvé v 1. vlně prodeje + české ceny" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nedockavci-nemusi-pro-iphone-11-do-nemecka-cr-je-poprve-v-1-vlne-prodeje--ceske-ceny/sc-3-a-1346119/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Nedočkavci nemusí pro iPhone 11 do Německa, ČR je…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/jak-propojit-telefon-a-pocitac-s-windows-poradime-4-zpusoby-jak-na-to/sc-3-a-200436/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/jak-propojit-telefon-a-pocitac-s-windows-poradime-4-zpusoby-jak-na-to/sc-3-a-200436/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-985382.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=sgm_GIAzkUxCgAf1DGWZMA&amp;e=2145916800&amp;v=1" alt="Jak propojit telefon a počítač s Windows? Poradíme 4 způsoby, jak na to" title="Jak propojit telefon a počítač s Windows? Poradíme 4 způsoby, jak na to" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/jak-propojit-telefon-a-pocitac-s-windows-poradime-4-zpusoby-jak-na-to/sc-3-a-200436/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/jak-propojit-telefon-a-pocitac-s-windows-poradime-4-zpusoby-jak-na-to/sc-3-a-200436/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Jak propojit telefon a počítač s Windows? Poradíme…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43637;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6033737_strunc-video-pecinka-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-11-18T14:00",
            
                    "dateModified":"2019-11-18T14:11",
                

            "headline":"Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici",
            "description": "Miloš Zeman svým chováním dlouhodobě systematicky znehodnocuje odkaz 17. listopadu a bagatelizuje jeho význam, myslí si komentátor Reflexu Bohumil Pečinka. „Přitom Zeman z listopadu 1989 vzešel. Ví, co znamenal, byl jeho součástí a nebýt listopadových událostí, nestal by se politikem,“ říká. Na víkendové demonstraci Milionu chvilek pro demokracii podle Pečinky nešlo o to, co se dělo na pódiu, ale co se odehrávalo pod ním. Co si z průběhu oslav má odnést Andrej Babiš a co představitelé opozice? Podívejte se na celý rozhovor v úvodu článku.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/6033737_strunc-video-pecinka-v0.jpg?v=0"
                },
            
                "associatedMedia":
                [
                    { "@type":"ImageObject",
                        "contentUrl":"https://img.cncenter.cz/img/12/full/6033737_strunc-video-pecinka-v0.jpg?v=0",
                        "thumbnailUrl":"https://img.cncenter.cz/img/12/thumbs/6033737_strunc-video-pecinka-v0.jpg?v=0"
                    }],
            
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "STRUNC! Rozhovor s Bohumilem Pečinkou",
                    "duration"         : "T00H19M20S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6033737.jpg",
                    "description"      : "STRUNC! Rozhovor s Bohumilem Pečinkou",
                    "uploadDate"       : "2019-11-18 13:58:07",
                    "keywords"         : "STRUNC, video, Pecinka"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"Bohumil Pečinka, Andrej Babiš, Milion chvilek pro demokracii, demonstrace, sametová revoluce, opozice, Štrunc!"
            }
        </script><h1 class="title" id="art-title">Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Bohumilem Pečinkou",
                            "duration"         : "T00H19M20S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6033737.jpg",
                            "description"      : "STRUNC! Rozhovor s Bohumilem Pečinkou",
                            "uploadDate"       : "2019-11-18 13:58:07",
                            "keywords"         : "STRUNC, video, Pecinka"
                       }
                        </script><div id="cnc-video-container-article-6033737"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_6033737_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--6635--><!--STRUNC, video, Pecinka--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">18. listopadu 2019
			               •
			               14:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">18. listopadu 2019
			               •
			               14:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p class="western">Miloš Zeman svým chováním dlouhodobě systematicky znehodnocuje odkaz 17. listopadu a bagatelizuje jeho význam, myslí si komentátor Reflexu Bohumil Pečinka. „Přitom Zeman z listopadu 1989 vzešel. Ví, co znamenal, byl jeho součástí a nebýt listopadových událostí, nestal by se politikem,“ říká. Na víkendové demonstraci Milionu chvilek pro demokracii podle Pečinky nešlo o to, co se dělo na pódiu, ale co se odehrávalo pod ním. Co si z průběhu oslav má odnést Andrej Babiš a co představitelé opozice? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>„Demonstraci Milionu chvilek pro demokracii většina komentátorů hodnotí z nesprávného úhlu. Před třiceti lety se na Letné to zásadní odehrávalo na pódiu, dnes jde ale hlavně o to, co se odehrává pod pódiem. Nikdo moc neočekával, že opět přijde na 300 tisíc lidí, kteří přišli vyjádřit svou nespokojenost s politickou situací“ říká Pečinka v rozhovoru s Pavlem Štruncem. Milion chvilek pro demokracii podle něj pro tyto lidi představuje spíše než reprezentanty jejich názorů platformu, která jim umožní projevit názory vlastní.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/chaun-zazivame-plizivou-normalizaci-demokracii-nestaci-vybojovat-jen-jednou-43554.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6019731-img-strunc-video-chaun-igor-v0.jpg?v=0" alt="Chaun: Zažíváme plíživou normalizaci. Demokracii nestačí vybojovat jen jednou"/>
      </div>
      <div class="title">Chaun: Zažíváme plíživou normalizaci. Demokracii nestačí vybojovat jen jednou<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle Pečinky byla demonstrace 16. listopadu posledním varováním nejen Andreji Babišovi, ale i představitelům opozičních stran. „Opozice vůbec nechápe význam už podruhé zaplněné Letné. Pokud si neuvědomí, že lidé v nich přestávají vidět své mluvčí, kteří se budou zabývat jejich problémy, pak všichni skončí na pěti procentech a voliči budou hledat své reprezentanty jinde,“ říká Pečinka. V tomto smyslu by se nedivil, kdyby se v následujících volbách uskupení Milion Chvilek pro demokracii přetvořilo v regulérní politické hnutí, které by se rovněž stalo platformou pro menší strany a jednotlivce a šlo do voleb.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/milion-chvilek-nejde-napric-generacemi-lidi-z-nasi-skupiny-neoslovuji-rika-kocab-43575.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6024041-img-strunc-video-kocab-michal-1989-v0.jpg?v=0" alt="Milion chvilek nejde napříč generacemi. Lidi z naší skupiny neoslovují, říká Kocáb"/>
      </div>
      <div class="title">Milion chvilek nejde napříč generacemi. Lidi z naší skupiny neoslovují, říká Kocáb<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Postoj Miloše Zemana k oslavám 30. výročí považuje Pečinka za absolutně nenormální. „Prezident by měl být symbolem a měl by formulovat vizi země, v jejímž čele stojí. Kdy jindy pronést velký státnický projev než na podobná výročí. To ale Zeman nedělá. Za celou dobu ve funkci neřekl ani jeden skutečně prezidentský projev, nezamyslel se nad smyslem státnosti. Projevuje neúctu ke státu a jeho dějinám a jen se cynicky přizpůsobuje názorům lidí, o kterých si myslí, že by ho mohli volit,“ uzavírá Pečinka.<br /><br /><a href="https://video.info.cz/strunc" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>Starší rozhovory Pavla Štrunce naleznete ZDE</strong></span></a>.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/holec-plna-letna-a-prazdna-opozice-ani-pusa-na-narodni-kalouska-a-spol-nespasi-43635.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6031819-img-miroslav-kalousek-narodni-trida-17-listopadu-v0.jpg?v=0" alt="Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí" title="Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/holec-plna-letna-a-prazdna-opozice-ani-pusa-na-narodni-kalouska-a-spol-nespasi-43635.html"> Holec:  Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/durcak-demonstrace-jako-hromosvod-vzteku-protesty-proti-babisovi-jsou-ztrata-casu-41545.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5684841-img-babis-benesova-demonstrace-praha-v0.jpg?v=0" alt="Durčák: Demonstrace jako hromosvod vzteku? Protesty proti Babišovi jsou ztráta času" title="Durčák: Demonstrace jako hromosvod vzteku? Protesty proti Babišovi jsou ztráta času" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/durcak-demonstrace-jako-hromosvod-vzteku-protesty-proti-babisovi-jsou-ztrata-casu-41545.html"> Durčák:  Demonstrace jako hromosvod vzteku? Protesty proti Babišovi jsou…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/zlamalova-babisovi-hrozi-10-let-vezeni-muze-prijit-o-vsechno-davu-se-boji-ale-neodstoupi-41946.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5759737-img-prostor-x-video-zlamalova-v0.jpg?v=0" alt="Zlámalová: Babišovi hrozí 10 let vězení, může přijít o všechno. Davů se bojí, ale neodstoupí" title="Zlámalová: Babišovi hrozí 10 let vězení, může přijít o všechno. Davů se bojí, ale neodstoupí" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/zlamalova-babisovi-hrozi-10-let-vezeni-muze-prijit-o-vsechno-davu-se-boji-ale-neodstoupi-41946.html"> Zlámalová:  Babišovi hrozí 10 let vězení, může přijít o všechno. Davů se…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Bohumil Pečinka/1" title="Bohumil Pečinka" class="keyword"><span>Bohumil Pečinka</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Milion chvilek pro demokracii/1" title="Milion chvilek pro demokracii" class="keyword"><span>Milion chvilek pro demokracii</span></a><span class="divider">|</span><a href="//www.info.cz/tag/demonstrace/1" title="demonstrace" class="keyword"><span>demonstrace</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sametová revoluce/1" title="sametová revoluce" class="keyword"><span>sametová revoluce</span></a><span class="divider">|</span><a href="//www.info.cz/tag/opozice/1" title="opozice" class="keyword"><span>opozice</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6033737-img-strunc-video-pecinka-v0.jpg?v=0" alt="Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici" title="Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/pecinka-zeman-znehodnotil-odkaz-17-listopadu-plna-letna-je-varovanim-babisovi-i-opozici-43637.html">Pečinka: Zeman znehodnotil odkaz 17. listopadu. Plná Letná je varováním Babišovi i opozici</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/stin-za-ukrajinskym-prezidentem-o-co-jde-oligarchovi-kolomojskemu-a-jaka-je-role-ruska-43631.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6033249-img-volodymyr-zelenskyj-v0.jpg?v=0" alt="Stín za ukrajinským prezidentem. O co jde oligarchovi Kolomojskému a jaká je role Ruska?" title="Stín za ukrajinským prezidentem. O co jde oligarchovi Kolomojskému a jaká je role Ruska?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/stin-za-ukrajinskym-prezidentem-o-co-jde-oligarchovi-kolomojskemu-a-jaka-je-role-ruska-43631.html">Stín za ukrajinským prezidentem. O co jde oligarchovi Kolomojskému a jaká je role Ruska?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/holec-plna-letna-a-prazdna-opozice-ani-pusa-na-narodni-kalouska-a-spol-nespasi-43635.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6031819-img-miroslav-kalousek-narodni-trida-17-listopadu-v0.jpg?v=0" alt="Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí" title="Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/holec-plna-letna-a-prazdna-opozice-ani-pusa-na-narodni-kalouska-a-spol-nespasi-43635.html">Holec: Plná Letná a prázdná opozice. Ani pusa na Národní Kalouska a spol. nespasí</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/uhde-vzpomina-na-disent-i-listopad-proc-se-kundera-nevratil-z-francie-a-v-cem-selhal-havel-43627.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6030900-img-uhde-revoluce-disent-v0.jpg?v=0" alt="Uhde vzpomíná na disent i listopad: Proč se Kundera nevrátil z Francie a v čem selhal Havel?" title="Uhde vzpomíná na disent i listopad: Proč se Kundera nevrátil z Francie a v čem selhal Havel?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/uhde-vzpomina-na-disent-i-listopad-proc-se-kundera-nevratil-z-francie-a-v-cem-selhal-havel-43627.html">Uhde vzpomíná na disent i listopad: Proč se Kundera nevrátil z Francie a v čem selhal Havel?</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/lipovska-nemecko-jsme-dohnali-ale-jen-to-vychodni-doplacime-na-vlastni-hloupe-chyby-43608.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6025600-img-strunc-video-lipovska-v0.jpg?v=0" alt="Lipovská: Německo jsme dohnali, ale jen to východní. Doplácíme na vlastní hloupé chyby" title="Lipovská: Německo jsme dohnali, ale jen to východní. Doplácíme na vlastní hloupé chyby" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/lipovska-nemecko-jsme-dohnali-ale-jen-to-vychodni-doplacime-na-vlastni-hloupe-chyby-43608.html">Lipovská: Německo jsme dohnali, ale jen to východní. Doplácíme na vlastní hloupé chyby</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/milion-chvilek-nejde-napric-generacemi-lidi-z-nasi-skupiny-neoslovuji-rika-kocab-43575.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6024041-img-strunc-video-kocab-michal-1989-v0.jpg?v=0" alt="Milion chvilek nejde napříč generacemi. Lidi z naší skupiny neoslovují, říká Kocáb" title="Milion chvilek nejde napříč generacemi. Lidi z naší skupiny neoslovují, říká Kocáb" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/milion-chvilek-nejde-napric-generacemi-lidi-z-nasi-skupiny-neoslovuji-rika-kocab-43575.html">Milion chvilek nejde napříč generacemi. Lidi z naší skupiny neoslovují, říká Kocáb</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/chaun-zazivame-plizivou-normalizaci-demokracii-nestaci-vybojovat-jen-jednou-43554.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6019731-img-strunc-video-chaun-igor-v0.jpg?v=0" alt="Chaun: Zažíváme plíživou normalizaci. Demokracii nestačí vybojovat jen jednou" title="Chaun: Zažíváme plíživou normalizaci. Demokracii nestačí vybojovat jen jednou" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/chaun-zazivame-plizivou-normalizaci-demokracii-nestaci-vybojovat-jen-jednou-43554.html">Chaun: Zažíváme plíživou normalizaci. Demokracii nestačí vybojovat jen jednou</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/haskovcova-z-eutanazie-je-sebevrazedny-byznys-prosit-o-smrt-v-dobe-miru-je-neprijatelne-43517.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6009126-img-prostor-x-video-haskovcova-v0.jpg?v=0" alt="Haškovcová: Z eutanazie je sebevražedný byznys. Prosit o smrt v době míru je nepřijatelné" title="Haškovcová: Z eutanazie je sebevražedný byznys. Prosit o smrt v době míru je nepřijatelné" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/haskovcova-z-eutanazie-je-sebevrazedny-byznys-prosit-o-smrt-v-dobe-miru-je-neprijatelne-43517.html">Haškovcová: Z eutanazie je sebevražedný byznys. Prosit o smrt v době míru je nepřijatelné</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/371782/benzema-a-francie-svaz-utnul-debaty-hvezda-chce-sanci-ve-hre-i-alzirsko.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-reprezentace/371782/benzema-a-francie-svaz-utnul-debaty-hvezda-chce-sanci-ve-hre-i-alzirsko.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986373.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=W7PJCANJxQLfjdK4E7n9PQ&amp;e=2145916800&amp;v=1" alt="Benzema a Francie? Svaz utnul debaty. Hvězda chce šanci, ve hře i Alžírsko" title="Benzema a Francie? Svaz utnul debaty. Hvězda chce šanci, ve hře i Alžírsko" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/371782/benzema-a-francie-svaz-utnul-debaty-hvezda-chce-sanci-ve-hre-i-alzirsko.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-reprezentace/371782/benzema-a-francie-svaz-utnul-debaty-hvezda-chce-sanci-ve-hre-i-alzirsko.html&#039;});">
                                                            							Benzema a Francie? Svaz utnul debaty. Hvězda chce šanci, ve hře i Alžírsko	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/isport-life/371831/drezura-od-tri-let-i-boj-o-zivot-novy-federer-se-neboji-hvezd-ani-emoci.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isport-life/371831/drezura-od-tri-let-i-boj-o-zivot-novy-federer-se-neboji-hvezd-ani-emoci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986364.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=8FtlCh22WrExW0DhyULmBw&amp;e=2145916800&amp;v=1" alt="Drezura od tří let i boj o život. „Nový Federer“ se nebojí hvězd ani emocí" title="Drezura od tří let i boj o život. „Nový Federer“ se nebojí hvězd ani emocí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/isport-life/371831/drezura-od-tri-let-i-boj-o-zivot-novy-federer-se-neboji-hvezd-ani-emoci.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/isport-life/371831/drezura-od-tri-let-i-boj-o-zivot-novy-federer-se-neboji-hvezd-ani-emoci.html&#039;});">
                                                            							Drezura od tří let i boj o život. „Nový Federer“ se nebojí hvězd ani emocí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/mercedes-amg-a-35-4matic-vstupni-brana-mezi-ostre-sipy-132088" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/mercedes-amg-a-35-4matic-vstupni-brana-mezi-ostre-sipy-132088&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986332.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=FfxK740mIr_GnphWw7CEIw&amp;e=2145916800&amp;v=1" alt="Mercedes-AMG A 35 4Matic – Vstupní brána mezi ostré šípy" title="Mercedes-AMG A 35 4Matic – Vstupní brána mezi ostré šípy" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/mercedes-amg-a-35-4matic-vstupni-brana-mezi-ostre-sipy-132088" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/mercedes-amg-a-35-4matic-vstupni-brana-mezi-ostre-sipy-132088&#039;});">
                                                            							Mercedes-AMG A 35 4Matic – Vstupní brána mezi ostré šípy	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252910.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=unSRjsxgS7N2D6gSxGSkag&amp;e=2145916800&amp;v=1" alt="Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou" title="Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/mate-precitlivele-dite-zdanliva-slabost-muze-byt-vyhrou&#039;});">
                                                            							Máte přecitlivělé dítě? Zdánlivá slabost může být výhrou	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/625693/odhalte-jestli-netrpite-zavislosti-na-jidle-techto-6-symptomu-napovi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/625693/odhalte-jestli-netrpite-zavislosti-na-jidle-techto-6-symptomu-napovi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986321.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=SeFcrB76klK4IVRuJdsRZw&amp;e=2145916800&amp;v=1" alt="Odhalte, jestli netrpíte závislostí na jídle! Těchto 6 symptomů napoví" title="Odhalte, jestli netrpíte závislostí na jídle! Těchto 6 symptomů napoví" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/625693/odhalte-jestli-netrpite-zavislosti-na-jidle-techto-6-symptomu-napovi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/625693/odhalte-jestli-netrpite-zavislosti-na-jidle-techto-6-symptomu-napovi.html&#039;});">
                                                            							Odhalte, jestli netrpíte závislostí na jídle! Těchto 6 symptomů napoví	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/30-nejkrasnejsich-cervenych-zelenych-satu-nejen-na-stedry-vecer-6187.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/30-nejkrasnejsich-cervenych-zelenych-satu-nejen-na-stedry-vecer-6187.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986211.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=-1gHGVLZ_8Y4QAYndEZGqw&amp;e=2145916800&amp;v=1" alt="30 nejkrásnějších červených &amp;amp; zelených šatů (nejen) na Štědrý večer" title="30 nejkrásnějších červených &amp;amp; zelených šatů (nejen) na Štědrý večer" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/30-nejkrasnejsich-cervenych-zelenych-satu-nejen-na-stedry-vecer-6187.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/30-nejkrasnejsich-cervenych-zelenych-satu-nejen-na-stedry-vecer-6187.html&#039;});">
                                                            							30 nejkrásnějších červených &amp; zelených šatů (nejen) na Štědrý večer	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625982/po-rozchodu-nesmutni-partak-laskove-z-primy-uz-ma-novou-pritelkyni.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625982/po-rozchodu-nesmutni-partak-laskove-z-primy-uz-ma-novou-pritelkyni.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986376.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Y7xh7uyvodCISwwQbi2Y0A&amp;e=2145916800&amp;v=1" alt="Po rozchodu nesmutní! Parťák Laškové z Primy už má novou přítelkyni" title="Po rozchodu nesmutní! Parťák Laškové z Primy už má novou přítelkyni" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625982/po-rozchodu-nesmutni-partak-laskove-z-primy-uz-ma-novou-pritelkyni.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625982/po-rozchodu-nesmutni-partak-laskove-z-primy-uz-ma-novou-pritelkyni.html&#039;});">
                                                            							Po rozchodu nesmutní! Parťák Laškové z Primy už má novou přítelkyni	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/625978/sametova-revoluce-byla-propadak-divaky-tahla-dama-a-kral.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/625978/sametova-revoluce-byla-propadak-divaky-tahla-dama-a-kral.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-986362.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=32mc42tDqQEkb1RGYQlhoQ&amp;e=2145916800&amp;v=1" alt="Sametová revoluce byla propadák! Diváky táhla Dáma a Král" title="Sametová revoluce byla propadák! Diváky táhla Dáma a Král" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/625978/sametova-revoluce-byla-propadak-divaky-tahla-dama-a-kral.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/625978/sametova-revoluce-byla-propadak-divaky-tahla-dama-a-kral.html&#039;});">
                                                            							Sametová revoluce byla propadák! Diváky táhla Dáma a Král	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/rok-1989-sametova-revoluce" class="list-section-theme">
							Sametová revoluce
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-plzen/625998/tata-a-tri-mentalne-retardovani-synove-meli-zneuzivat-holcicky-pipiny-at-si-myji-samy.html" class="list-section-article">
															Táta a tři mentálně retardovaní synové měli zneužívat holčičky: &quot;Pipin...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/625987/s-expremierem-straskym-78-se-loucil-zaplneny-hrbitov-klaus-vzpominal-na-spolecne-pochody.html" class="list-section-article">
															S expremiérem Stráským (†78) se loučil zaplněný hřbitov. Klaus vzpomín...
													</a>
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/98516/bez-vedomi-a-bez-ruzovych-bryli-thriller-ktery-je-rafinovane-temnym-sestupem-k-listopadovemu-bodu-nula.html" class="list-section-article">
															Bez vědomí a bez růžových brýlí: Thriller, který je rafinovaně temným ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-ostatni-ligy/371838/cervenka-se-vratil-z-marodky-a-zaril-fribourg-srazil-golem-a-peti-asistencemi.html" class="list-section-article">
															Červenka se vrátil z marodky a zářil! Fribourg srazil gólem a pěti asi...
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/371817/strach-o-fenina-skoncil-v-nemocnici-na-pristrojich-couhaji-z-neho-hadicky.html" class="list-section-article">
															Strach o Fenina. Skončil v nemocnici na přístrojích. Čouhají z něho ha...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-reprezentace/371782/benzema-a-francie-svaz-utnul-debaty-hvezda-chce-sanci-ve-hre-i-alzirsko.html" class="list-section-article">
															Benzema a Francie? Svaz utnul debaty. Hvězda chce šanci, ve hře i Alží...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/zpravy-epicentrum/625996/vysilame-pomohou-predcasne-volby-britum-k-uspesnemu-brexitu.html" class="list-section-article">
															Vysíláme: Pomohou předčasné volby Britům k úspěšnému brexitu?
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/626001/divaci-v-panice-resi-konec-legendarniho-az-kvizu-pravda-o-jeho-zruseni.html" class="list-section-article">
															Diváci v panice řeší konec legendárního AZ kvízu: Pravda o jeho zrušen...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/625982/po-rozchodu-nesmutni-partak-laskove-z-primy-uz-ma-novou-pritelkyni.html" class="list-section-article">
															Po rozchodu nesmutní! Parťák Laškové z Primy už má novou přítelkyni
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.dama.cz/clanek/serial-ulice-bedrich-najde-pravdu-na-hrbitove-co-se-stane" class="list-section-article">
															Seriál Ulice: Bedřich najde pravdu na hřbitově. Co se stane?
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/165866/retro-vareni-moucnik-misa-rezy.html" class="list-section-article">
															Retro vaření: Moučník - Míša řezy
													</a>
											<a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/624789/2019-rok-smrti-proc-nas-opustili.html" class="list-section-article">
															2019 – Rok smrti: Proč nás opustili?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.auto.cz/jawa-perak-se-vraci-jako-stylovy-a-temny-bobber-132092" class="list-section-article">
															Jawa Pérák se vrací jako stylový a temný bobber
													</a>
											<a href="https://www.autorevue.cz/desivy-crash-test-mimo-zavedene-normy-slisovany-nissan-leaf-si-ale-vedl-prekvapive-dobre" class="list-section-article">
															Děsivý crash test mimo zavedené normy. Slisovaný Leaf si vedl překvapi...
													</a>
											<a href="https://www.auto.cz/mercedes-amg-a-35-4matic-vstupni-brana-mezi-ostre-sipy-132088" class="list-section-article">
															Mercedes-AMG A 35 4Matic – Vstupní brána mezi ostré šípy
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zive.cz/clanky/microsoft-zacina-pouzivat-nove-cipy-pro-ai-jmenuji-se-graphcore-ipu-a-maji-byt-rychlejsi-nez-graficke-karty/sc-3-a-201256/default.aspx" class="list-section-article">
															Microsoft začíná používat nové čipy pro A.I. Jmenují se Graphcore IPU ...
													</a>
											<a href="https://www.e15.cz/magazin/kultura/praha-si-zahrala-na-nemecko-berlin-se-zmenil-triky-by-staly-majlant-rika-reziser-hirschbiegel-1364280" class="list-section-article">
															Praha si zahrála na Německo. Berlín se změnil, triky by stály majlant,...
													</a>
											<a href="https://www.zive.cz/clanky/krizova-vyprava-proti-vapovani-apple-smazal-z-app-storu-181-e-kurackych-aplikaci/sc-3-a-201255/default.aspx" class="list-section-article">
															Křížová výprava proti vapování: Apple smazal z App Storu 181 e-kuřácký...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/domaci/vedeni-prahy-schvalilo-plan-rozvoje-dopravy-do-roku-2023-1364283" class="list-section-article">
															Vedení Prahy schválilo plán rozvoje dopravy do roku 2023 
													</a>
											<a href="https://www.e15.cz/byznys/prumysl-a-energetika/dul-lazy-na-karvinsku-konci-uhli-se-zde-tezilo-temer-130-let-1364281" class="list-section-article">
															Důl Lazy na Karvinsku končí. Uhlí se zde těžilo téměř 130 let
													</a>
											<a href="https://www.e15.cz/rozhovory/k-privatizacnim-nehodam-dojit-muselo-rika-exprezident-vaclav-klaus-1364258" class="list-section-article">
															K privatizačním nehodám dojít muselo, říká exprezident Václav Klaus
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/selska-polevka-526" class="list-section-article">
															Selská polévka
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/165865/retro-vareni-hlavni-jidlo-kureci-steak-s-broskvi.html" class="list-section-article">
															Retro vaření: Hlavní jídlo - Kuřecí steak s broskví
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/165864/retro-vareni-polevka-drstkova.html" class="list-section-article">
															Retro vaření: Polévka - Dršťková
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/98100/svatek-ysyach-vitani-letniho-slunovratu-plne-samanskych-ritualu-pri-kterem-jakuti-oslavuji-novy-rok.html" class="list-section-article">
															Svátek Ysyach: Vítání letního slunovratu plné šamanských rituálů, při ...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/98327/krizem-krazem-po-thajskem-kralovstvi-napric-bangkokem-po-rece-chao-phraya.html" class="list-section-article">
															Křížem krážem po Thajském království: Napříč Bangkokem po řece Chao Ph...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/98326/krizem-krazem-po-thajskem-kralovstvi-alkoholove-opojeni-na-buddhistickem-mejdanu.html" class="list-section-article">
															Křížem krážem po Thajském království: Alkoholové opojení na buddhistic...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-brenston_bm_s_r_o-25866893" class="list-section-article">
															BRENSTON BM s.r.o. - 25866893
													</a>
											<a href="https://rejstriky.e15.cz/firma-spolecenstvi_vlastniku_bytu_cp_3218_3219_ul_na_vysine_havlickuv_brod-28788770" class="list-section-article">
															Společenství vlastníků bytů čp. 3218-3219, ul. Na Výšině, Havlíčkův Br...
													</a>
											<a href="https://rejstriky.e15.cz/firma-sanbien_service_s_r_o-2348179" class="list-section-article">
															Sanbien Service s.r.o. - 2348179
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/unikatni-pristroj-pet-ktery-odhaluje-i-casne-nadory-je-v-cesku-uz-20-let-5214.html" class="list-section-article">
															Unikátní přístroj PET, který odhaluje i časné nádory, je v Česku už 20...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/625322/zanet-stredniho-ucha-jak-jej-poznate-a-kdy-je-potreba-k-lekari.html" class="list-section-article">
															Zánět středního ucha: Jak jej poznáte a kdy je potřeba k lékaři?
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/boli-vas-zada-jste-po-operaci-kolene-vyzkousejte-kolobezku-5215.html" class="list-section-article">
															Bolí vás záda, jste po operaci kolene? Vyzkoušejte koloběžku!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-technika/25595/nemecky-tank-maus-monstrum-ktere-do-boju-nastesti-nezasahlo.html" class="list-section-article">
															Německý tank Maus: Monstrum, které do bojů naštěstí nezasáhlo
													</a>
											<a href="https://doupe.zive.cz/clanek/akcie-monster-energy-prudce-stouply-po-umisteni-napoje-do-death-stranding" class="list-section-article">
															Akcie Monster Energy prudce stouply po umístění nápoje do Death Strand...
													</a>
											<a href="https://doupe.zive.cz/clanek/v-umelecke-tymovce-drake-hollow-se-postavite-monstrum-s-kamarady" class="list-section-article">
															V umělecké týmovce Drake Hollow se postavíte monstrům s kamarády
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6033930/nova-skoda-marek-ztraceny.html" class="list-section-article">
															Nová Škoda: Marek Ztracený
													</a>
											<a href="https://tv.blesk.cz/video/6033751/nova-skoda-monika-leova.html" class="list-section-article">
															Nová Škoda: Monika Leová
													</a>
											<a href="https://tv.blesk.cz/video/6033398/hokej.html" class="list-section-article">
															Hokej 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/kampan/black-friday" class="list-section-article">
															Black Friday
													</a>
											<a href="https://www.czc.cz/black-friday-2019/produkty" class="list-section-article">
															Black Friday CZC.cz
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQzNjM3fGNhdGlkfDY2MzV8';
            var tst = '1574085292000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
