﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44423
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="pedofilie,Internet,sociální sítě,děti,zneužívání,kyberbezpečnost,V síti,Štrunc!,rozhovor,predátoři,pedofilové" /><meta name="description" content="Snímek „V síti“ oživil celospolečenskou debatu o pedofilech na internetu a sociálních sítích. „Predátoři tam určitě jsou, i když ne v takovém množství, v jakém nám je to podsouváno,“ říká Martin Kožíšek z CZ.NIC, který se věnuje rizikovému chování na internetu. Jaký je rozdíl mezi sexuálními útoky na dívky a na chlapce? A čím rodiče sami vystavují své děti nebezpečí? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://spir.hit.gemius.pl/gplayer.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=27">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=27" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=209" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=209" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=209" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek - Info.cz" /><meta name="twitter:description" content="Snímek „V síti“ oživil celospolečenskou debatu o pedofilech na internetu a sociálních sítích. „Predátoři tam určitě jsou, i když ne v takovém množství, v jakém nám je to podsouváno,“ říká Martin Kožíšek z CZ.NIC, který se věnuje rizikovému chování na internetu. Jaký je rozdíl mezi sexuálními útoky na dívky a na chlapce? A čím rodiče sami vystavují své děti nebezpečí? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6203068_v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0" /><meta property="og:title" content="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6203068_v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Snímek „V síti“ oživil celospolečenskou debatu o pedofilech na internetu a sociálních sítích. „Predátoři tam určitě jsou, i když ne v takovém množství, v jakém nám je to podsouváno,“ říká Martin Kožíšek z CZ.NIC, který se věnuje rizikovému chování na internetu. Jaký je rozdíl mezi sexuálními útoky na dívky a na chlapce? A čím rodiče sami vystavují své děti nebezpečí? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/podcasty">Podcasty</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html",
                                                        "name": "Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html"><span>Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html">Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:34</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/schmarcz-unor-1948-byl-ze-vseho-nejvic-narodni-karmou-44425.html">Schmarcz: Únor 1948 byl ze všeho nejvíc národní karmou</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/manak-babisovo-krveproliti-rekonstruovana-dalnice-d1-se-stava-politickou-hrozbou-44416.html">Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">17:08</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/koronavirus-mel-bych-vetsi-strach-z-obycejne-sezonni-chripky-rika-epidemiolog-kyncl-44409.html">Koronavirus? Měl bych větší strach z obyčejné sezónní chřipky, říká epidemiolog Kynčl</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050780.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Npam3kzzjnlHP7V8OxQnLQ&amp;e=2145916800&amp;v=1" alt="Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow" title="Odlehlé poklady Islandu: Západní fjordy i místo, kde se zamiloval Jon Snow" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/odlehle-poklady-islandu-zapadni-fjordy-i-misto-kde-se-zamiloval-jon-snow-1360580&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Odlehlé poklady Islandu: Západní fjordy i místo,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050427.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1NNV8sCfJ1vMmtuLczmLuA&amp;e=2145916800&amp;v=1" alt="Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení" title="Producentu Pulp Fiction Weinsteinovi hrozí až 29 let vězení" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/producentu-pulp-fiction-weinsteinovi-hrozi-az-29-let-vezeni-1367112&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Producentu Pulp Fiction Weinsteinovi hrozí až 29…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050873.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=olsgV9oyyMnjoSQ0Ah0AUg&amp;e=2145916800&amp;v=1" alt="Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů. Turisté popsali strach i paniku" title="Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o návrat domů. Turisté popsali strach i paniku" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/635852/cesi-uvezneni-ve-zlate-kleci-na-tenerife-prosi-o-navrat-domu-turiste-popsali-strach-i-paniku.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Češi uvěznění ve „zlaté kleci“ na Tenerife prosí o…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-cesi-v-karantene-na-kanarech-babis-radi-necestovat-a-nakaza-v-brazilii.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-cesi-v-karantene-na-kanarech-babis-radi-necestovat-a-nakaza-v-brazilii.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050699.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1wZAMCIE-EKLosYXaRqyWw&amp;e=2145916800&amp;v=1" alt="Koronavirus ONLINE: Češi v karanténě na Kanárech, Babiš radí necestovat a nákaza v Brazílii" title="Koronavirus ONLINE: Češi v karanténě na Kanárech, Babiš radí necestovat a nákaza v Brazílii" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-cesi-v-karantene-na-kanarech-babis-radi-necestovat-a-nakaza-v-brazilii.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-svet/632545/koronavirus-online-cesi-v-karantene-na-kanarech-babis-radi-necestovat-a-nakaza-v-brazilii.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Koronavirus ONLINE: Češi v karanténě na Kanárech,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050834.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=VO_mJxUUmWEkFUYxLgm1ZA&amp;e=2145916800&amp;v=1" alt="Karel Steigerwald: Lež není jen jiné slovo pro pravdu" title="Karel Steigerwald: Lež není jen jiné slovo pro pravdu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/komentare/99920/karel-steigerwald-lez-neni-jen-jine-slovo-pro-pravdu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Karel Steigerwald: Lež není jen jiné slovo pro…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050769.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=SDJsxG_JtBtCGjjr-6EbZw&amp;e=2145916800&amp;v=1" alt="Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit" title="Krysy žerou náš systém i naši paměť. Podle komoušské logiky by okradený měl ještě zaplatit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpetne-zrcatko/99930/krysy-zerou-nas-system-i-nasi-pamet-podle-komousske-logiky-by-okradeny-mel-jeste-zaplatit.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Krysy žerou náš systém i naši paměť. Podle…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-246091.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=wckmcEkS-6cvZWRXy1XfEw&amp;e=2145916800&amp;v=1" alt="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" title="Byznys s humanoidy expanduje. Podívejte se do čínské továrny na umělé lidi" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/byznys-s-humanoidy-expanduje-podivejte-se-do-cinske-tovarny-na-umele-lidi/sc-3-a-1343209/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Byznys s humanoidy expanduje. Podívejte se do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981587.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=JMCmQjAvI-JrGIh_6kjPew&amp;e=2145916800&amp;v=1" alt="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" title="Už desítky let se pokoušíme odposlouchávat mozek. Rusům se podařil kousek, ze kterého vám spadne brada" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/uz-desitky-let-se-pokousime-odposlouchavat-mozek-rusum-se-podaril-kousek-ze-ktereho-vam-spadne-brada/sc-3-a-201011/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Už desítky let se pokoušíme odposlouchávat mozek.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44423;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6203068_v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-02-26T07:00",
            
                    "dateModified":"2020-02-25T19:05",
                

            "headline":"Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek",
            "description": "Snímek „V síti“ oživil celospolečenskou debatu o pedofilech na internetu a sociálních sítích. „Predátoři tam určitě jsou, i když ne v takovém množství, v jakém nám je to podsouváno,“ říká Martin Kožíšek z CZ.NIC, který se věnuje rizikovému chování na internetu. Jaký je rozdíl mezi sexuálními útoky na dívky a na chlapce? A čím rodiče sami vystavují své děti nebezpečí? Podívejte se na celý rozhovor v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6203068_v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "ŠTRUNC! Rozhovor s Martinem Kožíškem",
                    "duration"         : "T00H18M37S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6203068.jpg",
                    "description"      : "ŠTRUNC! Rozhovor s Martinem Kožíškem",
                    "uploadDate"       : "2020-02-25 15:32:09",
                    "keywords"         : "V siti, Klusak, video, Strunc, internet, pedofilie, Kozisek"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"pedofilie, Internet, sociální sítě, děti, zneužívání, kyberbezpečnost, V síti, Štrunc!, rozhovor, predátoři, pedofilové"
            }
        </script><h1 class="title" id="art-title">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "ŠTRUNC! Rozhovor s Martinem Kožíškem",
                            "duration"         : "T00H18M36.64S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6203068.jpg",
                            "description"      : "ŠTRUNC! Rozhovor s Martinem Kožíškem",
                            "uploadDate"       : "2020-02-25 15:32:09",
                            "keywords"         : "V siti, Klusak, video, Strunc, internet, pedofilie, Kozisek"
                       }
                        </script><div id="cnc-video-container-article-6203068"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_6203068_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--V siti, Klusak, video, Strunc, internet, pedofilie, Kozisek--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">26. února 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">26. února 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Snímek „V síti“ oživil celospolečenskou debatu o pedofilech na internetu a sociálních sítích. „Predátoři tam určitě jsou, i když ne v takovém množství, v jakém nám je to podsouváno,“ říká Martin Kožíšek z CZ.NIC, který se věnuje rizikovému chování na internetu. Jaký je rozdíl mezi sexuálními útoky na dívky a na chlapce? A čím rodiče sami vystavují své děti nebezpečí? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Pedofilové a predátoři, kteří na internetu zneužívají děti a mámí z nich nahé fotografie jsou závažným problémem. Jejich počty ale nejsou podle Martina Kožíška tak vysoké, jak by se mohlo zdát. „Jako predátora si představuji někoho, kdo něco dělá dlouhodobě a opakovaně, pečlivě se chystá na lov. Nejsou to takoví ti jednorázoví pánové, strejdové a kluci, co napíší holce o nahou fotku. Predátoři jsou sociální inženýři, co umí velmi sofistikovaně lovit děti na schůzky, vydírat je a zneužívat. Těch je ale strašně málo,“ vysvětluje Kožíšek.</p>
<p>„Pedofilové to ve velké míře nejsou, jsou jich mezi nimi tak dvě až čtyři procenta, mnohem více útoků pochází od úplně normálních jedinců bez nějakých sexuálních úchylek,“ dodává.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/5g-site-jeste-nemaji-smysl-tlaci-je-dodavatele-technologii-a-zlobbovani-politici-rika-maly-44405.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6192308-img-ondrej-maly-mobilni-operator-5g-strunc-video-v0.jpg?v=0" alt="5G sítě ještě nemají smysl. Tlačí je dodavatelé technologií a zlobbovaní politici, říká Malý"/>
      </div>
      <div class="title">5G sítě ještě nemají smysl. Tlačí je dodavatelé technologií a zlobbovaní politici, říká Malý<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle Kožíška je zároveň rozdíl v tom, zda se obětí útočníka stane chlapec či dívka. Zatímco u dívek je potřeba si nejprve získat jejich důvěru, chlapci často nahé snímky posílají zcela dobrovolně s příslibem jednorázové zábavy a často tak naletí falešným profilům, za kterými se většinou ukrývají homosexuálové. „Drtivá většina intimních fotek vzniká dobrovolně. Děti jsou v dobré víře největšími tvůrci dětské pornografie. Dost často posílají intimní fotky jen tak, protože to je čím dál častější součást jejich kultury seznamování,“ říká Kožíšek.</p>
<p>Kožíšek upozorňuje i na stále se snižující věk jak útočníků, tak obětí. „Nejčastěji útočí lidé mezi sedmnácti a třiadvaceti lety, a ten věk neustále klesá. Podobné je to i u obětí. Dříve jim bylo mezi osmnácti a devatenácti lety, dnes jsou oběťmi někdy i šesti a devítileté děti, ač na těch sociálních sítích vlastně nemají co dělat,“ vysvětluje Kožíšek.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/maly-reaktor-do-kazdeho-mesta-za-prahou-vznika-technologie-budoucnosti-svetove-urovne-44389.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6192136-img-jaderna-elektrarna-radiace-elektrina-strunc-ruscak-video-v0.jpg?v=0" alt="Malý reaktor do každého města. Za Prahou vzniká technologie budoucnosti světové úrovně"/>
      </div>
      <div class="title">Malý reaktor do každého města. Za Prahou vzniká technologie budoucnosti světové úrovně<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Rodiče podle něj nemají šanci odhalit, co jejich potomci na internetu dělají. „Zapomeňme na rodičovské zámky, ty pomohou jen u malých dětí. Dospívající je umí obejít a k závadnému obsahu se dostanou,“ upozorňuje Kožíšek s tím, že rodiče sami často vystavují děti nebezpečí – když umístí jejich fotky veřejně na sociální sítě. „Rodičům bych doporučil, aby své děti prezentovali co nejméně,“ uzavírá Kožíšek.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/palicka-pouceni-z-twitterove-valky-o-feministicky-doktorat-44049.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/6113010-img-titul-zena-diplom-v0.jpg?v=0" alt="Palička: Poučení z twitterové války o feministický doktorát" title="Palička: Poučení z twitterové války o feministický doktorát" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/palicka-pouceni-z-twitterove-valky-o-feministicky-doktorat-44049.html">Palička: Poučení z twitterové války o feministický doktorát</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/cesi-po-valce-sikanovali-nemecke-deti-v-zajateckych-taborech-umiraly-na-zaskrt-a-uplavici-44207.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/619345-img-sudety-odsun-v0.jpg?v=0" alt="Češi po válce šikanovali německé děti. V zajateckých táborech umíraly na záškrt a úplavici" title="Češi po válce šikanovali německé děti. V zajateckých táborech umíraly na záškrt a úplavici" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/cesi-po-valce-sikanovali-nemecke-deti-v-zajateckych-taborech-umiraly-na-zaskrt-a-uplavici-44207.html"> Češi  po válce šikanovali německé děti. V zajateckých táborech umíraly na…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/pravni-bitva-s-googlem-zacina-v-lucemburku-44324.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5940856-img-google-v0.jpg?v=0" alt="Právní bitva s Googlem začíná v Lucemburku" title="Právní bitva s Googlem začíná v Lucemburku" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/pravni-bitva-s-googlem-zacina-v-lucemburku-44324.html">Právní bitva s Googlem začíná v Lucemburku</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/pedofilie/1" title="pedofilie" class="keyword"><span>pedofilie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Internet/1" title="Internet" class="keyword"><span>Internet</span></a><span class="divider">|</span><a href="//www.info.cz/tag/sociální sítě/1" title="sociální sítě" class="keyword"><span>sociální sítě</span></a><span class="divider">|</span><a href="//www.info.cz/tag/děti/1" title="děti" class="keyword"><span>děti</span></a><span class="divider">|</span><a href="//www.info.cz/tag/zneužívání/1" title="zneužívání" class="keyword"><span>zneužívání</span></a><span class="divider">|</span><a href="//www.info.cz/tag/kyberbezpečnost/1" title="kyberbezpečnost" class="keyword"><span>kyberbezpečnost</span></a><span class="divider">|</span><a href="//www.info.cz/tag/V síti/1" title="V síti" class="keyword"><span>V síti</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/predátoři/1" title="predátoři" class="keyword"><span>predátoři</span></a><span class="divider">|</span><a href="//www.info.cz/tag/pedofilové/1" title="pedofilové" class="keyword"><span>pedofilové</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6203068-img-v-siti-klusak-video-strunc-internet-pedofilie-kozisek-v0.jpg?v=0" alt="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek" title="Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html">Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí ale klesá, říká Kožíšek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/manak-babisovo-krveproliti-rekonstruovana-dalnice-d1-se-stava-politickou-hrozbou-44416.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6203557-img-babis-premier-ano-v0.jpg?v=0" alt="Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou" title="Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/manak-babisovo-krveproliti-rekonstruovana-dalnice-d1-se-stava-politickou-hrozbou-44416.html">Maňák: Babišovo krveprolití. Rekonstruovaná dálnice D1 se stává politickou hrozbou </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6025536-img-pravnicka-firma-roku-advokacie-advokat-pravni-dentons-v0.jpg?v=0" alt="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers" title="Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/jsou-cms-a-dentons-spickami-regionalniho-trhu-maji-zde-nejvic-nominaci-na-ceny-chambers-44419.html">Jsou CMS a Dentons špičkami regionálního trhu? Mají zde nejvíc nominací na ceny Chambers</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/policie-u-malacove-je-tu-problem-za-miliardy-ministerstvo-ma-nuz-pod-krkem-rika-kolarik-44418.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6202114-img-mpsv-policie-zasah-v0.jpg?v=0" alt="Policie „u Maláčové“? Je tu problém za miliardy, ministerstvo má nůž pod krkem, říká Kolářík" title="Policie „u Maláčové“? Je tu problém za miliardy, ministerstvo má nůž pod krkem, říká Kolářík" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/policie-u-malacove-je-tu-problem-za-miliardy-ministerstvo-ma-nuz-pod-krkem-rika-kolarik-44418.html">Policie „u Maláčové“? Je tu problém za miliardy, ministerstvo má nůž pod krkem, říká Kolářík</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/5g-site-jeste-nemaji-smysl-tlaci-je-dodavatele-technologii-a-zlobbovani-politici-rika-maly-44405.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6192308-img-ondrej-maly-mobilni-operator-5g-strunc-video-v0.jpg?v=0" alt="5G sítě ještě nemají smysl. Tlačí je dodavatelé technologií a zlobbovaní politici, říká Malý" title="5G sítě ještě nemají smysl. Tlačí je dodavatelé technologií a zlobbovaní politici, říká Malý" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/5g-site-jeste-nemaji-smysl-tlaci-je-dodavatele-technologii-a-zlobbovani-politici-rika-maly-44405.html">5G sítě ještě nemají smysl. Tlačí je dodavatelé technologií a zlobbovaní politici, říká Malý</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/maly-reaktor-do-kazdeho-mesta-za-prahou-vznika-technologie-budoucnosti-svetove-urovne-44389.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6192136-img-jaderna-elektrarna-radiace-elektrina-strunc-ruscak-video-v0.jpg?v=0" alt="Malý reaktor do každého města. Za Prahou vzniká technologie budoucnosti světové úrovně" title="Malý reaktor do každého města. Za Prahou vzniká technologie budoucnosti světové úrovně" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/maly-reaktor-do-kazdeho-mesta-za-prahou-vznika-technologie-budoucnosti-svetove-urovne-44389.html">Malý reaktor do každého města. Za Prahou vzniká technologie budoucnosti světové úrovně</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/sportem-ku-zdravi-vzdy-neplati-lide-podcenuji-jesitnost-a-utikaji-pred-problemy-rika-skalska-44375.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6190701-img-skalska-pro-fit-institut-sport-strunc-video-v0.jpg?v=0" alt="Sportem ku zdraví vždy neplatí. Lidé podceňují ješitnost a utíkají před problémy, říká Skalská" title="Sportem ku zdraví vždy neplatí. Lidé podceňují ješitnost a utíkají před problémy, říká Skalská" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/sportem-ku-zdravi-vzdy-neplati-lide-podcenuji-jesitnost-a-utikaji-pred-problemy-rika-skalska-44375.html">Sportem ku zdraví vždy neplatí. Lidé podceňují ješitnost a utíkají před problémy, říká Skalská</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/krecek-ombudsman-neni-od-toho-aby-sledoval-lidska-prava-noc-dlouhych-nozu-nechystam-44363.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6188707-img-krecek-ombudsman-strunc-video-politika-v0.jpg?v=0" alt="Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám" title="Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/krecek-ombudsman-neni-od-toho-aby-sledoval-lidska-prava-noc-dlouhych-nozu-nechystam-44363.html">Křeček: Ombudsman není od toho, aby sledoval lidská práva. Noc dlouhých nožů nechystám</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050878.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=IIe5INRfEGijrf1GfMO41w&amp;e=2145916800&amp;v=1" alt="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší" title="Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html&#039;});">
                                                            							Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je možná moudřejší	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050915.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=eCTc0C9kh68iI8XPQ4NJ4Q&amp;e=2145916800&amp;v=1" alt="Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal" title="Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html&#039;});">
                                                            							Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050839.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=lC20JWyQ8ah0ErLpQjZz4g&amp;e=2145916800&amp;v=1" alt="Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené" title="Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/rolls-royce-spustil-vlastni-socialni-sit-je-ale-jen-pro-vyvolene-133443&#039;});">
                                                            							Rolls-Royce spustil vlastní sociální síť. Je ale jen pro vyvolené	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-225134.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=UCwOALRFyRZSMF1c16eWww&amp;e=2145916800&amp;v=1" alt="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" title="Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/jste-nechutna-rekla-kojici-zene-cestujici-v-letadle-pak-vznikly-tyto-fotky&#039;});">
                                                            							Jste nechutná, řekla kojící ženě cestující v letadle. Pak vznikly tyto fotky	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/635835/sestidilna-miniserie-zradci-sledujte-nerovny-boj-policie-a-drogove-mafie.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/635835/sestidilna-miniserie-zradci-sledujte-nerovny-boj-policie-a-drogove-mafie.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050893.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=XEj1qI1G6QgNyw9fNwhWlw&amp;e=2145916800&amp;v=1" alt="Šestidílná minisérie Zrádci: Sledujte nerovný boj policie a drogové mafie!" title="Šestidílná minisérie Zrádci: Sledujte nerovný boj policie a drogové mafie!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/635835/sestidilna-miniserie-zradci-sledujte-nerovny-boj-policie-a-drogove-mafie.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-serialy/635835/sestidilna-miniserie-zradci-sledujte-nerovny-boj-policie-a-drogove-mafie.html&#039;});">
                                                            							Šestidílná minisérie Zrádci: Sledujte nerovný boj policie a drogové mafie!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050900.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=8tAtzGk9Ox7pMIIIOzM-8A&amp;e=2145916800&amp;v=1" alt="Spokojenější &amp;amp; organizovanější: Jak capsule šatník změní váš život?" title="Spokojenější &amp;amp; organizovanější: Jak capsule šatník změní váš život?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html&#039;});">
                                                            							Spokojenější &amp; organizovanější: Jak capsule šatník změní váš život?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050813.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=A-7IoYBJY-FzCrXNcsiW3A&amp;e=2145916800&amp;v=1" alt="Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! " title="Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635782/hvezda-slunecne-eva-buresova-a-dalsi-celebrity-zuri-jsme-obeti-podvodnika.html&#039;});">
                                                            							Hvězda Slunečné Eva Burešová a další celebrity zuří: Jsme oběti podvodníka! 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1050814.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=MaezSLj6ZzhXcMwJ0UfdVQ&amp;e=2145916800&amp;v=1" alt="Tady je Slunečná! Kde se nachází místa, která znáte z televize?" title="Tady je Slunečná! Kde se nachází místa, která znáte z televize?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html&#039;});">
                                                            							Tady je Slunečná! Kde se nachází místa, která znáte z televize?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/99755/belize-karibik-pro-batuzkare-kteri-hledaji-predevsim-zabavu-a-nizke-ceny.html" class="list-section-article">
															Belize: Karibik pro batůžkáře, kteří hledají především zábavu a nízké ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-krimi/635874/straznici-zabavili-batmanovo-auto-nesplnovalo-dopravni-predpisy.html" class="list-section-article">
															Strážníci zabavili Batmanovo auto: Nesplňovalo dopravní předpisy
													</a>
											<a href="https://video.info.cz/strunc/pedofilu-je-na-internetu-mene-nez-si-myslime-vek-utocniku-i-obeti-ale-klesa-rika-kozisek-44423.html" class="list-section-article">
															Pedofilů je na internetu méně, než si myslíme. Věk útočníků i obětí al...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
							MS v hokeji 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/376250/rittich-nedovolil-pastrnakovi-ani-bod-vrana-se-golove-prekonal.html" class="list-section-article">
															Rittich nedovolil Pastrňákovi ani bod, Vrána se gólově překonal
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/376269/co-dal-s-haskem-otec-promluvil-sparta-chybuje-syn-je-asi-moudrejsi.html" class="list-section-article">
															Co dál s Haškem? Otec promluvil: Sparta chybuje, syn je asi moudřejší
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/376233/manazer-narodaku-nedved-s-krasnou-nicole-na-floride-takhle-sni-o-titulu.html" class="list-section-article">
															Manažer nároďáku Nedvěd s krásnou Nicole na Floridě: Takhle sní o titu...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
							Velikonoce 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.auto.cz/autosalon-zeneva/2020" class="list-section-theme">
							Autosalon Ženeva 2020
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/635866/rozpity-svet-precizni-fantazie-josef-zlamal-35-v-praze-predstavuje-svou-nejnovejsi-tvorbu.html" class="list-section-article">
															Rozpitý svět precizní fantazie: Josef Zlamal (35) v Praze představuje ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/635875/za-babisem-prijedou-europoslanci-kvuli-jeho-stretu-zajmu-vyzpovidaji-i-tomana.html" class="list-section-article">
															Za Babišem přijedou europoslanci. Kvůli jeho „střetu zájmů“ vyzpovídaj...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/635867/rok-od-smrti-jiriho-pomeje-myslim-na-nej-denne-rika-vdova-andrea.html" class="list-section-article">
															Rok od smrti Jiřího Pomeje: Myslím na něj denně, říká vdova Andrea!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.maminka.cz/clanek/je-doma-mama-pta-se-tomas-klus-coby-sexualni-predator" class="list-section-article">
															Je doma máma, ptá se Tomáš Klus coby sexuální predátor
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/spokojenejsi-organizovanejsi-jak-capsule-satnik-zmeni-vas-zivot-6605.html" class="list-section-article">
															Spokojenější &amp; organizovanější: Jak capsule šatník změní váš život?
													</a>
											<a href="https://www.maminka.cz/clanek/marie-dolezalova-a-je-to-tady-zase-vytahane-bricho-povoleny-zadek-a-kila-navic" class="list-section-article">
															Marie Doležalová: A je to tady zase! Vytahané břicho, povolený zadek a...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://f1sport.auto.cz/clanek/alonso-se-vraci-k-mclarenu-bude-za-nej-zavodit-v-indy-500" class="list-section-article">
															Alonso se vrací k McLarenu. Bude za něj závodit v Indy 500
													</a>
											<a href="https://www.autorevue.cz/youtuber-si-z-ojeteho-vw-passat-udelal-elektromobil-uz-najel-pres-140000-km" class="list-section-article">
															Youtuber si z ojetého VW Passat udělal elektromobil. Už najel přes 140...
													</a>
											<a href="https://www.auto.cz/prohlednete-si-vsechny-vozy-f1-pro-rok-2020-letosni-pole-je-pestre-133428" class="list-section-article">
															Prohlédněte si všechny vozy F1 pro rok 2020. Letošní startovní pole je...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://avmania.zive.cz/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" class="list-section-article">
															Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovaně...
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/netflix-zacal-ukazovat-ktere-filmy-a-serialy-jsou-na-nem-nejsledovanejsi" class="list-section-article">
															Netflix začal ukazovat, které filmy a seriály jsou na něm nejsledovaně...
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/sony-xperia-1-ii-ma-byt-idealni-smartphone-na-filmy-a-hudbu" class="list-section-article">
															Sony Xperia 1 II má být ideální smartphone na filmy a hudbu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/nazory/zapisnik-pavla-otta-jako-v-holdingu-1367138" class="list-section-article">
															Zápisník Pavla Otta: Jako v holdingu
													</a>
											<a href="https://www.e15.cz/rozhovory/rozhovor-s-michaelou-bakala-az-opadne-hysterie-nezustane-kolem-okd-nic-1367098" class="list-section-article">
															Rozhovor s Michaelou Bakala: Až opadne hysterie, nezůstane kolem OKD n...
													</a>
											<a href="https://www.e15.cz/byznys/technologie-a-media/jcdecaux-pujde-proti-statu-cesku-hrozi-dalsi-miliardova-arbitraz-1367146" class="list-section-article">
															JCDecaux půjde proti státu. Česku hrozí další miliardová arbitráž
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.recepty.cz/recept/tunakova-pomazanka-2-843" class="list-section-article">
															Tuňáková pomazánka
													</a>
											<a href="https://www.fitweb.cz/recept/ukrajinsky-borsc-253" class="list-section-article">
															Ukrajinský boršč
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/169021/rizky-zname-i-nezname-na-japonsky-zpusob.html" class="list-section-article">
															ŘÍZKY ZNÁMÉ I NEZNÁMÉ: Na japonský způsob
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/cestovani-cesko-stredocesky-kraj/635861/tady-je-slunecna-kde-se-nachazi-mista-ktera-znate-z-televize.html" class="list-section-article">
															Tady je Slunečná! Kde se nachází místa, která znáte z televize?
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/99762/jeskyne-opredena-davnou-minulosti-to-je-byci-skala-krvavy-vzkaz-z-praveku.html" class="list-section-article">
															Jeskyně opředená dávnou minulostí. To je Býčí skála, krvavý vzkaz z pr...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/99742/jaci-za-ohrozenymi-i-domestikovanymi-obry-do-vysokohorskych-oblasti-centralni-asie.html" class="list-section-article">
															Jaci: Za ohroženými i domestikovanými obry do vysokohorských oblastí c...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/635681/zakrsly-kralik-jako-domaci-mazlicek-vse-co-potrebujete-vedet.html" class="list-section-article">
															Zakrslý králík jako domácí mazlíček. Vše, co potřebujete vědět
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/634085/debbi-bydli-v-panelaku-ale-vyrustala-v-teto-luxusni-prazske-vile-pojdte-na-navstevu.html" class="list-section-article">
															Debbi bydlí v paneláku, ale vyrůstala v této luxusní pražské vile. Poj...
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/630584/muzeum-v-marakesi-jako-pocta-legendarnimu-navrhari-yves-saint-laurentovi.html" class="list-section-article">
															Muzeum v Marakéši jako pocta legendárnímu návrháři Yves Saint Laurento...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/jake-jsou-typicke-urazy-lyzaru-a-proc-je-dobre-je-lecit-moderne-5399.html" class="list-section-article">
															Jaké jsou typické úrazy lyžařů a proč je dobré je léčit moderně
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/635837/odbornice-tvrdi-ceska-kuchyne-je-nejhorsi-proto-lide-tolik-trpi-otoky.html" class="list-section-article">
															Odbornice tvrdí: Česká kuchyně je nejhorší, proto lidé tolik trpí otok...
													</a>
											<a href="https://www.mojezdravi.cz/novinky/koronavirus-radi-uz-i-v-italii-jak-moc-je-situace-vazna-5395.html" class="list-section-article">
															Koronavirus řádí už i v Itálii. Jak moc je situace vážná?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-technika-auta/25930/tesla-cybertruck-auto-pro-kolonizatory-marsu.html" class="list-section-article">
															Tesla Cybertruck: Auto pro kolonizátory Marsu?
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25920/jak-se-rozejit-s-klukem.html" class="list-section-article">
															Jak se rozejít s klukem?
													</a>
											<a href="https://doupe.zive.cz/clanek/metro-redux-znovu-pod-zem--recenze-switch-verze" class="list-section-article">
															Metro Redux: znovu pod zem | Recenze Switch verze
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6192391/frcime-hlasy-nove-pixarovce-propujcili-cina-a-holan.html" class="list-section-article">
															Frčíme: Hlasy nové pixarovce propůjčili Cina a Holán!
													</a>
											<a href="https://tv.blesk.cz/video/6194248/manzele-hermankovi-pod-taktovkou-filipa-rence-zkousi-hru-plnou-sexu-a-intimity.html" class="list-section-article">
															Manželé Heřmánkovi: Pod taktovkou Filipa Renče zkouší hru plnou sexu a...
													</a>
											<a href="https://tv.blesk.cz/video/6199387/mahulena-bocanova-ve-zmatku-si-zapomnela-pulku-plesove-roby-a-liceni.html" class="list-section-article">
															Mahulena Bočanová: Ve zmatku si zapomněla půlku plesové róby a líčení!...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
															Robotické vysavače
													</a>
											<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
															Bezdrátové příslušenství k mobilům zdarma
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															České podcasty
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ0NDIzfGNhdGlkfDY2MzV8';
            var tst = '1582698493000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
