﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">
            //
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-T9HLD7');
            //
            </script><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Karel Schwarzenberg,rozhovor,politika,Andrej Babiš,Miloš Zeman,TOP 09" /><meta name="description" content="TOP 09 jako Antibabiš? Podle Karla Schwarzenberga to není tak úplně pravda. Ví, že taková politika straně nejspíš nepomáhá, a vzpomíná na rok 2013. „Už tenkrát jsme před Babišem varovali a doba přinesla důkazy, že jsme měli pravdu. Posly špatných zpráv ale nikdo nemá rád,“ říká čestný předseda TOP 09 v rozhovoru s Pavlem Štruncem. O premiérovi mluví s obavami hlavně s ohledem na jeho podnikatelskou minulost a obří střet zájmů. Hovoří o něm jako o nadaném populistovi, který neztrácí hlasy ani tváří v tvář vážným kauzám. Česko prý ale spolu s Milošem Zemanem poškozuje zejména z hlediska politické morálky a zahraniční politiky. Existuje něco, za co by Schwarzenberg Babiše pochválil? V čem měl Babiš štěstí? A kdo je kromě Babiše a Zemana nepřítelem demokracie? Podívejte se na rozhovor. TADY si můžete pustit všechna interview Pavla Štrunce." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7.css?v=38" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7-hls.2018-09.min.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=37">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=37">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=154" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=154" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=154",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=154" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta property="og:title" content="Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/article/5406762_strunc-video-schwarzenberg-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="TOP 09 jako Antibabiš? Podle Karla Schwarzenberga to není tak úplně pravda. Ví, že taková politika straně nejspíš nepomáhá, a vzpomíná na rok 2013. „Už tenkrát jsme před Babišem varovali a doba přinesla důkazy, že jsme měli pravdu. Posly špatných zpráv ale nikdo nemá rád,“ říká čestný předseda TOP 09 v rozhovoru s Pavlem Štruncem. O premiérovi mluví s obavami hlavně s ohledem na jeho podnikatelskou minulost a obří střet zájmů. Hovoří o něm jako o nadaném populistovi, který neztrácí hlasy ani tváří v tvář vážným kauzám. Česko prý ale spolu s Milošem Zemanem poškozuje zejména z hlediska politické morálky a zahraniční politiky. Existuje něco, za co by Schwarzenberg Babiše pochválil? V čem měl Babiš štěstí? A kdo je kromě Babiše a Zemana nepřítelem demokracie? Podívejte se na rozhovor. TADY si můžete pustit všechna interview Pavla Štrunce." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId      : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status     : true, // check login status
            cookie     : true, // enable cookies to allow the server to access the session
            xfbml      : true  // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}
				
				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}
				
				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {					
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});
				
				window.onload = function() {
					OneSignal.push(function() {
					  
						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {                
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});
						
						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}
				
			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas.js?v80"></script>






<style>
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="//www.info.cz/volby" title="Volby 2018">Volby 2018</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="http://events.info.cz">Eventy</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/proc">Proč</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/altereko">Alter Eko</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/sport">Sport</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/nazory">Názory</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/cestovani">Cestování</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/auto">Auto</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz">Video</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/penize-pod-kontrolou" title="Peníze pod kontrolou">Peníze pod kontrolou</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><span itemprop="name">Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země</span><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> 
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic">Právě se stalo</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:50</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-svet/582336/dalkove-vlaky-v-nemecku-zastavila-stavka-problemy-cekaji-i-cesko.html" target="_blank">Dálkové vlaky v Německu zastavila stávka. Problémy čekají i Česko</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:45</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/580036/predcasne-vanoce-v-obore-chuchelsky-zookoutek-laka-jezisky.html" target="_blank">Předčasné Vánoce v oboře: Chuchelský zookoutek láká „ježíšky“</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:39</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/582369/prazane-pozor-privoz-v-troji-nejezdi-zastavil-ho-silny-vitr.html" target="_blank">Pražané, pozor! Přívoz v Tróji nejezdí. Zastavil ho silný vítr</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:35</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-politika/582366/bernak-daval-odmeny-za-dodatecne-dane-priznali-u-schillerove-po-uderu-kalouska.html" target="_blank">Berňák dával odměny za dodatečné daně, přiznali u Schillerové po úderu Kalouska</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:30</div>
        <div class="title-container">
          <a href="https://www.blesk.cz/clanek/zpravy-krimi/582355/sokujici-tragedie-na-d5-auto-vletelo-do-odstaveneho-kamionu-dva-lide-neprezili.html" target="_blank">Šokující tragédie na D5: Auto vletělo do odstaveného kamionu! Dva lidé nepřežili</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="http://www.blesk.cz/kategorie/5156" class="link  " target="_blank" title="Další články">Další články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-24582">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24582'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24582').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/prumysl-a-energetika/ministerstvo-si-doslaplo-na-krachujici-projekt-1354414" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/prumysl-a-energetika/ministerstvo-si-doslaplo-na-krachujici-projekt-1354414&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293562.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=bHteliUkk1eBgc_6TTIiyw&amp;e=2145916800&amp;v=1" alt="Ministerstvo si došláplo na krachující projekt" title="Ministerstvo si došláplo na krachující projekt" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/byznys/prumysl-a-energetika/ministerstvo-si-doslaplo-na-krachujici-projekt-1354414" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/prumysl-a-energetika/ministerstvo-si-doslaplo-na-krachujici-projekt-1354414&#039;});">
                                                            							Ministerstvo si došláplo na krachující projekt	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/zahranicni/v-nemecku-se-zastavily-vlak-deutsche-bahn-kvuli-stavce-prerusila-provoz-na-dalkovych-linkach-1354445" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/v-nemecku-se-zastavily-vlak-deutsche-bahn-kvuli-stavce-prerusila-provoz-na-dalkovych-linkach-1354445&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293638.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=KdgHaotfikLrGhpBDUTwFQ&amp;e=2145916800&amp;v=1" alt="V Německu se zastavily vlak. Deutsche Bahn kvůli stávce přerušila provoz na dálkových linkách" title="V Německu se zastavily vlak. Deutsche Bahn kvůli stávce přerušila provoz na dálkových linkách" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.e15.cz" target="_blank">E15.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.e15.cz/zahranicni/v-nemecku-se-zastavily-vlak-deutsche-bahn-kvuli-stavce-prerusila-provoz-na-dalkovych-linkach-1354445" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/zahranicni/v-nemecku-se-zastavily-vlak-deutsche-bahn-kvuli-stavce-prerusila-provoz-na-dalkovych-linkach-1354445&#039;});">
                                                            							V Německu se zastavily vlak. Deutsche Bahn kvůli stávce…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/582341/general-pavel-k-zemanovi-a-cuckarum-cizi-agenti-u-nas-jsou-a-rusko-chce-budit-strach.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/582341/general-pavel-k-zemanovi-a-cuckarum-cizi-agenti-u-nas-jsou-a-rusko-chce-budit-strach.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293528.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=aZlKg4D1esWTU1VDFpePnA&amp;e=2145916800&amp;v=1" alt="Generál Pavel k Zemanovi a „čučkařům“: Cizí agenti u nás jsou a Rusko chce budit strach " title="Generál Pavel k Zemanovi a „čučkařům“: Cizí agenti u nás jsou a Rusko chce budit strach " height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/582341/general-pavel-k-zemanovi-a-cuckarum-cizi-agenti-u-nas-jsou-a-rusko-chce-budit-strach.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/582341/general-pavel-k-zemanovi-a-cuckarum-cizi-agenti-u-nas-jsou-a-rusko-chce-budit-strach.html&#039;});">
                                                            							Generál Pavel k Zemanovi a „čučkařům“: Cizí agenti u nás…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/582366/bernak-daval-odmeny-za-dodatecne-dane-priznali-u-schillerove-po-uderu-kalouska.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/582366/bernak-daval-odmeny-za-dodatecne-dane-priznali-u-schillerove-po-uderu-kalouska.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293637.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=V9svHOLcZMuKZtqj_Pq-GQ&amp;e=2145916800&amp;v=1" alt="Berňák dával odměny za dodatečné daně, přiznali u Schillerové po úderu Kalouska" title="Berňák dával odměny za dodatečné daně, přiznali u Schillerové po úderu Kalouska" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/582366/bernak-daval-odmeny-za-dodatecne-dane-priznali-u-schillerove-po-uderu-kalouska.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/582366/bernak-daval-odmeny-za-dodatecne-dane-priznali-u-schillerove-po-uderu-kalouska.html&#039;});">
                                                            							Berňák dával odměny za dodatečné daně, přiznali u…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/91718/hule-v-exekucich-tu-konci-i-deti-bezi-jich-miliony-vymahaci-maji-vliv-ve-vsech-politickych-stranach.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/91718/hule-v-exekucich-tu-konci-i-deti-bezi-jich-miliony-vymahaci-maji-vliv-ve-vsech-politickych-stranach.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293568.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=jXKuOWAmIZpVL-WPS8wjMw&amp;e=2145916800&amp;v=1" alt="Hůle: V exekucích tu končí i děti, běží jich miliony, vymahači mají vliv ve všech politických stranách" title="Hůle: V exekucích tu končí i děti, běží jich miliony, vymahači mají vliv ve všech politických stranách" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/prostor-x/91718/hule-v-exekucich-tu-konci-i-deti-bezi-jich-miliony-vymahaci-maji-vliv-ve-vsech-politickych-stranach.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/91718/hule-v-exekucich-tu-konci-i-deti-bezi-jich-miliony-vymahaci-maji-vliv-ve-vsech-politickych-stranach.html&#039;});">
                                                            							Hůle: V exekucích tu končí i děti, běží jich miliony,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/fotogalerie/91721/izraelske-vojacky-vypadaji-na-socialnich-sitich-jako-sexy-modelky-ale-jsou-to-i-tvrde-bojovnice.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/91721/izraelske-vojacky-vypadaji-na-socialnich-sitich-jako-sexy-modelky-ale-jsou-to-i-tvrde-bojovnice.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-293622.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=W5QKlWkIBU2FOYazI0zxgg&amp;e=2145916800&amp;v=1" alt="Izraelské vojačky vypadají na sociálních sítích jako sexy modelky, ale jsou to i tvrdé bojovnice" title="Izraelské vojačky vypadají na sociálních sítích jako sexy modelky, ale jsou to i tvrdé bojovnice" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.reflex.cz" target="_blank">Reflex.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.reflex.cz/clanek/fotogalerie/91721/izraelske-vojacky-vypadaji-na-socialnich-sitich-jako-sexy-modelky-ale-jsou-to-i-tvrde-bojovnice.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/fotogalerie/91721/izraelske-vojacky-vypadaji-na-socialnich-sitich-jako-sexy-modelky-ale-jsou-to-i-tvrde-bojovnice.html&#039;});">
                                                            							Izraelské vojačky vypadají na sociálních sítích jako sexy…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-281861.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=CB9fPU_qLPoYQKCesii4JQ&amp;e=2145916800&amp;v=1" alt="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" title="Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním hodinkám, cenou je rozdrtí" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.mobilmania.cz" target="_blank">MobilMania.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/xiaomi-amazfit-2-stratos-slape-na-paty-nejlepsim-sportovnim-hodinkam-cenou-je-rozdrti/sc-3-a-1343528/default.aspx&#039;});">
                                                            							Xiaomi Amazfit 2 Stratos: Šlape na paty nejlepším sportovním…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-252397.jpg?t=LzE0MHg4NC9zbWFydA%3D%3D&amp;h=4esUKzks9HmDC9BnXdGJ3w&amp;e=2145916800&amp;v=1" alt="Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně" title="Jak funguje největší akumulátor v Česku: podívejte se do elektrárny Dlouhé Stráně" height="84" width="140" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zive.cz" target="_blank">Živě.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://vtm.zive.cz/clanky/jak-funguje-nejvetsi-akumulator-v-cesku-podivejte-se-do-elektrarny-dlouhe-strane/sc-870-a-189061/default.aspx&#039;});">
                                                            							Jak funguje největší akumulátor v Česku: podívejte se do…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-24585">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-24585'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-24585').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 38628;
        </script><style>
              .four-col.left:not(.second) {
                  margin-top: 785px;
              }
          </style><article class="main-article wide video" itemscope="" itemtype="http://schema.org/Article"><h1 id="art-title" class="title" itemprop="headline">Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země</h1><div class="video-wrapper"><style>
                            .flowplayer#player_5406762_article {
                            background-image: url('https://img.blesk.cz/img/12-full-5406762.jpg');
                            background-size: cover;
                            }
                            .flowplayer#player_5406762_article.is-playing { background-image: none !important; }
                            .hide {display:none!important;}
                        </style><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Karlem Schawrzenbergem",
                            "duration"         : "T00H20M15S", 
                            "thumbnailUrl"     : "https://img.blesk.cz/img/12-full-5406762.jpg",
                            "description"      : "STRUNC! Rozhovor s Karlem Schawrzenbergem",
                            "uploadDate"       : "2018-12-06 17:27:27",
                            "keywords"         : "Strunc, video, Schwarzenberg"
                       }
                        </script><div class="cnc-video-container"><div class="is-splash  play-button flowplayer fp-ratio fp-mute fullscreen " id="player_5406762_article" data-fullscreen="true" data-splash="https://img.blesk.cz/img/12-full-5406762.jpg" data-volume="0" data-nativeFullscreen="true" poster="https://img.blesk.cz/img/12-full-5406762.jpg" title="STRUNC! Rozhovor s Karlem Schawrzenbergem"><div id="player_5406762_article-buttons" class="buttons-resolutions"><span name="https://v.blesk.cz/video/1080p/12-1080p-5406762.mp4" class="1080p">1080p</span><span name="https://v.blesk.cz/video/720p/12-720p-5406762.mp4" class="active 720p">720p</span><span name="https://v.blesk.cz/video/360p/12-360p-5406762.mp4" class="360p">360p</span></div><div class="fp-playlist"><a data-url="https://v.blesk.cz/video/720p/12-720p-5406762.mp4" data-videoId="5406762"><!--#--></a></div><div class="ad-wrapper display-none" id="player_5406762_article-ad-wrapper"><div class="ad-view" id="player_5406762_article-ad-view"><div class="ad-mute" id="player_5406762_article-ad-mute" data-mute="false"><!--###--></div><div class="ad-skip" id="player_5406762_article-ad-skip">REKLAMA</div></div><div id="player_5406762_article-ad-click" class="ad-click"><!--###--></div></div><div class="ad-overlayer" id="player_5406762_article-ad-overlayer"><div class="ad-overlayer-close" id="player_5406762_article-ad-overlayer-close"><!--###--></div><div class="ad-overlayer-in" id="player_5406762_article-ad-overlay"><!--###--></div></div></div></div><!-- v7 # false ## 367372022142297--><!--true--><script>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</script><!--1--><!--Strunc, video, Schwarzenberg--></div><div class="shares-and-date"><div class="share-buttons"><div class="dataimg-logo-claim"><!--!@#$--></div></div><div class="article-authors" itemprop="author"><div class="authors-simple float-right" itemprop="author"><span>Autor: </span><span class="authors-simple-list">Pavel Štrunc, Martin Krepindl</span>
                        -
                        <span itemprop="datePublished" content="2018-12-10 07:00:00">10. prosince 2018
                           •
                           07:00</span><span itemscope="" itemprop="publisher" itemtype="http://schema.org/Organization" style="display:none"><span itemprop="name">Info.cz</span><img itemprop="logo" src="//img.cncenter.cz/images/infocz/dist/png-sprites.png" alt="Info.cz" style="display:none"/></span></div><script>
                        var author = 'Pavel Štrunc';
                    </script></div><div class="clear"><!--!@#$--></div></div><div class="perex" itemprop="description"><p>TOP 09 jako Antibabiš? Podle Karla Schwarzenberga to není tak úplně pravda. Ví, že taková politika straně nejspíš nepomáhá, a vzpomíná na rok 2013. „Už tenkrát jsme před Babišem varovali a doba přinesla důkazy, že jsme měli pravdu. Posly špatných zpráv ale nikdo nemá rád,“ říká čestný předseda TOP 09 v rozhovoru s Pavlem Štruncem. O premiérovi mluví s obavami hlavně s ohledem na jeho podnikatelskou minulost a obří střet zájmů. Hovoří o něm jako o nadaném populistovi, který neztrácí hlasy ani tváří v tvář vážným kauzám. Česko prý ale spolu s Milošem Zemanem poškozuje zejména z hlediska politické morálky a zahraniční politiky. Existuje něco, za co by Schwarzenberg Babiše pochválil? V čem měl Babiš štěstí? A kdo je kromě Babiše a Zemana nepřítelem demokracie? Podívejte se na rozhovor. <span style="text-decoration: underline;"><strong><a href="http://www.info.cz/strunc" target="_blank">TADY si můžete pustit</a></strong></span> všechna interview Pavla Štrunce.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content" itemprop="articleBody"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/vydat-babise-policii-byla-chyba-mohla-byt-pohoda-poslanci-jednali-pod-tlakem-rika-krecek-38427.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5396951-img-strunc-video-krecek-v0.jpg?v=0" alt="Vydat Babiše policii byla chyba, mohla být pohoda. Poslanci jednali pod tlakem, říká Křeček"/>
      </div>
      <div class="title">Vydat Babiše policii byla chyba, mohla být pohoda. Poslanci jednali pod tlakem, říká Křeček<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/posunuli-jsme-se-do-temnoty-zeman-ztratil-vtipnost-a-je-povlem-uz-i-pro-deti-rika-fananek-hagen-38325.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5375469-img-strunc-video-fananek-hagen-v0.jpg?v=0" alt="Posunuli jsme se do temnoty, Zeman ztratil vtipnost a je póvlem už i pro děti, říká Fanánek Hagen"/>
      </div>
      <div class="title">Posunuli jsme se do temnoty, Zeman ztratil vtipnost a je póvlem už i pro děti, říká Fanánek Hagen<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share"><div class="fb-like" data-href="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="related-articles"><article class="list-header"><div class="title-container"><h2 class="title">Doporučujeme</h2><div class="clear"><!--###--></div></div></article><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/analyza-babisova-vlada-konecne-ziska-legitimitu-co-ji-ale-chybi-33725.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5067626-img-hamacek-babis-cssd-ano-vlada-v0.jpg?v=0" alt="ANALÝZA: Babišova vláda konečně získá legitimitu, co jí ale chybí?" title="ANALÝZA: Babišova vláda konečně získá legitimitu, co jí ale chybí?" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/analyza-babisova-vlada-konecne-ziska-legitimitu-co-ji-ale-chybi-33725.html">ANALÝZA: Babišova vláda konečně získá legitimitu, co jí ale chybí?</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/bis-rozbila-sit-ruskych-zpravodajcu-v-cesku-zeman-o-tom-musel-vedet-presto-rozvedku-kritizoval-38625.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5407493-img-zeman-bis-koudelka-spor-v1.jpg?v=1" alt="BIS rozbila síť ruských zpravodajců v Česku. Zeman o tom musel vědět, přesto rozvědku kritizoval" title="BIS rozbila síť ruských zpravodajců v Česku. Zeman o tom musel vědět, přesto rozvědku kritizoval" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/bis-rozbila-sit-ruskych-zpravodajcu-v-cesku-zeman-o-tom-musel-vedet-presto-rozvedku-kritizoval-38625.html"> BIS  rozbila síť ruských zpravodajců v Česku. Zeman o tom musel vědět,…</a></h2></div></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/cesko/bis-odmita-zemanovy-cuckare-mame-uspechy-a-dekuji-nam-za-ne-tvrdi-na-svoji-obranu-38613.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5239377-img-28-rije-zeman-povyseni-general-prazsky-hrad-v0.jpg?v=0" alt="BIS odmítá Zemanovy čučkaře: Máme úspěchy a děkují nám za ně, tvrdí na svoji obranu" title="BIS odmítá Zemanovy čučkaře: Máme úspěchy a děkují nám za ně, tvrdí na svoji obranu" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/cesko/bis-odmita-zemanovy-cuckare-mame-uspechy-a-dekuji-nam-za-ne-tvrdi-na-svoji-obranu-38613.html"> BIS  odmítá Zemanovy čučkaře: Máme úspěchy a děkují nám za ně, tvrdí na…</a></h2></div></article></div></div><div class="article-advertisement"><script src="//delivery.performax.cz/sklik/info?format=js"></script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Karel Schwarzenberg/1" title="Karel Schwarzenberg" class="keyword"><span>Karel Schwarzenberg</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Miloš Zeman/1" title="Miloš Zeman" class="keyword"><span>Miloš Zeman</span></a><span class="divider">|</span><a href="//www.info.cz/tag/TOP 09/1" title="TOP 09" class="keyword"><span>TOP 09</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons float-right"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a><span class="top-link"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></span></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5406762-img-strunc-video-schwarzenberg-v0.jpg?v=0" alt="Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země" title="Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html">Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/rizika-levnych-leku-nedostaneme-ty-nejmodernejsi-a-hrozi-stazeni-tech-stavajicich-varuje-advokat-igor-pies-38616.html" class="image-container">
          <img src="https://img.blesk.cz/img/12/normal510/5411100-img-igor-pies-kastner-pies-advokat-pravnik-pravo-v0.jpg?v=0" alt="Rizika levných léků: Nedostaneme ty nejmodernější a hrozí stažení těch stávajících, varuje advokát Igor Pieš" title="Rizika levných léků: Nedostaneme ty nejmodernější a hrozí stažení těch stávajících, varuje advokát Igor Pieš" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/rizika-levnych-leku-nedostaneme-ty-nejmodernejsi-a-hrozi-stazeni-tech-stavajicich-varuje-advokat-igor-pies-38616.html"> Rizika  levných léků: Nedostaneme ty nejmodernější a hrozí stažení těch stávajících, varuje…</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/magazin/infografika-dne-komuniste-slabnou-na-vsech-frontach-kolik-voleb-je-deli-od-uplneho-zaniku-38655.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5397178-img-kscm-infografika-volby-grafika-info-cz-v0.jpg?v=0" alt="INFOGRAFIKA DNE: Komunisté slábnou na všech frontách. Kolik voleb je dělí od úplného zániku?" title="INFOGRAFIKA DNE: Komunisté slábnou na všech frontách. Kolik voleb je dělí od úplného zániku?" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/magazin/infografika-dne-komuniste-slabnou-na-vsech-frontach-kolik-voleb-je-deli-od-uplneho-zaniku-38655.html">INFOGRAFIKA DNE: Komunisté slábnou na všech frontách. Kolik voleb je dělí od úplného zániku?</a>
          </h2>
        </div>
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/milovnice-literatury-a-mini-merkelova-7-veci-ktere-byste-meli-vedet-o-nove-predsedkyni-cdu-38657.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5411203-img-annegret-krampova-karrenbauerova-angela-merkel-predsedkyne-cdu-nemecko-v0.jpg?v=0" alt="Milovnice literatury a „mini Merkelová“. 7 věcí, které byste měli vědět o nové předsedkyni CDU" title="Milovnice literatury a „mini Merkelová“. 7 věcí, které byste měli vědět o nové předsedkyni CDU" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/milovnice-literatury-a-mini-merkelova-7-veci-ktere-byste-meli-vedet-o-nove-predsedkyni-cdu-38657.html">Milovnice literatury a „mini Merkelová“. 7 věcí, které byste měli vědět o nové předsedkyni CDU</a>
          </h2>
        </div>
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/pochopila-jsem-menstruaci-a-zmenil-se-mi-zivot-muzi-potrebuji-na-zeny-navod-rika-slancarova-38567.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5393678-img-strunc-video-slancarova-v0.jpg?v=0" alt="Pochopila jsem menstruaci a změnil se mi život, muži potřebují na ženy návod, říká Šlancarová" title="Pochopila jsem menstruaci a změnil se mi život, muži potřebují na ženy návod, říká Šlancarová" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/pochopila-jsem-menstruaci-a-zmenil-se-mi-zivot-muzi-potrebuji-na-zeny-navod-rika-slancarova-38567.html">Pochopila jsem menstruaci a změnil se mi život, muži potřebují na ženy návod, říká Šlancarová</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/cesko-si-vubec-neskrtne-a-muze-za-to-i-zeman-kopeme-si-hrob-rika-stern-38540.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5403086-img-strunc-video-stern-v0.jpg?v=0" alt="Česko si vůbec neškrtne a může za to i Zeman, kopeme si hrob, řiká Štern" title="Česko si vůbec neškrtne a může za to i Zeman, kopeme si hrob, řiká Štern" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/cesko-si-vubec-neskrtne-a-muze-za-to-i-zeman-kopeme-si-hrob-rika-stern-38540.html">Česko si vůbec neškrtne a může za to i Zeman, kopeme si hrob, řiká Štern</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/snidam-burgery-se-slaninou-sel-jsem-do-extremu-jim-jen-maso-a-citim-se-fantasticky-rika-mara-38510.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5401063-img-strunc-video-mara-v0.jpg?v=0" alt="Snídám burgery se slaninou, šel jsem do extrému. Jím jen maso a cítím se fantasticky, říká Mára" title="Snídám burgery se slaninou, šel jsem do extrému. Jím jen maso a cítím se fantasticky, říká Mára" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/snidam-burgery-se-slaninou-sel-jsem-do-extremu-jim-jen-maso-a-citim-se-fantasticky-rika-mara-38510.html">Snídám burgery se slaninou, šel jsem do extrému. Jím jen maso a cítím se fantasticky, říká Mára</a>
        </h2>
      </div>
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/vydat-babise-policii-byla-chyba-mohla-byt-pohoda-poslanci-jednali-pod-tlakem-rika-krecek-38427.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5396951-img-strunc-video-krecek-v0.jpg?v=0" alt="Vydat Babiše policii byla chyba, mohla být pohoda. Poslanci jednali pod tlakem, říká Křeček" title="Vydat Babiše policii byla chyba, mohla být pohoda. Poslanci jednali pod tlakem, říká Křeček" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/vydat-babise-policii-byla-chyba-mohla-byt-pohoda-poslanci-jednali-pod-tlakem-rika-krecek-38427.html">Vydat Babiše policii byla chyba, mohla být pohoda. Poslanci jednali pod tlakem, říká Křeček</a>
        </h2>
      </div>
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col"><style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div></section>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<footer><div class="wrapper">
  <div class="inner-wrapper">
    <div class="twelve-col">
      <link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/base-cz/footer_custom.css?v=493"/>
      <div class="global-footer ">
        <div class="global-footer-wrapper">
          <div id="pBlesk" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.blesk.cz/">Blesk</a>
              <ul class="cats">
                <li>
                  <a href="//www.blesk.cz/zpravy">Zprávy </a>
                </li>
                <li>
                  <a href="//www.blesk.cz/zpravy/krimi">Krimi</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/celebrity">Celebrity </a>
                </li>
                <li>
                  <a href="//pocasi.blesk.cz/">Počasí</a>
                </li>
                <li>
                  <a href="//tvprogram.blesk.cz/">TV program</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/bydleni">Bydlení</a>
                </li>
                <li>
                  <a href="//www.blesk.cz/cestovani">Cestování</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-svet/582336/dalkove-vlaky-v-nemecku-zastavila-stavka-problemy-cekaji-i-cesko.html">Dálkové vlaky v Německu zastavila stávka. Problémy čekají i Česko</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-ekonomika/582371/japonska-ekonomika-ve-ctvrtleti-klesla-nejvice-za-ctyri-roky.html">Japonská ekonomika ve čtvrtletí klesla nejvíce za čtyři roky</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/zpravy-live-zpravy/582370/privoz-mezi-trojou-a-cisarskym-ostrovem-nejezdi-kvuli-vetru.html">Přívoz mezi Trojou a Císařským ostrovem nejezdí kvůli větru</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/regiony-praha-praha-volny-cas/580036/predcasne-vanoce-v-obore-chuchelsky-zookoutek-laka-jezisky.html">Předčasné Vánoce v oboře: Chuchelský zookoutek láká „ježíšky“</a>
              </li>
              <li>
                <a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/582369/prazane-pozor-privoz-v-troji-nejezdi-zastavil-ho-silny-vitr.html">Pražané, pozor! Přívoz v Tróji nejezdí. Zastavil ho silný vítr</a>
              </li>
            </ul>
          </div>
          <div id="pInfo" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.info.cz/">info.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.info.cz/cesko">Česko</a>
                </li>
                <li>
                  <a href="https://www.info.cz/svet">Svět</a>
                </li>
                <li>
                  <a href="https://www.info.cz/byznys">Byznys</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://video.info.cz/strunc/schwarzenberg-babis-ma-stesti-a-vyhazuje-penize-oknem-se-zemanem-jsou-zkazou-teto-zeme-38628.html">Schwarzenberg: Babiš má štěstí a vyhazuje peníze oknem, se Zemanem jsou zkázou této země</a>
              </li>
              <li>
                <a href="https://www.info.cz/pravo/rizika-levnych-leku-nedostaneme-ty-nejmodernejsi-a-hrozi-stazeni-tech-stavajicich-varuje-advokat-igor-pies-38616.html">Rizika levných léků: Nedostaneme ty nejmodernější a hrozí stažení těch stávajících, varuje advokát Igor Pieš</a>
              </li>
              <li>
                <a href="https://www.info.cz/magazin/infografika-dne-komuniste-slabnou-na-vsech-frontach-kolik-voleb-je-deli-od-uplneho-zaniku-38655.html">INFOGRAFIKA DNE: Komunisté slábnou na všech frontách. Kolik voleb je dělí od úplného zániku?</a>
              </li>
              <li>
                <a href="https://www.info.cz/svet/britove-vysetruji-podezrela-umrti-z-minulosti-za-vrazdami-mozna-stali-rusti-agenti-38656.html">Britové vyšetřují podezřelá úmrtí z minulosti. Za vraždami možná stáli ruští agenti</a>
              </li>
              <li>
                <a href="https://www.info.cz/evropska-unie/milovnice-literatury-a-mini-merkelova-7-veci-ktere-byste-meli-vedet-o-nove-predsedkyni-cdu-38657.html">Milovnice literatury a „mini Merkelová“. 7 věcí, které byste měli vědět o nové předsedkyni CDU</a>
              </li>
            </ul>
          </div>
          <div id="pSport" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://isport.blesk.cz/">iSport</a>
              <ul class="cats">
                <li>
                  <a href="https://isport.blesk.cz/kategorie/56/fotbal">Fotbal</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/55/hokej">Hokej</a>
                </li>
                <li>
                  <a href="https://isport.blesk.cz/kategorie/174/tenis">Tenis</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://isport.blesk.cz/clanek/hokej-nhl/352578/kase-zaril-proti-new-jersey-rittich-byl-skoro-perfektni-neuvirth-stridan.html">Kaše zářil proti New Jersey. Rittich byl skoro perfektní, Neuvirth střídán</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/352575/hejkal-znam-nedostatky-hracu-sparty-scasny-neni-v-komfortni-pozici.html">Hejkal: Znám nedostatky hráčů Sparty. Ščasný není v komfortní pozici</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2018-19/352570/my-chceme-spartu-rvali-fanousci-pro-hrace-tezke-uznal-i-souper.html">My chceme Spartu! řvali fanoušci. Pro hráče těžké, uznal i soupeř</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-zahranici/352576/pohar-osvoboditelu-patri-river-plate-finale-v-madridu-rozhodlo-prodlouzeni.html">Pohár osvoboditelů patří River Plate! Finále v Madridu rozhodlo prodloužení</a>
              </li>
              <li>
                <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-spanelsko-la-liga/352435/messi-paradne-palil-a-ma-rekord-vaclik-se-blyskl-real-zvitezil.html">Messi parádně pálil a má rekord. Vaclík se blýskl, Real zvítězil</a>
              </li>
            </ul>
          </div>
          <div id="pProzeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://prozeny.blesk.cz/">Blesk pro ženy</a>
              <ul class="cats">
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/305/moda-a-krasa">Móda</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/1408/vip">VIP</a>
                </li>
                <li>
                  <a href="http://prozeny.blesk.cz/kategorie/323/pribehy">Příběhy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/581831/jaromir-bosak-doma-mluvim-v-citoslovcich-zena-si-zvykla-a-kockam-to-vyhovuje.html">Jaromír Bosák: Doma mluvím v citoslovcích, žena si zvykla a kočkám to vyhovuje</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-moda/581277/v-dzinach-jako-princezna-vime-jak-je-nosit-a-kde-nakoupit.html">V džínách jako princezna! Víme, jak je nosit a kde nakoupit</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-pribehy/581224/sokujici-promeny-krasek-v-osklivky-tyhle-zeny-maji-dve-tvare-a-nestydi-se-je-ukazat.html">Šokující proměny krásek v ošklivky: Tyhle ženy mají dvě tváře a nestydí se je ukázat!</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-trendy-krasa/582136/premyslite-cim-podarovat-letos-na-vanoce-svou-kamaradku-mame-pro-vas-nekolik-tipu.html">Přemýšlíte, čím podarovat letos na Vánoce svou kamarádku? Máme pro vás několik tipů</a>
              </li>
              <li>
                <a href="https://prozeny.blesk.cz/clanek/pro-zeny-laska-a-vztahy/581758/chcete-ho-zaujmout-tyhle-znaky-reci-tela-zvysi-sanci-ze-se-mu-zalibite.html">Chcete ho zaujmout? Tyhle znaky řeči těla zvýší šanci, že se mu zalíbíte</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAuto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.auto.cz/">Auto.cz</a>
              <ul class="cats">
                <li>
                  <a href="http://www.auto.cz/clanky/">News</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/testy/">Testy</a>
                </li>
                <li>
                  <a href="http://www.auto.cz/video/">Videa</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.auto.cz/flixbus-spolupracuje-s-icom-transport-na-vysocine-126323">FlixBus spolupracuje s ICOM transport na Vysočině</a>
              </li>
              <li>
                <a href="http://www.auto.cz/skodovky-prodavane-v-cine-cinske-cesky-126320">Škodovky prodávané v Číně: Čínské Češky</a>
              </li>
              <li>
                <a href="http://www.auto.cz/mazda-si-nechala-znovu-registrovat-oznaceni-mx-6-dockame-se-noveho-kupe-126319">Mazda si nechala znovu registrovat označení MX-6: Dočkáme se nového kupé?</a>
              </li>
              <li>
                <a href="http://www.auto.cz/jizdni-dojmy-s-peugeotem-508-sw-nizko-nad-zemi-126318">Jízdní dojmy s Peugeotem 508 SW: I kombík je stále nízko nad zemí</a>
              </li>
              <li>
                <a href="http://www.auto.cz/fia-odhaluje-specifikace-novy-vrchol-vytrvalostnich-zavodu-jimz-budou-hypersporty-126317">FIA odhaluje specifikace pro nový vrchol vytrvalostních závodů, jímž budou hypersporty</a>
              </li>
            </ul>
          </div>
          <div id="pReflex" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.reflex.cz/">Reflex</a>
              <ul class="cats">
                <li>
                  <a href="http://www.reflex.cz/kategorie/3025/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2984/nazory">Názory</a>
                </li>
                <li>
                  <a href="http://www.reflex.cz/kategorie/2160/foto">Foto</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.reflex.cz/clanek/fotogalerie/91721/izraelske-vojacky-vypadaji-na-socialnich-sitich-jako-sexy-modelky-ale-jsou-to-i-tvrde-bojovnice.html">Izraelské vojačky vypadají na sociálních sítích jako sexy modelky, ale jsou to i tvrdé bojovnice</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/prostor-x/91718/hule-v-exekucich-tu-konci-i-deti-bezi-jich-miliony-vymahaci-maji-vliv-ve-vsech-politickych-stranach.html">Hůle: V exekucích tu končí i děti, běží jich miliony, vymahači mají vliv ve všech politických stranách</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/kultura/91720/die-alten-maschinen-znovu-nastartovaly-motory.html">Die Alten Maschinen znovu nastartovaly motory!</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/kultura/91719/na-co-do-kina-tento-tyden-sama-voda-sama-voda-sama-velka-patrani.html">Na co do kina tento týden: Samá voda, samá voda, samá velká pátrání</a>
              </li>
              <li>
                <a href="https://www.reflex.cz/clanek/fotogalerie/80131/spina-beznadej-a-nazi-nemocni-drzeni-v-poutech-drsne-snimky-ukazuji-zivot-mentalne-postizenych-indonesanu.html">Špína, beznaděj a nazí nemocní držení v poutech. Drsné snímky ukazují život mentálně postižených Indonésanů  </a>
              </li>
            </ul>
          </div>
          <div id="pE15" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.e15.cz/">E15.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.e15.cz/zpravy">Zprávy</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/nazory">Názory</a>
                </li>
                <li>
                  <a href="https://www.e15.cz/finexpert">Finance</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.e15.cz/byznys/finance-a-bankovnictvi/hospodarske-noviny-financni-sprava-dala-asi-1900-odmen-vazanych-na-domerenou-dan-1354446">Hospodářské noviny: Finanční správa dala asi 1900 odměn vázaných na doměřenou daň </a>
              </li>
              <li>
                <a href="https://www.e15.cz/zahranicni/v-nemecku-se-zastavily-vlak-deutsche-bahn-kvuli-stavce-prerusila-provoz-na-dalkovych-linkach-1354445">V Německu se zastavily vlak. Deutsche Bahn kvůli stávce přerušila provoz na dálkových linkách</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/zapisnik-jany-havligerove-pozor-na-granty-1354443">Zápisník Jany Havligerové: Pozor na granty</a>
              </li>
              <li>
                <a href="https://www.e15.cz/domaci/novym-sefem-dozorci-rady-letiste-praha-je-ekonom-svejnar-nahradil-minarika-1354441">Novým šéfem dozorčí rady Letiště Praha je ekonom Švejnar, nahradil Minaříka</a>
              </li>
              <li>
                <a href="https://www.e15.cz/nazory/po-merkelove-prichazi-digitalni-akk-kdo-je-nova-lidryne-nejsilnejsi-nemecke-strany-1354440">Po Merkelové přichází digitální AKK. Kdo je nová lídryně nejsilnější německé strany?</a>
              </li>
            </ul>
          </div>
          <div id="pZive" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zive.cz/">Živě.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1">Poradna</a>
                </li>
                <li>
                  <a href="https://vtm.zive.cz/">Věda a technika</a>
                </li>
                <li>
                  <a href="https://doupe.zive.cz">Hry</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zive.cz/clanky/prekladac-googlu-zacne-nabizet-preklady-ve-vice-genderovych-variantach/sc-3-a-196284/default.aspx">Překladač Googlu začne nabízet překlady ve více genderových variantách</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/pojdme-programovat-elektroniku-take-arduino-ma-sve-ufo-jmenuje-se-lilypad/sc-3-a-196290/default.aspx">Pojďme programovat elektroniku: Také Arduino má své UFO. Jmenuje se LilyPad</a>
              </li>
              <li>
                <a href="https://doupe.zive.cz/clanek/nejlepsi-deskove-hry">11 tipů na deskové hry pod stromeček: Od párty her až po náročné strategie</a>
              </li>
              <li>
                <a href="https://www.zive.cz/clanky/google-fi-je-virtual-na-steroidech-nasi-operatori-se-vsak-zatim-o-chleba-bat-nemusi/sc-3-a-196286/default.aspx">Google Fi je virtuál na steroidech. Naši operátoři se však zatím o chleba bát nemusí</a>
              </li>
              <li><a href="https://www.zive.cz/warren-buffett/sc-1417/default.aspx">Warren Buffett</a>,
                                        <a href="https://www.zive.cz/insight/sc-1443/default.aspx">InSight</a>,
                                        <a href="https://www.zive.cz/tsmc/sc-1413/default.aspx">TSMC</a>,
                                        <a href="https://www.zive.cz/youtube-premium/sc-1439/default.aspx">YouTube Premium</a>,
                                        <a href="https://www.zive.cz/paul-allen/sc-1431/default.aspx">Paul Allen</a></li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pRecepty" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.recepty.cz/">Recepty.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.recepty.cz/">Úvod</a>
                </li>
                <li>
                  <a href="https://www.recepty.cz/recept">Recepty</a>
                </li>
                <li>
                  <a href="https://magazin.recepty.cz/">Články</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.recepty.cz/recept/mekke-skvarkove-placky-pro-lenochy-zadelavane-v-pekarne-164085">Měkké škvarkové placky pro lenochy - zadělávané v pekárně</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/horcicove-platky-se-zeleninou-a-hlivou-164083">Hořčicové plátky se zeleninou a hlívou</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kokosovy-nepeceny-dort-s-marmeladou-dzemem-164081">Kokosový nepečený dort s marmeládou / džemem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/kachni-prsa-s-ovocem-164077">Kachní prsa s ovocem</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/orechove-bochanky-cukrovi-164075">Ořechové bochánky - cukroví</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/bily-chleb-dokonaly-9766">Bílý chléb dokonalý</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/cukrarska-vanocka-mazanec-11710">Cukrářská vánočka (mazanec)</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/recept/mechova-bublanina-s-visnemi-15745">Mechová bublanina s višněmi</a>
              </li>
              <li>
                <a href="https://www.recepty.cz/predkrmy-chutovky-svacina-kucharka">Předkrmy, chuťovky &amp; svačiny</a>
              </li>
            </ul>
          </div>
          <div id="pMaminka" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.maminka.cz/">maminka.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.maminka.cz/tehotenstvi">Těhotenství</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/deti">Děti</a>
                </li>
                <li>
                  <a href="https://www.maminka.cz/ctenarske-testy">Testy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="http://www.maminka.cz/clanek/piti-alkoholu-pri-kojeni-vliv-na-kojence-a-co-muze-alkohol-zpusobit">Nebude vadit jedna sklenička?  Jak to je s pitím alkoholu během kojení?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/co-vsechno-mohou-signalizovat-zvetsene-uzliny-to-by-vas-nenapadlo">Co všechno mohou signalizovat zvětšené uzliny? To by vás nenapadlo!</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/kokta-vase-dite-klid-vetsinou-to-jde-resit-ceho-se-vsak-vyvarovat">Koktá vaše dítě? Klid, většinou to jde řešit! Čeho se však vyvarovat?</a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/nemuzeme-si-dovolit-bohateho-jeziska-deti-jsou-nespokojene">Nemůžeme si dovolit bohatého ježíška. Děti jsou nespokojené </a>
              </li>
              <li>
                <a href="http://www.maminka.cz/clanek/bez-andelu-nejsou-vanoce-vyrobte-si-je-ze-sisek-spuntu-nebo-kolicku">Bez andělů nejsou Vánoce. Vyrobte si je ze šišek, špuntů nebo kolíčků</a>
              </li>
            </ul>
          </div>
          <div id="pMobilMania" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mobilmania.cz/">MobilMania.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mobilmania.cz/katalog">Katalog mobilů</a>
                </li>
                <li>
                  <a href="https://www.mobilmania.cz/testy/sc-20/">Testy mobilů</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://samsungmania.mobilmania.cz/clanky/samsung-galaxy-s10-lite-dualni-fotak-ctecka-na-boku-a-rovny-displej-k-tomu/sc-309-a-1343707/default.aspx">Samsung Galaxy S10 Lite: duální foťák, čtečka na boku a rovný displej k tomu</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/tyden-mobilne-463-google-predvedl-celosvetoveho-operatora-a-nokia-nejvyssi-letosni-model/sc-3-a-1343706/default.aspx">Týden mobilně 463: Google předvedl celosvětového operátora a Nokia nejvyšší letošní model</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/tyden-zive-hledame-mimozemstany-a-arianu-grande/sc-3-a-1343697/default.aspx">Týden Živě: Hledáme mimozemšťany a Arianu Grande</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-8-lite--zadelano-na-vanocni-bestseller/sc-3-a-1343647/default.aspx">RECENZE: Xiaomi Mi 8 Lite — zaděláno na vánoční bestseller</a>
              </li>
              <li>
                <a href="https://www.mobilmania.cz/clanky/zajimavy-gadget-s-kurioznim-predkem-vyzkouseli-jsme-kapesni-tiskarnu-printbrush-xdr/sc-3-a-1343665/default.aspx">Zajímavý gadget s kuriózním předkem. Vyzkoušeli jsme kapesní tiskárnu Printbrush XDR</a>
              </li>
            </ul>
          </div>
          <div id="pE15-OR" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://rejstriky.e15.cz/">Obchodní rejstřík</a>
              <a href="http://rejstriky.e15.cz/" class="recomended">Obchodní rejstřík</a>
              <ul class="cats">
                <li>
                  <a href="http://rejstriky.e15.cz/firma-skoda_auto_a_s-177041">Škoda</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-cez_a_s-45274649">ČEZ</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-agrofert_a_s-26185610">Agrofert</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-foxconn_cz_s_r_o-25938002">Foxconn</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-hyundai_motor_manufacturing_czech_s_r_o-27773035">Hyundai</a>
                </li>
                <li>
                  <a href="http://rejstriky.e15.cz/firma-unipetrol_a_s-61672190">Unipetrol</a>
                </li>
              </ul>
            </div>
            <ul class="or-cats">
              <li>
                <a href="http://rejstriky.e15.cz/rejstrik-firem">Databáze podnikatelských subjektů</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/obchodni-rejstrik">Obchodní rejstřík firem</a>
              </li>
            </ul>
            <ul>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-strakonice-arch_dubskeho-390-563341">Arch. Dubského 390, Strakonice</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-liberec-zahradni-970-822375">Zahradní 970, Liberec</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-vejprty-jiraskova-507-798782">Jiráskova 507, Vejprty</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-georgina_balatoniova-48600245">Georgina Balatoniová - 48600245</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/adresa-klatovy-jiraskova-785-431864">Jiráskova 785, Klatovy</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-cesko_nepalsky_spolek-26605279">Česko-nepálský spolek - 26605279</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-life_level_group_s_r_o-26151669">Life Level Group s.r.o. - 26151669</a>
              </li>
              <li>
                <a href="http://rejstriky.e15.cz/firma-zakladni_organizace_os_zptns_cesky_telecom_a_s_pelhrimov-70815151">Základní organizace OS ZPTNS ČESKÝ TELECOM, a.s., Pelhřimov - 70815151</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--#-->
          </div>
          <div id="pAha" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="http://www.ahaonline.cz/">Aha</a>
              <ul class="cats">
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2511/zhave-drby">Drby</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2524/trapasy">Trapasy</a>
                </li>
                <li>
                  <a href="http://www.ahaonline.cz/kategorie/2513/musite-vedet">Musíte vidět</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/154811/nedobra-predpoved-meteorologu-bile-vanoce-jen.html">Nedobrá předpověď meteorologů: Bílé Vánoce jen...</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154810/film-a-nyni-opravdovy-basketbalovy-zapas-piskula-opet-pod-kosem.html">Film a nyní opravdový basketbalový zápas: Piškula opět pod košem! </a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154808/pavla-tomicova-56-finalistka-stardance-strasliva-urazka-porotce.html">Pavla Tomicová (56), finalistka StarDance: STRAŠLIVÁ URÁŽKA POROTCE!</a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/musite-vedet/154807/vrazda-kluka-17-pri-rvacce-v-plzni-zabili-ho-macetou.html">Vražda kluka (†17) při rvačce v Plzni: Zabili ho mačetou! </a>
              </li>
              <li>
                <a href="https://www.ahaonline.cz/clanek/zhave-drby/154806/posledni-rozlouceni-s-lubomirem-kostelkou-91-nemelo-smysl-to-prodluzovat-rika-syn.html">Poslední rozloučení s Lubomírem Kostelkou (†91): Nemělo smysl to prodlužovat, říká syn</a>
              </li>
            </ul>
          </div>
          <div id="pZeny" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.zeny.cz/">Ženy.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.zeny.cz/krasa-a-moda">Móda</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/lifestyle">Lifestyle</a>
                </li>
                <li>
                  <a href="https://www.zeny.cz/vztahy-a-rodina">Vztahy</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.zeny.cz/jak-zhubnout/co-jist-pri-kocovine-abyste-prezili-v-praci-a-zbytecne-nepribrali-3247.html">Co jíst při kocovině, abyste přežili v práci a zbytečně nepřibrali?</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/moda/samet-trpyt-i-leopard-5-trendu-ktere-aktualne-vladnou-spodnimu-pradlu-4962.html">Samet, třpyt i leopard: 5 trendů, které aktuálně vládnou spodnímu prádlu</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/zaujalo-nas/vanocni-tradice-britske-kralovske-rodiny-kterymi-se-muzete-inspirovat-4975.html">Vánoční tradice britské královské rodiny, kterými se můžete inspirovat!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/lifestyle/jake-knihy-koupit-pod-stromecek-inspirujte-se-znamenim-zverokruhu-4967.html">Jaké knihy koupit pod stromeček? Inspirujte se znamením zvěrokruhu!</a>
              </li>
              <li>
                <a href="https://www.zeny.cz/krasa-a-moda/krasa/zbavte-se-pres-zimu-pigmentovych-skvrn-4957.html">Zbavte se přes zimu pigmentových skvrn</a>
              </li>
            </ul>
          </div>
          <div id="pWikiBlesk" class="magazine">
            <div class="magazine-header">
              <div class="recomended">Doporučujeme</div>
              <ul class="cats">
                <li>
                  <a href="http://wiki.blesk.cz">Wiki Blesk</a>
                </li>
                <li>
                  <a href="http://horoskopy.blesk.cz">Horoskopy</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/sportka">Sportka</a>
                </li>
                <li>
                  <a href="http://www.blesk.cz/epaper">ePaper</a>
                </li>
                <li>
                  <a href="http://sleviste.cz">Sleviště</a>
                </li>
                <li>
                  <a href="http://celebwiki.blesk.cz/">Celebwiki</a>
                </li>
                <li>
                  <a href="https://www.dama.cz/">Dáma.cz</a>
                </li>
              </ul>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/svatba">Dokonalá svatba - šaty, květiny a účesy</a>
              <br/>
              <a class="special-link" href="http://bazar.auto.cz/">Bazar ojetých vozů</a>
              <br/>
              <a class="special-link" href="https://www.blesk.cz/uctenkova-loterie-eet">Účtenková loterie</a>
              <br/>
              <a class="special-link" href="http://www.e15.cz/kurz-bitcoin">Aktuální kurz bitcoinu</a>
              <br/>
              <a class="special-link" href="http://www.blesk.cz/svatky">Jména, státní svátky a významné dny</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/palacinky-13120">Recept na jednoduché palačinky</a>
              <br/>
              <a class="special-link" href="https://www.recepty.cz/recept/bramboraky-254">Recept na bramboráky</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/1-liga">1.fotbalová FORTUNA liga</a>
              <br/>
              <a class="special-link" href="https://isport.blesk.cz/ms-hokej-2019">MS v hokeji 2019</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/na-dovolenou">Kam na dovolenou</a>
              <br/>
              <a class="special-link" href="https://www.zeny.cz/jak-zhubnout">Jak zhubnout</a>
              <br/>
              <a class="special-link" href="https://www.info.cz/volby">Volby 2018</a>
            </div>
          </div>
          <div id="pMimibazar" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://www.mimibazar.cz">minibazar.cz</a>
              <ul class="cats">
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-boticky-backurky/">Botičky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-autosedacky/">Autosedačky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.cz/inzeraty-nove-kocarky-golfky/">Kočárky</a>
                </li>
                <li>
                  <a href="https://www.mimibazar.sk/">mimibazar.sk</a>
                </li>
                <li>
                  <a href="https://www.mimiaukce.cz/">mimiaukce.cz</a>
                </li>
                <li>
                  <a href="https://www.mimiaukcie.sk/">mimiaukcie.sk</a>
                </li>
              </ul>
            </div>
            <ul>
              <li>
                <a href="https://www.mimibazar.cz/detske-zimni-bundy">Dětské zimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-podzimni-bundy">Dětské podzimní bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-softshellove-bundy">Dětské softshellové bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-lyzarske-bundy">Dětské lyžařské bundy</a>
              </li>
              <li>
                <a href="https://www.mimibazar.cz/detske-jarni-bundy">Dětské jarní bundy</a>
              </li>
            </ul>
          </div>
          <div id="pBileto" class="magazine">
            <div class="magazine-header">
              <a class="logo" href="https://bileto.blesk.cz">bileto</a>
            </div>
            <ul>
              <li>
                <a href="https://bileto.blesk.cz">Jízdní řády</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-brno">Spoje Praha - Brno</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-liberec">Spoje Praha - Liberec</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-ostrava">Spoje Praha - Ostrava</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/praha-plzen">Spoje Praha - Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/strakonice-plzen">Strakonice – Plzeň</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/tabor-pacov">Autobusy Tábor – Pacov</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/bzenec-zlin">Autobusy Bzenec – Zlín</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/tabor-pacov">Tábor – Pacov</a>
              </li>
              <li>
                <a href="https://bileto.blesk.cz/autobusy/horice_v_podkrkonosi-liberec">Autobusy Hořice v Podkrkonoší – Liberec</a>
              </li>
            </ul>
          </div>
          <div class="cb">
            <!--##-->
          </div>
        </div>
        <div class="logoAodkazy">
          <ul class="cats">
            <li>
              <a href="http://www.cncenter.cz/online-tituly">Inzerce</a>
            </li>
            <li>
              <a href="mailto:online@cncenter.cz">Redakce</a>
            </li>
            <li>
              <a href="/rss">RSS</a>
            </li>
          </ul>
          <a href="http://www.cncenter.cz" class="logoFooterCNC">
            <img src="https://img.cncenter.cz/images/logo.png?v=3" alt="CZECH NEWS CENTER a.s." width="73"/>
          </a>
        </div>
        <div class="cb">
          <!--##-->
        </div>
        <div class="footerText">
          <script type="text/javascript">
                    function openPopup() {
                    document.getElementById('copyrightPopup').style.display = 'block';
                    }
                    function closePopup() {
                    document.getElementById('copyrightPopup').style.display = 'none';
                    }
                </script>
          <div class="footerCopyright">
            <ul class="cats">
              <li>© 2001 - 2018 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
              <li>
                <a id="copyright" onclick="openPopup()">Autorská práva k publikovaným materiálům</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a>
              </li>
              <li>
                <a href="https://www.cncenter.cz/cookies">Cookies</a>
              </li>
            </ul>
          </div>
          <div id="copyrightPopup" style="display:none;">
            <div class="popup-in">
              <div id="copyrightPopupClose" onclick="closePopup();">zavřít okno <strong>(X)</strong></div>
              <div class="popup-content">
                <h4>Autorská práva k publikovaným materiálům</h4>
                <p>Publikování nebo jakékoliv jiné formy dalšího šíření obsahu serverů CZECH NEWS CENTER a.s. jsou bez písemného souhlasu této společnosti zakázány.</p>
                <br/>
                <p>RSS kanály serverů CZECH NEWS CENTER a.s. lze užívat pouze pro osobní potřebu. Jakékoli další šíření RSS kanálů těchto serverů je možné pouze s předchozím písemným souhlasem jejich provozovatele.</p>
                <br/>
                <p>CZECH NEWS CENTER a.s. využívá zpravodajství z databází ČTK, jejichž obsah je chráněn autorským zákonem. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p>
                <br/>
                <p>Copyright (2008) The Associated Press (AP) - všechna práva vyhrazena. Materiály agentury AP nesmí být dále publikovány, vysílány,přepisovány nebo redistribuovány.</p>
                <br/>
                <p>© 2008 - 2018 CZECH NEWS CENTER a.s.</p>
              </div>
            </div>
          </div>
          <center class="noPrint"><br/>Zobrazit:  <a href="?mver=1" rel="nofollow" id="changeVersion1">mobil</a><span>  </span><a href="?mver=2" rel="nofollow" id="changeVersion2"><strong><u>klasicky</u></strong></a><br/><br/></center>
          <!--###-->
          <script type="text/javascript">
                    $( document ).ready(function() {
                        
                            
                                if (window.location.search != '') {
                                    $('#changeVersion1').attr('href', window.location.search + '&mver=1');
                                    $('#changeVersion2').attr('href', window.location.search + '&mver=2');
                                } else {
                                    $('#changeVersion1').attr('href', '?mver=1');
                                    $('#changeVersion2').attr('href', '?mver=2');
                                }
                            
                        
                    });
                    </script>
        </div>
      </div>
    </div>
  </div>
</div>
</footer><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDM4NjI4fGNhdGlkfDY2MzV8';
            var tst = '1544425855000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
