﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop'
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Tomáš Březina,podnikatel,rozhovor,ANO,Andrej Babiš,podnikání,ekonomika,Alena Schillerová,finance,politika,demonstrace,Letná" /><meta name="description" content="To, že se sejdou demonstranti na Letné, je naprosto správné, protesty se ale nachází na slepé koleji a ničemu nepomáhá ani zoufalá opozice, tvrdí známý podnikatel Tomáš Březina. V rozhovoru s Pavlem Štruncem se vrací ke své dřívější krátké spolupráci s nynějším premiérem Andrejem Babišem. A nabízí také vhled na polistopadový politický vývoj, který dle jeho názoru mnoho lidí zklamal." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=41" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=41">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=41">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=198" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=198" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=198",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=198",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=198"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=198" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá - Info.cz" /><meta name="twitter:description" content="To, že se sejdou demonstranti na Letné, je naprosto správné, protesty se ale nachází na slepé koleji a ničemu nepomáhá ani zoufalá opozice, tvrdí známý podnikatel Tomáš Březina. V rozhovoru s Pavlem Štruncem se vrací ke své dřívější krátké spolupráci s nynějším premiérem Andrejem Babišem. A nabízí také vhled na polistopadový politický vývoj, který dle jeho názoru mnoho lidí zklamal." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5784702_strunc-video-brezina-v2.jpg?v=2" /><meta property="og:title" content="Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5784702_strunc-video-brezina-v2.jpg?v=2" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="To, že se sejdou demonstranti na Letné, je naprosto správné, protesty se ale nachází na slepé koleji a ničemu nepomáhá ani zoufalá opozice, tvrdí známý podnikatel Tomáš Březina. V rozhovoru s Pavlem Štruncem se vrací ke své dřívější krátké spolupráci s nynějším premiérem Andrejem Babišem. A nabízí také vhled na polistopadový politický vývoj, který dle jeho názoru mnoho lidí zklamal." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <script type="text/javascript">
				function subscribe() {
					if(useragentid !=null){
						OneSignal.setSubscription(true);
					} else {
						OneSignal.registerForPushNotifications({
							modalPrompt: true
						});
					}
				}

				function unsubscribe() {
					$("#notification-bubble").removeClass("subscribed");
					$("#notification-bubble").addClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
				}

				function unsubscribeConfirm() {
					$("#notification-bubble").removeClass("to-unsubscribe");
					$(document).off('click', "#notification-bubble");
					$(document).on('click', "#notification-bubble", function() {subscribe()});
					OneSignal.setSubscription(false);
					$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
					$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
				}

				$(document).ready(function() {
					$("html").on("click", function(e) {
						if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
							$("#notification-bubble").removeClass("to-unsubscribe");
							$("#notification-bubble").addClass("subscribed");
							$(document).off('click', "#notification-bubble");
							$(document).on('click', "#notification-bubble", function() {unsubscribe()});
						}}
					});
				});

				window.onload = function() {
					OneSignal.push(function() {

						if (!OneSignal.isPushNotificationsSupported()) {
							return;
						}
						OneSignal.getUserId().then(function(userId) {
							if(userId == null){
							} else {
								useragentid = userId;
								OneSignal.push(["getNotificationPermission", function(permission){}]);
							}
                            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                                if (isEnabled) {
                                    $("#notification-bubble").addClass("subscribed")
                                    $(document).on('click', "#notification-bubble", function() {unsubscribe()});
                                } else {
                                    OneSignal.showHttpPrompt();
                                    $(document).on('click', "#notification-bubble", function() {subscribe()});
                                }
                                $("#notification-bubble").show();
                            });
						});

						OneSignal.on('subscriptionChange', function (isSubscribed) {
							if (isSubscribed) {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							} else {
								OneSignal.getUserId().then(function(userId) {
									useragentid = userId;
								})
								$("#notification-bubble").removeClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {subscribe()});
							}
						});
					});
				}

			</script>
  <body class="contentWidth1080 contentTopMarginInfo"><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v38"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:200px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/evropska-unie" title="EU">EU</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/pravo" title="Právo">Právo</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/praha">Praha</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/kategorie/7055/energetika">Energetika</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/magazin">Magazín</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><div class="breadcrumbs" itemscope="" itemtype="http://schema.org/WebPage"><ol itemprop="breadcrumb" itemscope="" itemtype="http://schema.org/BreadcrumbList"><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://www.info.cz/" itemprop="item"><span itemprop="name">Info.cz</span></a><meta itemprop="position" content="1" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="https://video.info.cz/strunc" itemprop="item"><span itemprop="name">Štrunc!</span></a><meta itemprop="position" content="2" /></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li itemscope="" itemprop="itemListElement" itemtype="http://schema.org/ListItem"><a href="/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" itemprop="item"><span itemprop="name">Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html">Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/pecinka-babis-jede-z-kopce-a-paradoxy-letenske-tribuny-42087.html">Pečinka: Babiš jede z kopce a paradoxy letenské tribuny</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">19:49</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/daji-se-palestinci-koupit-usa-mavaji-tucnou-sumou-ucet-za-dohodu-stoleti-ale-chteji-hodit-na-jine-42084.html">Dají se Palestinci koupit? USA mávají tučnou sumou, účet za „dohodu století“ ale chtějí hodit na jiné</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:53</div>
        <div class="title-container">
          <a href="https://www.info.cz/cesko/odejde-cssd-z-vlady-nemohu-mluvit-za-vedeni-ale-je-to-vec-dustojnosti-rika-zaoralek-42088.html">Odejde ČSSD z vlády? Nemohu mluvit za vedení, ale je to věc důstojnosti, říká Zaorálek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/holec-v-cssd-by-si-meli-dat-bobrika-mlceni-jinak-se-znici-sami-42085.html">Holec: V ČSSD by si měli dát bobříka mlčení, jinak se zničí sami</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/tema/chces-si-otevrit-hospodu/neni-fast-food-jako-fast-food-na-letne-se-stoji-fronty-na-skvely-hot-dog-1360097" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/tema/chces-si-otevrit-hospodu/neni-fast-food-jako-fast-food-na-letne-se-stoji-fronty-na-skvely-hot-dog-1360097&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-745707.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=P8JjdIEoGi5rBTg1rpQXpA&amp;e=2145916800&amp;v=1" alt="Není fast food jako fast food. Na Letné se stojí fronty na skvělý hot dog" title="Není fast food jako fast food. Na Letné se stojí fronty na skvělý hot dog" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/tema/chces-si-otevrit-hospodu/neni-fast-food-jako-fast-food-na-letne-se-stoji-fronty-na-skvely-hot-dog-1360097" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/tema/chces-si-otevrit-hospodu/neni-fast-food-jako-fast-food-na-letne-se-stoji-fronty-na-skvely-hot-dog-1360097&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Není fast food jako fast food. Na Letné se stojí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/misto-parkovist-a-skladu-galerie-a-kavarny-podivejte-se-jak-se-zmeni-negrelliho-viadukt-1360088" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/misto-parkovist-a-skladu-galerie-a-kavarny-podivejte-se-jak-se-zmeni-negrelliho-viadukt-1360088&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-743449.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=aGk-bjzvvlTgYGpjCpt4dA&amp;e=2145916800&amp;v=1" alt="Místo parkovišť a skladů galerie a kavárny. Podívejte se, jak se změní Negrelliho viadukt" title="Místo parkovišť a skladů galerie a kavárny. Podívejte se, jak se změní Negrelliho viadukt" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/misto-parkovist-a-skladu-galerie-a-kavarny-podivejte-se-jak-se-zmeni-negrelliho-viadukt-1360088" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/misto-parkovist-a-skladu-galerie-a-kavarny-podivejte-se-jak-se-zmeni-negrelliho-viadukt-1360088&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Místo parkovišť a skladů galerie a kavárny.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/610956/kalousek-babis-dela-ostudu-opozice-chce-sestrelit-vladu-cssd-bude-hlasovat-proti.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/610956/kalousek-babis-dela-ostudu-opozice-chce-sestrelit-vladu-cssd-bude-hlasovat-proti.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748624.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=IUHwFjoZPRjOwnlBdc-WbQ&amp;e=2145916800&amp;v=1" alt="Kalousek: „Babiš dělá ostudu.“ Opozice chce „sestřelit“ vládu, ČSSD bude hlasovat proti" title="Kalousek: „Babiš dělá ostudu.“ Opozice chce „sestřelit“ vládu, ČSSD bude hlasovat proti" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/610956/kalousek-babis-dela-ostudu-opozice-chce-sestrelit-vladu-cssd-bude-hlasovat-proti.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/610956/kalousek-babis-dela-ostudu-opozice-chce-sestrelit-vladu-cssd-bude-hlasovat-proti.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Kalousek: „Babiš dělá ostudu.“ Opozice chce…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/610910/denisa-32-dostala-za-surfovani-padaka-na-sitich-v-praci-visi-dve-tretiny-cechu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/610910/denisa-32-dostala-za-surfovani-padaka-na-sitich-v-praci-visi-dve-tretiny-cechu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748672.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=h1x62ku2bAbm37FuEZ4wgg&amp;e=2145916800&amp;v=1" alt="Denisa (32) dostala za surfování padáka. Na sítích v práci „visí“ dvě třetiny Čechů" title="Denisa (32) dostala za surfování padáka. Na sítích v práci „visí“ dvě třetiny Čechů" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/610910/denisa-32-dostala-za-surfovani-padaka-na-sitich-v-praci-visi-dve-tretiny-cechu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/610910/denisa-32-dostala-za-surfovani-padaka-na-sitich-v-praci-visi-dve-tretiny-cechu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Denisa (32) dostala za surfování padáka. Na sítích…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/96065/sefkuchar-puncochar-chci-zhubnout-ale-jidlu-neodolam-muj-majstrstyk-je-rizek-v-masterchef-chci-pokracovat.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96065/sefkuchar-puncochar-chci-zhubnout-ale-jidlu-neodolam-muj-majstrstyk-je-rizek-v-masterchef-chci-pokracovat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748764.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=iS9AYqAD7EQwiq6s0mkYXg&amp;e=2145916800&amp;v=1" alt="Šéfkuchař Punčochář: Chci zhubnout, ale jídlu neodolám, můj majstrštyk je řízek. V Masterchef chci pokračovat" title="Šéfkuchař Punčochář: Chci zhubnout, ale jídlu neodolám, můj majstrštyk je řízek. V Masterchef chci pokračovat" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/96065/sefkuchar-puncochar-chci-zhubnout-ale-jidlu-neodolam-muj-majstrstyk-je-rizek-v-masterchef-chci-pokracovat.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/96065/sefkuchar-puncochar-chci-zhubnout-ale-jidlu-neodolam-muj-majstrstyk-je-rizek-v-masterchef-chci-pokracovat.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Šéfkuchař Punčochář: Chci zhubnout, ale jídlu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/video/96081/reflex-drazil-na-festivalu-metronome-fotky-pro-pavla-zajicka.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/video/96081/reflex-drazil-na-festivalu-metronome-fotky-pro-pavla-zajicka.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748895.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=uNjwf-eFBY1P3BHtFlWBBw&amp;e=2145916800&amp;v=1" alt="Reflex dražil na festivalu Metronome fotky pro Pavla Zajíčka" title="Reflex dražil na festivalu Metronome fotky pro Pavla Zajíčka" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/video/96081/reflex-drazil-na-festivalu-metronome-fotky-pro-pavla-zajicka.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/video/96081/reflex-drazil-na-festivalu-metronome-fotky-pro-pavla-zajicka.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Reflex dražil na festivalu Metronome fotky pro…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-523693.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=KeC_Tu_u9CeA2xR1BPv7fQ&amp;e=2145916800&amp;v=1" alt="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" title="RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou vyšší střední třídy" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/recenze-xiaomi-mi-9--absolutni-spicka-s-cenovkou-vyssi-stredni-tridy/sc-3-a-1344875/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							RECENZE: Xiaomi Mi 9 – absolutní špička s cenovkou…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://connect.zive.cz/clanky/pokud-google-a-huawei-ukonci-spolupraci-bude-to-pry-hrozba-pro-cely-svet/sc-320-a-198807/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://connect.zive.cz/clanky/pokud-google-a-huawei-ukonci-spolupraci-bude-to-pry-hrozba-pro-cely-svet/sc-320-a-198807/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-689155.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=4Rwfg6ZeRR3GnKa4L80BuQ&amp;e=2145916800&amp;v=1" alt="Pokud Google a Huawei ukončí spolupráci, bude to prý hrozba pro celý svět" title="Pokud Google a Huawei ukončí spolupráci, bude to prý hrozba pro celý svět" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://connect.zive.cz/clanky/pokud-google-a-huawei-ukonci-spolupraci-bude-to-pry-hrozba-pro-cely-svet/sc-320-a-198807/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://connect.zive.cz/clanky/pokud-google-a-huawei-ukonci-spolupraci-bude-to-pry-hrozba-pro-cely-svet/sc-320-a-198807/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Pokud Google a Huawei ukončí spolupráci, bude to…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 42086;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video"><h1 class="title" id="art-title">Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Tomášem Březinou",
                            "duration"         : "T00H26M13S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5784702.jpg?v=2",
                            "description"      : "STRUNC! Rozhovor s Tomášem Březinou",
                            "uploadDate"       : "2019-06-25 13:22:42",
                            "keywords"         : "strunc, video, Brezina"
                       }
                        </script><div id="cnc-video-container-article-5784702"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_5784702_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--strunc, video, Brezina--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Pavel Štrunc,Martin Krepindl</span>
                                -
                                <span>26. června 2019
                                    •
                                    07:00</span></div><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>To, že se sejdou demonstranti na Letné, je naprosto správné, protesty se ale nachází na slepé koleji a ničemu nepomáhá ani zoufalá opozice, tvrdí známý podnikatel Tomáš Březina. V rozhovoru s Pavlem Štruncem se vrací ke své dřívější krátké spolupráci s nynějším premiérem Andrejem Babišem. A nabízí také vhled na polistopadový politický vývoj, který dle jeho názoru mnoho lidí zklamal.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>Podle Březiny chtěla většina demonstrantů před 30 lety životní úroveň jako v Bavorsku, ale bez práce. On sám se s tím prý setkal jako jeden z řečníků Občanského fóra. „Zapomnělo se říkat, že si to musíme odpracovat, zanedbalo se i vzdělání. Úředníci vůbec nevědí, kde se vytváří peníze,“ tvrdí Březina.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5776402-img-strunc-video-komarek-v0.jpg?v=0" alt="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře"/>
      </div>
      <div class="title">Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Opozice je prý neschopná, po rozvratu pravice v roce 2013 zatím Březina v politice nevidí autentického lídra. „Převaha Babiše ukazuje její zoufalost, můžeme to vzít jméno po jméně, Antibabiš nefunguje,“ míní podnikatel.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/pfleger-lze-se-o-rakovine-i-cukrovce-firmy-pocty-taji-kruty-konec-ceka-cim-dal-vic-lidi-41061.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5623350-img-strunc-video-pfleger-v1.jpg?v=1" alt="Pfleger: Lže se o rakovině i cukrovce. Firmy počty tají, krutý konec čeká čím dál víc lidí"/>
      </div>
      <div class="title">Pfleger: Lže se o rakovině i cukrovce. Firmy počty tají, krutý konec čeká čím dál víc lidí<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Proč se nedá věřit ekonomickým komentářům v novinách? Lze přesvědčit voliče hnutí ANO v Chomutově? Proč podle něj Andrej Babiš není schopný manažer? Podívejte se na video v úvodu článku.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5776402-img-strunc-video-komarek-v0.jpg?v=0" alt="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" title="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html"> Komárek:  Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá.…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/zrno-babis-ma-po-letne-o-cem-premyslet-ale-pozor-na-permanentni-revoluci-42079.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5784844-img-demonstrace-letna-babis-benesova-protest-v0.jpg?v=0" alt="Zrno: Babiš má po Letné o čem přemýšlet. Ale pozor na permanentní revoluci" title="Zrno: Babiš má po Letné o čem přemýšlet. Ale pozor na permanentní revoluci" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/zrno-babis-ma-po-letne-o-cem-premyslet-ale-pozor-na-permanentni-revoluci-42079.html">Zrno: Babiš má po Letné o čem přemýšlet. Ale pozor na permanentní revoluci</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://video.info.cz/strunc/stehlik-pole-agrofertu-jsou-casovana-bomba-holdingy-dovazi-cizince-a-tuneluji-venkov-42069.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5782400-img-strunc-video-stehlik-v0.jpg?v=0" alt="Stehlík: Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a tunelují venkov" title="Stehlík: Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a tunelují venkov" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://video.info.cz/strunc/stehlik-pole-agrofertu-jsou-casovana-bomba-holdingy-dovazi-cizince-a-tuneluji-venkov-42069.html"> Stehlík:  Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Tomáš Březina/1" title="Tomáš Březina" class="keyword"><span>Tomáš Březina</span></a><span class="divider">|</span><a href="//www.info.cz/tag/podnikatel/1" title="podnikatel" class="keyword"><span>podnikatel</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ANO/1" title="ANO" class="keyword"><span>ANO</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Andrej Babiš/1" title="Andrej Babiš" class="keyword"><span>Andrej Babiš</span></a><span class="divider">|</span><a href="//www.info.cz/tag/podnikání/1" title="podnikání" class="keyword"><span>podnikání</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ekonomika/1" title="ekonomika" class="keyword"><span>ekonomika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Alena Schillerová/1" title="Alena Schillerová" class="keyword"><span>Alena Schillerová</span></a><span class="divider">|</span><a href="//www.info.cz/tag/finance/1" title="finance" class="keyword"><span>finance</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/demonstrace/1" title="demonstrace" class="keyword"><span>demonstrace</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Letná/1" title="Letná" class="keyword"><span>Letná</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5784702_strunc-video-brezina-v2.jpg?v=2",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-06-26T07:00",
            
                    "dateModified":"2019-06-25T20:18",
                

            "headline":"Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá",
            "description": "To, že se sejdou demonstranti na Letné, je naprosto správné, protesty se ale nachází na slepé koleji a ničemu nepomáhá ani zoufalá opozice, tvrdí známý podnikatel Tomáš Březina. V rozhovoru s Pavlem Štruncem se vrací ke své dřívější krátké spolupráci s nynějším premiérem Andrejem Babišem. A nabízí také vhled na polistopadový politický vývoj, který dle jeho názoru mnoho lidí zklamal.",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5784702_strunc-video-brezina-v2.jpg?v=2"
                },
            
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "STRUNC! Rozhovor s Tomášem Březinou",
                    "duration"         : "T00H26M13S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5784702.jpg?v=2",
                    "description"      : "STRUNC! Rozhovor s Tomášem Březinou",
                    "uploadDate"       : "2019-06-25 13:22:42",
                    "keywords"         : "strunc, video, Brezina"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Martin Krepindl"
                    }]
                ,

            "keywords":"Štrunc!, Tomáš Březina, podnikatel, rozhovor, ANO, Andrej Babiš, podnikání, ekonomika, Alena Schillerová, finance, politika, demonstrace, Letná"
            }
        </script></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5784702-img-strunc-video-brezina-v2.jpg?v=2" alt="Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá" title="Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html">Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale opozice je zoufalá</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/pecinka-babis-jede-z-kopce-a-paradoxy-letenske-tribuny-42087.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5696629-img-pecinkuv-insight-pecinka-bohumil-grafika-v0.jpg?v=0" alt="Pečinka: Babiš jede z kopce a paradoxy letenské tribuny" title="Pečinka: Babiš jede z kopce a paradoxy letenské tribuny" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/pecinka-babis-jede-z-kopce-a-paradoxy-letenske-tribuny-42087.html">Pečinka: Babiš jede z kopce a paradoxy letenské tribuny</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/odejde-cssd-z-vlady-nemohu-mluvit-za-vedeni-ale-je-to-vec-dustojnosti-rika-zaoralek-42088.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5785342-img-lubomir-zaoralek-cssd-volby-v0.jpg?v=0" alt="Odejde ČSSD z vlády? Nemohu mluvit za vedení, ale je to věc důstojnosti, říká Zaorálek" title="Odejde ČSSD z vlády? Nemohu mluvit za vedení, ale je to věc důstojnosti, říká Zaorálek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/odejde-cssd-z-vlady-nemohu-mluvit-za-vedeni-ale-je-to-vec-dustojnosti-rika-zaoralek-42088.html">Odejde ČSSD z vlády? Nemohu mluvit za vedení, ale je to věc důstojnosti, říká Zaorálek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/evropska-unie/italie-na-ceste-z-evropskeho-vysluni-v-komisi-chce-vyznamny-post-muze-ale-narazit-42083.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5259448-img-italie-luigi-di-maio-giuseppe-conte-matteo-salvini-v0.jpg?v=0" alt="Itálie na cestě z evropského výsluní. V Komisi chce významný post, může ale narazit" title="Itálie na cestě z evropského výsluní. V Komisi chce významný post, může ale narazit" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/evropska-unie/italie-na-ceste-z-evropskeho-vysluni-v-komisi-chce-vyznamny-post-muze-ale-narazit-42083.html">Itálie na cestě z evropského výsluní. V Komisi chce významný post, může ale narazit</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/stehlik-pole-agrofertu-jsou-casovana-bomba-holdingy-dovazi-cizince-a-tuneluji-venkov-42069.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5782400-img-strunc-video-stehlik-v0.jpg?v=0" alt="Stehlík: Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a tunelují venkov" title="Stehlík: Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a tunelují venkov" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/stehlik-pole-agrofertu-jsou-casovana-bomba-holdingy-dovazi-cizince-a-tuneluji-venkov-42069.html">Stehlík: Pole Agrofertu jsou časovaná bomba. Holdingy dováží cizince a tunelují venkov</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5776402-img-strunc-video-komarek-v0.jpg?v=0" alt="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" title="Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/komarek-babis-je-pro-demonstranty-cire-zlo-vadi-jim-i-jak-vypada-znam-ho-mysli-to-dobre-42052.html">Komárek: Babiš je pro demonstranty čiré zlo, vadí jim, i jak vypadá. Znám ho, myslí to dobře</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/babisova-tajna-zbran-tym-lidi-testuje-co-chteji-volici-slyset-jsou-nejlepsi-v-cr-rika-matematik-42025.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5771460-img-strunc-video-levinsky-v0.jpg?v=0" alt="Babišova tajná zbraň. Tým lidí testuje, co chtějí voliči slyšet, jsou nejlepší v ČR, říká matematik" title="Babišova tajná zbraň. Tým lidí testuje, co chtějí voliči slyšet, jsou nejlepší v ČR, říká matematik" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/babisova-tajna-zbran-tym-lidi-testuje-co-chteji-volici-slyset-jsou-nejlepsi-v-cr-rika-matematik-42025.html">Babišova tajná zbraň. Tým lidí testuje, co chtějí voliči slyšet, jsou nejlepší v ČR, říká matematik</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/analytik-iran-je-jina-liga-vyrostl-diky-americanum-a-ti-se-ted-boji-valka-je-moznost-42015.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5771539-img-strunc-video-turecek-v0.jpg?v=0" alt="Analytik: Írán je jiná liga. Vyrostl díky Američanům a ti se teď bojí, válka je možnost" title="Analytik: Írán je jiná liga. Vyrostl díky Američanům a ti se teď bojí, válka je možnost" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/analytik-iran-je-jina-liga-vyrostl-diky-americanum-a-ti-se-ted-boji-valka-je-moznost-42015.html">Analytik: Írán je jiná liga. Vyrostl díky Američanům a ti se teď bojí, válka je možnost</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365337/inventura-kadru-sparty-post-po-postu-kdo-ma-nejbliz-do-sestavy.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365337/inventura-kadru-sparty-post-po-postu-kdo-ma-nejbliz-do-sestavy.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748602.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=2CONHkcPpvt_EtLtbJ_2uQ&amp;e=2145916800&amp;v=1" alt="INVENTURA kádru Sparty post po postu: kdo má nejblíž do sestavy?" title="INVENTURA kádru Sparty post po postu: kdo má nejblíž do sestavy?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365337/inventura-kadru-sparty-post-po-postu-kdo-ma-nejbliz-do-sestavy.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365337/inventura-kadru-sparty-post-po-postu-kdo-ma-nejbliz-do-sestavy.html&#039;});">
                                                            							INVENTURA kádru Sparty post po postu: kdo má nejblíž do sestavy?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-nhl/365314/schovany-talent-na-draftu-mazura-vali-anglicky-u-oilers-potka-kamarada.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/365314/schovany-talent-na-draftu-mazura-vali-anglicky-u-oilers-potka-kamarada.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748568.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=0xvGU-Ew1UpJ5-XbKbf4BA&amp;e=2145916800&amp;v=1" alt="Schovaný talent na draftu? Mazura válí anglicky, u Oilers potká kamaráda" title="Schovaný talent na draftu? Mazura válí anglicky, u Oilers potká kamaráda" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-nhl/365314/schovany-talent-na-draftu-mazura-vali-anglicky-u-oilers-potka-kamarada.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-nhl/365314/schovany-talent-na-draftu-mazura-vali-anglicky-u-oilers-potka-kamarada.html&#039;});">
                                                            							Schovaný talent na draftu? Mazura válí anglicky, u Oilers potká kamaráda	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/klimatizace-v-aute-jak-ji-v-extremnim-vedru-spravne-pouzivat-129849" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/klimatizace-v-aute-jak-ji-v-extremnim-vedru-spravne-pouzivat-129849&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-747234.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=YsDtAQEWRZsK0bZA5TEtKQ&amp;e=2145916800&amp;v=1" alt="Klimatizace v autě: Jak ji v extrémním vedru správně používat?" title="Klimatizace v autě: Jak ji v extrémním vedru správně používat?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/klimatizace-v-aute-jak-ji-v-extremnim-vedru-spravne-pouzivat-129849" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/klimatizace-v-aute-jak-ji-v-extremnim-vedru-spravne-pouzivat-129849&#039;});">
                                                            							Klimatizace v autě: Jak ji v extrémním vedru správně používat?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/manzel-mi-pomohl-kdyz-jsem-se-dusila-syn-se-ho-od-te-doby-boji" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/manzel-mi-pomohl-kdyz-jsem-se-dusila-syn-se-ho-od-te-doby-boji&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-466231.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=qQOczXcWsSpzMRHCqUn5Ew&amp;e=2145916800&amp;v=1" alt="Manžel mi pomohl, když jsem se dusila. Syn se ho od té doby bojí" title="Manžel mi pomohl, když jsem se dusila. Syn se ho od té doby bojí" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/manzel-mi-pomohl-kdyz-jsem-se-dusila-syn-se-ho-od-te-doby-boji" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/manzel-mi-pomohl-kdyz-jsem-se-dusila-syn-se-ho-od-te-doby-boji&#039;});">
                                                            							Manžel mi pomohl, když jsem se dusila. Syn se ho od té doby bojí	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/611001/ondrej-brzobohaty-tana-chtela-abych-prisel-domu-v-policejni-uniforme.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/611001/ondrej-brzobohaty-tana-chtela-abych-prisel-domu-v-policejni-uniforme.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748740.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=1rnljVMqtMIy_-OnRbNkyQ&amp;e=2145916800&amp;v=1" alt="Ondřej Brzobohatý: Táňa chtěla, abych přišel domů v policejní uniformě" title="Ondřej Brzobohatý: Táňa chtěla, abych přišel domů v policejní uniformě" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/611001/ondrej-brzobohaty-tana-chtela-abych-prisel-domu-v-policejni-uniforme.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-vip-rozhovory/611001/ondrej-brzobohaty-tana-chtela-abych-prisel-domu-v-policejni-uniforme.html&#039;});">
                                                            							Ondřej Brzobohatý: Táňa chtěla, abych přišel domů v policejní uniformě	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/chcete-jednoduchy-satnik-na-cele-leto-vsadte-na-tento-material-5766.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/chcete-jednoduchy-satnik-na-cele-leto-vsadte-na-tento-material-5766.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748766.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=idyGO2R0K1_OUacEha4wUg&amp;e=2145916800&amp;v=1" alt="Chcete jednoduchý šatník na celé léto? Vsaďte na tento materiál!" title="Chcete jednoduchý šatník na celé léto? Vsaďte na tento materiál!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/chcete-jednoduchy-satnik-na-cele-leto-vsadte-na-tento-material-5766.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/chcete-jednoduchy-satnik-na-cele-leto-vsadte-na-tento-material-5766.html&#039;});">
                                                            							Chcete jednoduchý šatník na celé léto? Vsaďte na tento materiál!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/611019/astronomicky-ucet-harryho-a-meghan-zbytecne-vyhodili-do-vzduchu-70-milionu-britove-zuri.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/611019/astronomicky-ucet-harryho-a-meghan-zbytecne-vyhodili-do-vzduchu-70-milionu-britove-zuri.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-747116.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=xgwSfKon1vZFitMZeZWhpw&amp;e=2145916800&amp;v=1" alt="Astronomický účet Harryho a Meghan: Zbytečně vyhodili do vzduchu 70 milionů! Britové zuří!" title="Astronomický účet Harryho a Meghan: Zbytečně vyhodili do vzduchu 70 milionů! Britové zuří!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/611019/astronomicky-ucet-harryho-a-meghan-zbytecne-vyhodili-do-vzduchu-70-milionu-britove-zuri.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/611019/astronomicky-ucet-harryho-a-meghan-zbytecne-vyhodili-do-vzduchu-70-milionu-britove-zuri.html&#039;});">
                                                            							Astronomický účet Harryho a Meghan: Zbytečně vyhodili do vzduchu 70 milionů!…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610965/14-let-od-smrti-jiriho-kodeta-67-dojemne-vyznani-dcery-bary.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610965/14-let-od-smrti-jiriho-kodeta-67-dojemne-vyznani-dcery-bary.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-748590.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=TCjpN258O0rkIXfjXYq05Q&amp;e=2145916800&amp;v=1" alt="14 let od smrti Jiřího Kodeta (†67): Dojemné vyznání dcery Báry" title="14 let od smrti Jiřího Kodeta (†67): Dojemné vyznání dcery Báry" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610965/14-let-od-smrti-jiriho-kodeta-67-dojemne-vyznani-dcery-bary.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610965/14-let-od-smrti-jiriho-kodeta-67-dojemne-vyznani-dcery-bary.html&#039;});">
                                                            							14 let od smrti Jiřího Kodeta (†67): Dojemné vyznání dcery Báry	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=5" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/festival-karlovy-vary" class="list-section-theme">
							FF Karlovy Vary 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/festival-karlovy-vary" class="list-section-theme">
							Karlovy Vary 2019 na Blesk.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://video.info.cz/strunc/tomas-brezina-nastal-bod-zlomu-babis-pacha-ritualni-sebevrazdu-ale-opozice-je-zoufala-42086.html" class="list-section-article">
															Tomáš Březina: Nastal bod zlomu. Babiš páchá rituální sebevraždu, ale ...
													</a>
											<a href="https://www.reflex.cz/clanek/video/96081/reflex-drazil-na-festivalu-metronome-fotky-pro-pavla-zajicka.html" class="list-section-article">
															Reflex dražil na festivalu Metronome fotky pro Pavla Zajíčka
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/611027/z-vyletu-za-kamarady-se-stala-nocni-mura-danielovi-policie-malem-sesrotovala-auto-plati-tisice.html" class="list-section-article">
															Z výletu za kamarády se stala noční můra: Danielovi policie málem sešr...
													</a>
											<a href="https://www.reflex.cz/clanek/prostor-x/96065/sefkuchar-puncochar-chci-zhubnout-ale-jidlu-neodolam-muj-majstrstyk-je-rizek-v-masterchef-chci-pokracovat.html" class="list-section-article">
															Šéfkuchař Punčochář: Chci zhubnout, ale jídlu neodolám, můj majstrštyk...
													</a>
											<a href="https://www.info.cz/nazory/pecinka-babis-jede-z-kopce-a-paradoxy-letenske-tribuny-42087.html" class="list-section-article">
															Pečinka: Babiš jede z kopce a paradoxy letenské tribuny
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-udalosti/610910/denisa-32-dostala-za-surfovani-padaka-na-sitich-v-praci-visi-dve-tretiny-cechu.html" class="list-section-article">
															Denisa (32) dostala za surfování padáka. Na sítích v práci „visí“ dvě ...
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/610997/nejrozpalenejsi-den-roku-je-tady-vime-jak-preckat-extremni-teploty" class="list-section-article">
															Nejrozpálenější den roku je tady: Víme, jak přečkat extrémní teploty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://fotbalove-prestupy.isport.blesk.cz/" class="list-section-theme">
							Fotbalové přestupy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://isport.blesk.cz/clanek/vip-sport/365341/cinsky-mecenas-vrazil-do-slavie-premii-za-double-kabina-porcuje-70-milionu.html" class="list-section-article">
															Čínský mecenáš vrazil do Slavie prémii za double: kabina porcuje 70 mi...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2019-20/365337/inventura-kadru-sparty-post-po-postu-kdo-ma-nejbliz-do-sestavy.html" class="list-section-article">
															INVENTURA kádru Sparty post po postu: kdo má nejblíž do sestavy?
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/365314/schovany-talent-na-draftu-mazura-vali-anglicky-u-oilers-potka-kamarada.html" class="list-section-article">
															Schovaný talent na draftu? Mazura válí anglicky, u Oilers potká kamará...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal/365294/hvezdy-zadarmo-v-lete-je-volny-buffon-balotelli-i-ikony-bayernu.html" class="list-section-article">
															Hvězdy zadarmo: v létě je volný Buffon, Balotelli i ikony Bayernu
													</a>
											<a href="https://sportrevue.isport.blesk.cz/znojmo-a-dalsi-3-kluby-ktere-v-ceske-lize-hraly-jedinou-sezonu" class="list-section-article">
															Rok a potom (navždy) pápá. Znojmo a další 3 kluby, které v české fotba...
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej/365340/pocta-pro-nedomanskeho-pripoji-se-k-haskovi-v-hokejove-sini-slavy.html" class="list-section-article">
															Pocta pro Nedomanského! Připojí se k Haškovi v hokejové Síni slávy
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/365304/pavelec-o-mrazkovi-ne-vsichni-chytaji-jako-roboti-cim-nahrazuje-centimetry.html" class="list-section-article">
															Pavelec o Mrázkovi: Ne všichni chytají jako roboti. Čím nahrazuje cent...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.reflex.cz/colours-ostrava-2019-program-ucinkujici" class="list-section-theme">
							Colours of Ostrava 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/2820 " class="list-section-theme">
							České seriály
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.blesk.cz/clanek/zpravy-svet/611050/po-dani-z-napoju-s-cukrem-zakazalo-san-francisco-elektronicke-cigarety-pritom-marihuana-nevadi.html" class="list-section-article">
															Po dani z nápojů s cukrem zakázalo San Francisco elektronické cigarety...
													</a>
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/611042/ve-dne-deti-v-noci-bezdomovci-ne-nadlouho-park-v-jeseniove-ceka-v-roce-2021-revitalizace.html" class="list-section-article">
															Ve dne děti, v noci bezdomovci? Ne nadlouho,  park v Jeseniově čeká v ...
													</a>
											<a href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/608874/radek-45-s-rakovinou-plic-si-specialni-lecbu-za-360-tisic-platil-ze-sveho-ted-svitla-nadeje-i-dalsim-pacientum.html" class="list-section-article">
															Radek (45) s rakovinou plic si speciální léčbu za 360 tisíc platil ze ...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610969/diana-kobzanova-se-rozpovidala-na-letnou-bych-nesla-a-frolik-ma-smulu.html" class="list-section-article">
															Diana Kobzanová se rozpovídala: Na Letnou bych nešla a Frolík má smůlu...
													</a>
											<a href="https://www.blesk.cz/clanek/radce-zdravi-a-zivotni-styl-zdravi/610826/nebezpecnejsi-nez-otrava-zmijim-jedem-smrt-prijde-v-radu-minut-rika-o-alergicke-reakci-odbornik.html" class="list-section-article">
															Nebezpečnější než otrava zmijím jedem? Smrt přijde v řádu minut, říká ...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/610956/kalousek-babis-dela-ostudu-opozice-chce-sestrelit-vladu-cssd-bude-hlasovat-proti.html" class="list-section-article">
															Kalousek: „Babiš dělá ostudu.“ Opozice chce „sestřelit“ vládu, ČSSD bu...
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/610902/sokujici-seznam-gottovi-blizci-ktere-nepozvali-na-oslavu-komu-ivana-rekla-ne.html" class="list-section-article">
															Šokující seznam: Gottovi blízcí, které nepozvali na oslavu. Komu Ivana...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.zeny.cz/jak-zhubnout/perliva-voda-opravdu-ji-nesmite-pri-hubnuti-5749.html" class="list-section-article">
															Perlivá voda: Opravdu ji nesmíte při hubnutí?
													</a>
											<a href="https://www.zeny.cz/motivace-a-kariera/misto-plastu-ceskou-sitovku-libilo-se-mi-ze-muzu-udelat-symbol-eko-vlny-rika-karolina-pechova-5765.html" class="list-section-article">
															Místo plastu českou síťovku. „Líbilo se mi, že můžu udělat symbol eko ...
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/chcete-jednoduchy-satnik-na-cele-leto-vsadte-na-tento-material-5766.html" class="list-section-article">
															Chcete jednoduchý šatník na celé léto? Vsaďte na tento materiál!
													</a>
											<a href="https://horoskopy.blesk.cz/clanek/nove-horoskopy-astroclanky/610822/cerny-zverokruh-jaky-demon-charakterizuje-vase-znameni-a-co-vas-muze-naucit.html" class="list-section-article">
															Černý zvěrokruh: Jaký démon charakterizuje vaše znamení a co vás může ...
													</a>
											<a href="https://www.dama.cz/clanek/oblecte-se-do-satku-10-zpusobu-jak-si-vytvorit-slusivy-outfit" class="list-section-article">
															Oblečte se do šátku: 10 způsobů, jak si vytvořit slušivý outfit
													</a>
											<a href="https://www.dama.cz/clanek/uzivejte-si-sex-i-v-horkych-dnech-6-pozic-pro-milovani-ve-sprse" class="list-section-article">
															Užívejte si sex i v horkých dnech: 6 pozic pro milování ve sprše
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161171/letni-zelenina-huste-leco-s-cabajkou.html" class="list-section-article">
															LETNÍ ZELENINA: Husté lečo s čabajkou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="http://bazar.auto.cz/" class="list-section-theme">
							Bazar ojetých vozů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="http://test.auto.cz/" class="list-section-theme">
							Testy aut
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.auto.cz/audi-q7-ma-za-sebou-facelift-prinasi-laserova-svetla-moderni-interier-a-48v-elektrickou-sit-129854" class="list-section-article">
															Audi Q7 má za sebou facelift. Přináší laserová světla, moderní interié...
													</a>
											<a href="https://www.autorevue.cz/svet-ma-novy-nejrychlejsi-traktor-rekordni-jcb-fastrac-8000-umi-jet-pres-160-km/h" class="list-section-article">
															Svět má nový nejrychlejší traktor. Rekordní JCB Fastrac 8000 umí jet p...
													</a>
											<a href="https://www.auto.cz/klimatizace-v-aute-jak-ji-v-extremnim-vedru-spravne-pouzivat-129849" class="list-section-article">
															Klimatizace v autě: Jak ji v extrémním vedru správně používat?
													</a>
											<a href="https://f1sport.auto.cz/clanek/mclaren-premysli-kdy-nasadi-novy-motor-od-renaultu" class="list-section-article">
															McLaren přemýšlí, kdy nasadí nový motor od Renaultu 
													</a>
											<a href="https://www.auto.cz/toyota-mazda-a-lexus-se-mozna-podeli-o-platformu-s-sestivalci-a-pohonem-zadnich-kol-129847" class="list-section-article">
															Toyota, Mazda a Lexus se možná podělí o platformu s šestiválci a pohon...
													</a>
											<a href="https://www.auto.cz/novy-mercedes-cla-shooting-brake-vstupuje-na-cesky-trh-zname-jeho-ceny-vcetne-verze-amg-129845" class="list-section-article">
															Nový Mercedes CLA Shooting Brake vstupuje na český trh. Známe jeho cen...
													</a>
											<a href="https://www.auto.cz/pristrojovy-stit-odhalil-jak-bude-vypadat-novy-defender-129842" class="list-section-article">
															Přístrojový štít odhalil, jak bude vypadat nový Defender
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Poradna Živě.cz
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://digiarena.zive.cz/hlavni-rubriky/leica-cl-urban-jungle--nova-limitovana-edice-v-pouhych-150-kusech" class="list-section-article">
															Leica CL Urban Jungle – nová limitovaná edice v pouhých 150 kusech
													</a>
											<a href="https://digiarena.zive.cz/hlavni-rubriky/aktualizace-od-fuji-nikonu-a-olympusu-prinaseji-vylepseni-pro-fotoaparaty-i-objektivy" class="list-section-article">
															Aktualizace od Fuji, Nikonu a Olympusu přinášejí vylepšení pro fotoapa...
													</a>
											<a href="https://avmania.zive.cz/tlc-55dc760-4k-hdr-vseumel-za-lidovku-nejen-pro-geeky-test-lcd-tv" class="list-section-article">
															Test televizoru TLC 55DC760: 4K HDR všeuměl za lidovku
													</a>
											<a href="https://www.zive.cz/clanky/do-prahy-se-sjeli-kutilove-vynalezci-a-armada-deti-konal-se-tu-maker-faire/sc-3-a-199089/default.aspx" class="list-section-article">
															Do Prahy se sjeli kutilové, vynálezci a armáda dětí. Konal se tu Maker...
													</a>
											<a href="https://samsungmania.mobilmania.cz/clanky/samsung-nebude-experimentovat-telefon-s-displejem-az-do-boku-byl-nakonec-zrusen/sc-309-a-1345466/default.aspx" class="list-section-article">
															Samsung nebude experimentovat. Telefon s displejem až do boků byl nako...
													</a>
											<a href="https://www.zive.cz/clanky/po-dvou-letech-od-premiery-jde-snovy-monitor-od-asusu-konecne-do-prodeje-nebude-to-levne/sc-3-a-199030/default.aspx" class="list-section-article">
															Po dvou letech od premiéry jde snový monitor od Asusu konečně do prode...
													</a>
											<a href="https://connect.zive.cz/clanky/o-bitcoin-opet-roste-zajem-a-cena-leti-vzhuru-mozna-za-to-vdeci-facebooku/sc-320-a-199088/default.aspx" class="list-section-article">
															O Bitcoin opět roste zájem a cena letí vzhůru. Možná za to vděčí Faceb...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.e15.cz/domaci/zajem-o-oddluzeni-se-zdvojnasobil-1360145" class="list-section-article">
															Zájem o oddlužení se zdvojnásobil
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-nguyen-thuong-ly-horky-den-horky-rok-1360148" class="list-section-article">
															Zápisník Nguyen Thuong Ly: Horký den, horký rok
													</a>
											<a href="https://www.e15.cz/byznys/potraviny/bagetovy-kral-upevnuje-imperium-1360140" class="list-section-article">
															Bagetový král upevňuje impérium 
													</a>
											<a href="https://www.e15.cz/byznys/prodavejte-spickove-interierove-dvere-s-franchisou-solodoor-1359981" class="list-section-article">
															Prodávejte špičkové interiérové dveře s franchisou SOLODOOR
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/navrat-boeingu-737-max-do-provozu-brzdi-politika-tvrdi-jeden-z-nejvetsich-odberatelu-1360146" class="list-section-article">
															Návrat Boeingu 737 MAX do provozu brzdí politika, tvrdí jeden z největ...
													</a>
											<a href="https://www.e15.cz/nazory/komentar-martina-cabana-jak-se-maka-pro-babise-1360147" class="list-section-article">
															Komentář Martina Čabana: Jak se maká pro Babiše 
													</a>
											<a href="https://www.e15.cz/byznys/doprava-a-logistika/legalizace-alternativnich-taxi-se-priblizila-snahy-na-jejich-omezeni-neprosly-1360143" class="list-section-article">
															Legalizace alternativních taxi se přiblížila, snahy na jejich omezení ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/cheesecake-kucharka" class="list-section-theme">
							Cheesecake
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/vajickova-pomazanka-kucharka" class="list-section-theme">
							Vajíčková pomazánka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/tiramisu-kucharka" class="list-section-theme">
							Tiramisu
						</a>
															</div>
				<div class="list-section-articles large-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161169/55-receptu-na-letni-zeleninu-nakladame-varime-i-peceme.html" class="list-section-article">
															55 RECEPTŮ NA LETNÍ ZELENINU - NAKLÁDÁME, VAŘÍME I PEČEME...
													</a>
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/161170/letni-zelenina-dip-z-grilovanych-paprik.html" class="list-section-article">
															LETNÍ ZELENINA: Dip z grilovaných paprik
													</a>
											<a href="https://www.recepty.cz/recept/burgerove-bulky-164826" class="list-section-article">
															Burgerové bulky
													</a>
											<a href="https://www.recepty.cz/recept/chlebicky-s-ancovickami-164825" class="list-section-article">
															Chlebíčky s ančovičkami
													</a>
											<a href="https://www.recepty.cz/recept/chlebicky-s-pecenou-dyni-a-kozim-syrem-164824" class="list-section-article">
															Chlebíčky s pečenou dýní a kozím sýrem
													</a>
											<a href="https://www.recepty.cz/recept/chlebicky-s-hruskami-164823" class="list-section-article">
															Chlebíčky s hruškami
													</a>
											<a href="https://www.recepty.cz/recept/chlebicky-s-avokadem-a-kukurici-164822" class="list-section-article">
															Chlebíčky s avokádem a kukuřicí
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/cestovani-cesko/610601/putujte-po-zlate-stezce-s-trasami-vam-poradi-etapovy-pruvodce.html" class="list-section-article">
															Putujte po Zlaté stezce! S trasami vám poradí etapový průvodce
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-italie/609463/lakavy-jih-italie-objevte-jeho-kouzlo.html" class="list-section-article">
															Lákavý jih Itálie: Objevte jeho kouzlo!
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/95987/slovenske-mestecko-holic-kousek-balkanu-na-cesko-slovenskem-pomezi-skryva-spoustu-jedinecnych-pamatek.html" class="list-section-article">
															Slovenské městečko Holíč: Kousek Balkánu na česko-slovenském pomezí sk...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tvprogram.blesk.cz/" class="list-section-theme">
							Televizní program
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-starago_s_r_o_v_likvidaci-25127586" class="list-section-article">
															STARAGO, s.r.o. - v likvidaci - 25127586
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/608779/jak-bydli-olga-sipkova-hlavni-micurin-byl-manzel-ale-ja-uz-se-pridala.html" class="list-section-article">
															Jak bydlí Olga Šípková: Hlavní Mičurin byl manžel, ale já už se přidal...
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/610337/nevyhazujte-pecky-od-tresni-vyrobte-si-z-nich-skveleho-pomocnika-pri-bolestech.html" class="list-section-article">
															Nevyhazujte pecky od třešní. Vyrobte si z nich skvělého pomocníka při ...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/550890/v-letni-obuvi-vase-nohy-trpi-nejvic-jake-boty-jsou-ty-prave.html" class="list-section-article">
															V letní obuvi vaše nohy trpí nejvíc! Jaké boty jsou ty pravé?
													</a>
											<a href="https://www.mojezdravi.cz/psychika/uklid-duse-po-vzoru-marie-kondo-jak-prestat-myslet-negativne-a-vic-se-smat-4930.html" class="list-section-article">
															Úklid duše po vzoru Marie Kondo: Jak přestat myslet negativně a víc se...
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/379707/jak-dlouho-budete-zit-jediny-cvik-vam-to-napovi.html" class="list-section-article">
															Jak dlouho budete žít? Jediný cvik vám to napoví!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/24957/jak-prekonat-ostych.html" class="list-section-article">
															Jak překonat ostych?
													</a>
											<a href="https://doupe.zive.cz/clanek/crash-team-racing-nitro-fueled-na-trati-po-dvaceti-letech-recenze" class="list-section-article">
															Crash Team Racing Nitro-Fueled: na trati po dvaceti letech (recenze)
													</a>
											<a href="https://doupe.zive.cz/clanek/pribehova-kampan-borderlands-3-vam-potrva-vice-jak-30-hodin" class="list-section-article">
															Příběhová kampaň Borderlands 3 vám potrvá více jak 30 hodin 
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/5782317/missi-nemoc-nema-sanci-kraska-malisova-7-let-taji-partnera-i-klic-ke-stesti.html" class="list-section-article">
															Missí nemoc nemá šanci! Kráska Mališová 7 let tají partnera i klíč ke ...
													</a>
											<a href="https://tv.blesk.cz/video/5782394/tohle-sexy-telo-je-volne-krasna-nikol-buranska-pustila-partnera-k-vode.html" class="list-section-article">
															Tohle sexy tělo je volné! Krásná Nikol Buranská pustila partnera k vod...
													</a>
											<a href="https://tv.blesk.cz/video/5785414/na-oslavu-nepozvali-vendulu-a-zenu-pracujici-u-gotta-40-let-muze-za-to-ivana.html" class="list-section-article">
															Na oslavu nepozvali Vendulu a ženu pracující u Gotta 40 let! Může za t...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/chladnicky" class="list-section-article">
															Ledničky na Mall.cz
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://talk.youradio.cz" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.koule.cz" class="list-section-article">
															Koule.cz
													</a>
											<a href="https://www.youradio.cz" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQyMDg2fGNhdGlkfDY2MzV8';
            var tst = '1561528569000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">new function(k,b){function m(){d.log("adb",p,"=>",g);(g||g!==p)&&k.addEventListener("beforeunload",w)}function l(a){try{a.remove()}catch(b){a.parentElement.removeChild(a)}}function x(){var a=b.createElement("script");a.onerror=function(b){d.log("err",this.src,b);g=!0;d.log("adb bb");l(a);m()};a.onload=function(b){d.log("ok",this.src);g=!1;l(a);m()};a.src=c.lo("//GO.e")+c.lo("U.bbelEm")+c.lo("ents.coM")+c.lo("/pleasE/code");b.body.appendChild(a)}function q(){window.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"==
ga.toString()?(d.log("ga OK"),e("gaOK",1)):(d.log("ga NOT OK, probably Ghostery"),e("gaOK",2))}function y(){if(window.ga)q();else{var a=b.createElement("script");a.onerror=function(b){d.log("ga NOT OK");e("gaOK",0);l(a)};a.onload=function(b){d.log("ok",this.src);q();l(a)};a.src=c.lo("//WWW.GoOgLe-an")+c.lo("alytics.coM")+c.lo("/An")+c.lo("alytics.js");b.body.appendChild(a)}}function n(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function e(a,d,c){var f=new Date;f.setTime(f.getTime()+
864E5*(c||30));b.cookie=a+"="+d+"; expires="+f.toUTCString()+"; path=/"}function r(a){return!a||0===a.innerHTML.length||0===a.clientHeight?(d.log("adb elem",a.id,a.className),g=!0):!1}function w(){if(g){d.log("Adb on");e("adb",1);var a=Math.floor(1E7*Math.random()+1);e("adb.key",a);d.log("Adb key",a)}else d.log("Adb off"),e("adb",0,-1),e("adb.key",0,-1)}this.version="0.1.100";var c=this,h=function(){},d=-1<b.cookie.indexOf("ts.debug=1")&&k.console||{log:h,error:h,warn:h,info:h,debug:h},g=!1,p=
-1<b.cookie.indexOf("adb=1"),h=k.setTimeout,s="YmFubmVy cmVrbGFtYQ== c2tsaWs= cmVrbGFteQ== YmJ0aXRsZQ== cHJvbW8tYm94 c2tsaWtSZWtsYW1h YmFubmVyLXdyYXBwZXI= YWZzX2Fkcw== c2tsaWstYWRz c2tsaWstYWQ= c2tsaWs= cmVrbGFtYQ== YmJ0aXRsZQ==".split(" "),t=n(),u="advert-"+t,v="advert-link-"+t;c.lo=function(a){return a.toLowerCase()};h(function(){var a=b.createElement("div");a.innerHTML='<a href="//'+n()+".performax.cz/abc/?utm_campaign="+n()+'" id="'+v+'"><div class="afs_ads" id="'+u+'" style="position:absolute;">&nbsp;</div></a>';
b.body.appendChild(a);for(var a=b.getElementById(u),d=0;d<s.length;d++){var c=k.atob(s[d]);a.className=c;a.id=c;if(r(a))break;var f;f=c;var e=b.createElement("div");e.innerHTML="&nbsp;";f&&(e.id=f);c&&(e.className=c);b.body.appendChild(e);f=e;c=r(f);f.parentNode.removeChild(f);if(c)break}a=b.getElementById(v);a.parentNode.removeChild(a);y();g||x();m()},300)}(window,document);
</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
