﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 43134
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy  | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="Štrunc!,Luboš Xaver Veselý,politika,média,rozhovor,Newsroom,Česká televize,kritika" /><meta name="description" content="Luboš Xaver Veselý na sebe v minulých dnech upozornil kontroverzním videem, v němž účinkuje spolu s redaktorkou pořadu ČT24 Newsroom. Moderátor v něm ostře odsoudil tuto relaci a nazval ji mj. stokou a bulvárem. Vadilo mu, že pořad chtěl dle jeho slov vyvolat mediální přestřelku. Televize s Veselým točila kvůli interview, které vedl s premiérem Andrejem Babišem na vlnách veřejnoprávního Českého rozhlasu. Podle kritiků v něm chyběla konfrontace. V rozhovoru s Pavlem Štruncem Veselý nastiňuje další kroky související s Českou televizí. Už v minulých dnech totiž oznámil, že bude kandidovat do Rady ČT. V čem podle něj veřejnoprávní televize dělá chyby? Proč jsou pro něj názory lidí z Bruntálu cennější než ty od posluchačů z Prahy? A jak vysvětlil svoji podporu Václavu Klausovi ml. v jeho internetové televizi XTV? Podívejte se na rozhovor v úvodu článku. " /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=49" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=49">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=49">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=25">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=25" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=203" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=203" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.png.css?v=203",
                    "https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.fallback.css?v=203" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy  - Info.cz" /><meta name="twitter:description" content="Luboš Xaver Veselý na sebe v minulých dnech upozornil kontroverzním videem, v němž účinkuje spolu s redaktorkou pořadu ČT24 Newsroom. Moderátor v něm ostře odsoudil tuto relaci a nazval ji mj. stokou a bulvárem. Vadilo mu, že pořad chtěl dle jeho slov vyvolat mediální přestřelku. Televize s Veselým točila kvůli interview, které vedl s premiérem Andrejem Babišem na vlnách veřejnoprávního Českého rozhlasu. Podle kritiků v něm chyběla konfrontace. V rozhovoru s Pavlem Štruncem Veselý nastiňuje další kroky související s Českou televizí. Už v minulých dnech totiž oznámil, že bude kandidovat do Rady ČT. V čem podle něj veřejnoprávní televize dělá chyby? Proč jsou pro něj názory lidí z Bruntálu cennější než ty od posluchačů z Prahy? A jak vysvětlil svoji podporu Václavu Klausovi ml. v jeho internetové televizi XTV? Podívejte se na rozhovor v úvodu článku. " /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/5950534_strunc-video-vesely-xaver-v0.jpg?v=0" /><meta property="og:title" content="Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy  - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/5950534_strunc-video-vesely-xaver-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Luboš Xaver Veselý na sebe v minulých dnech upozornil kontroverzním videem, v němž účinkuje spolu s redaktorkou pořadu ČT24 Newsroom. Moderátor v něm ostře odsoudil tuto relaci a nazval ji mj. stokou a bulvárem. Vadilo mu, že pořad chtěl dle jeho slov vyvolat mediální přestřelku. Televize s Veselým točila kvůli interview, které vedl s premiérem Andrejem Babišem na vlnách veřejnoprávního Českého rozhlasu. Podle kritiků v něm chyběla konfrontace. V rozhovoru s Pavlem Štruncem Veselý nastiňuje další kroky související s Českou televizí. Už v minulých dnech totiž oznámil, že bude kandidovat do Rady ČT. V čem podle něj veřejnoprávní televize dělá chyby? Proč jsou pro něj názory lidí z Bruntálu cennější než ty od posluchačů z Prahy? A jak vysvětlil svoji podporu Václavu Klausovi ml. v jeho internetové televizi XTV? Podívejte se na rozhovor v úvodu článku. " /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/strategie" title="Strategie">Strategie</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="Česko po Zemanovi">Česko po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html",
                                                        "name": "Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy "
                                                        }
                                                        }
                                                    
                    ]
                }
            </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html"><span>Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy </span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">08:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/czechoslovak-raf-pilots-to-be-on-postal-block-43129.html">Czechoslovak RAF pilots to be on postal block</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html">Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy </a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/advokati-museli-slibovat-vernost-hitlerovi-i-pracujicimu-lidu-rika-historik-blazek-43126.html">Advokáti museli slibovat věrnost Hitlerovi i pracujícímu lidu, říká historik Blažek</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/svet/nic-nebude-jako-driv-brexit-tvrde-dopadne-na-gibraltar-tisice-lidi-se-boji-o-praci-i-zasoby-43135.html">„Nic nebude jako dřív.“ Brexit tvrdě dopadne na Gibraltar, tisíce lidí se bojí o práci i zásoby</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">20:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/schmarcz-sjednoceni-generaci-kvuli-klimatu-budou-vladu-a-eu-nenavidet-mladi-i-stari-43099.html">Schmarcz: Sjednocení generací? Kvůli klimatu budou vládu a EU nenávidět mladí i staří</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/dubaj-otevre-novy-hotel-za-desitky-miliard-1362818" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/dubaj-otevre-novy-hotel-za-desitky-miliard-1362818&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968561.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=_STbKFp9unkQv2-uXN79-g&amp;e=2145916800&amp;v=1" alt="Dubaj otevře nový hotel za desítky miliard" title="Dubaj otevře nový hotel za desítky miliard" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/dubaj-otevre-novy-hotel-za-desitky-miliard-1362818" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/dubaj-otevre-novy-hotel-za-desitky-miliard-1362818&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Dubaj otevře nový hotel za desítky miliard	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/byznys/doprava-a-logistika/vzacny-luxusni-a-stale-bez-majitele-letoun-po-katarskych-emirech-uz-tri-roky-marne-hleda-kupce-1362820" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/vzacny-luxusni-a-stale-bez-majitele-letoun-po-katarskych-emirech-uz-tri-roky-marne-hleda-kupce-1362820&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968520.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=uPAOhF_x1AILw112wLhA_A&amp;e=2145916800&amp;v=1" alt="Vzácný, luxusní a stále bez majitele. Letoun po katarských emírech už tři roky marně hledá kupce" title="Vzácný, luxusní a stále bez majitele. Letoun po katarských emírech už tři roky marně hledá kupce" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/byznys/doprava-a-logistika/vzacny-luxusni-a-stale-bez-majitele-letoun-po-katarskych-emirech-uz-tri-roky-marne-hleda-kupce-1362820" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/byznys/doprava-a-logistika/vzacny-luxusni-a-stale-bez-majitele-letoun-po-katarskych-emirech-uz-tri-roky-marne-hleda-kupce-1362820&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Vzácný, luxusní a stále bez majitele. Letoun po…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/620893/smrt-zeny-45-sefa-kdu-csl-vyborneho-nasla-ji-dcera-16-zkousela-ji-zachranit.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/620893/smrt-zeny-45-sefa-kdu-csl-vyborneho-nasla-ji-dcera-16-zkousela-ji-zachranit.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969032.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=A-ShAxrd42WQAcx1klEZ3w&amp;e=2145916800&amp;v=1" alt="Smrt ženy (†45) šéfa KDU-ČSL Výborného: Našla ji dcera (16), zkoušela ji zachránit" title="Smrt ženy (†45) šéfa KDU-ČSL Výborného: Našla ji dcera (16), zkoušela ji zachránit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/620893/smrt-zeny-45-sefa-kdu-csl-vyborneho-nasla-ji-dcera-16-zkousela-ji-zachranit.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/620893/smrt-zeny-45-sefa-kdu-csl-vyborneho-nasla-ji-dcera-16-zkousela-ji-zachranit.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Smrt ženy (†45) šéfa KDU-ČSL Výborného: Našla ji…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/620977/babis-zchudl-a-v-zebricku-bohacu-se-propada-nejbohatsim-cechem-zustava-kellner.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/620977/babis-zchudl-a-v-zebricku-bohacu-se-propada-nejbohatsim-cechem-zustava-kellner.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969104.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=qal1veMkGLQE9-jCJ3hexw&amp;e=2145916800&amp;v=1" alt="Babiš zchudl a v žebříčku boháčů se propadá. Nejbohatším Čechem zůstává Kellner" title="Babiš zchudl a v žebříčku boháčů se propadá. Nejbohatším Čechem zůstává Kellner" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/620977/babis-zchudl-a-v-zebricku-bohacu-se-propada-nejbohatsim-cechem-zustava-kellner.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/620977/babis-zchudl-a-v-zebricku-bohacu-se-propada-nejbohatsim-cechem-zustava-kellner.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Babiš zchudl a v žebříčku boháčů se propadá.…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/97746/profesor-sokol-zeman-byl-masarykovec-ale-zmenil-se-a-ztvrdnul-prezidentstvi-je-napor-na-hlavu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/97746/profesor-sokol-zeman-byl-masarykovec-ale-zmenil-se-a-ztvrdnul-prezidentstvi-je-napor-na-hlavu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969063.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=NjxCYEDY58hhRuGaHa6xqA&amp;e=2145916800&amp;v=1" alt="Profesor Sokol: Zeman byl masarykovec, ale změnil se a ztvrdnul, prezidentství je nápor na hlavu" title="Profesor Sokol: Zeman byl masarykovec, ale změnil se a ztvrdnul, prezidentství je nápor na hlavu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/97746/profesor-sokol-zeman-byl-masarykovec-ale-zmenil-se-a-ztvrdnul-prezidentstvi-je-napor-na-hlavu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/97746/profesor-sokol-zeman-byl-masarykovec-ale-zmenil-se-a-ztvrdnul-prezidentstvi-je-napor-na-hlavu.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Profesor Sokol: Zeman byl masarykovec, ale změnil…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/divoky-kacer/97750/zeman-byl-na-vysetreni-v-nemocnici-moc-sikovny-a-statecny-dostal-vcelicku-a-pak-si-vzal-bonbon.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/divoky-kacer/97750/zeman-byl-na-vysetreni-v-nemocnici-moc-sikovny-a-statecny-dostal-vcelicku-a-pak-si-vzal-bonbon.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969109.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=VZV3VW503Ei7kFTlFyWfiw&amp;e=2145916800&amp;v=1" alt="Zeman byl na vyšetření v nemocnici moc šikovný a statečný. Dostal včeličku a pak si vzal bonbon" title="Zeman byl na vyšetření v nemocnici moc šikovný a statečný. Dostal včeličku a pak si vzal bonbon" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/divoky-kacer/97750/zeman-byl-na-vysetreni-v-nemocnici-moc-sikovny-a-statecny-dostal-vcelicku-a-pak-si-vzal-bonbon.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/divoky-kacer/97750/zeman-byl-na-vysetreni-v-nemocnici-moc-sikovny-a-statecny-dostal-vcelicku-a-pak-si-vzal-bonbon.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Zeman byl na vyšetření v nemocnici moc šikovný a…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968587.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=Wl_LWkLxAjF-CffGknJXEA&amp;e=2145916800&amp;v=1" alt="Vybrali jsme nejlepší telefony, které si v říjnu 2019 můžete koupit" title="Vybrali jsme nejlepší telefony, které si v říjnu 2019 můžete koupit" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/nejlepsi-telefony-ktere-si-muzete-koupit/sc-3-a-1337463/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Vybrali jsme nejlepší telefony, které si v říjnu…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/po-zavedeni-limitu-pro-bezplatne-ucty-utikaji-uzivatele-z-dropboxu-k-onedrive/sc-3-a-199427/default.aspx" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/po-zavedeni-limitu-pro-bezplatne-ucty-utikaji-uzivatele-z-dropboxu-k-onedrive/sc-3-a-199427/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-948010.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=1Ib_rK1aDSA8Mtxft2YLKg&amp;e=2145916800&amp;v=1" alt="Po zavedení limitů pro bezplatné účty utíkají uživatelé z Dropboxu k OneDrive" title="Po zavedení limitů pro bezplatné účty utíkají uživatelé z Dropboxu k OneDrive" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/po-zavedeni-limitu-pro-bezplatne-ucty-utikaji-uzivatele-z-dropboxu-k-onedrive/sc-3-a-199427/default.aspx" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/po-zavedeni-limitu-pro-bezplatne-ucty-utikaji-uzivatele-z-dropboxu-k-onedrive/sc-3-a-199427/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Po zavedení limitů pro bezplatné účty utíkají…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 43134;
        </script><style>.four-col.left:not(.second) { margin-top: 783px; }</style><article class="main-article wide video"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/5950534_strunc-video-vesely-xaver-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2019-10-02T07:00",
            
                    "dateModified":"2019-10-02T07:45",
                

            "headline":"Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy ",
            "description": "Luboš Xaver Veselý na sebe v minulých dnech upozornil kontroverzním videem, v němž účinkuje spolu s redaktorkou pořadu ČT24 Newsroom. Moderátor v něm ostře odsoudil tuto relaci a nazval ji mj. stokou a bulvárem. Vadilo mu, že pořad chtěl dle jeho slov vyvolat mediální přestřelku. Televize s Veselým točila kvůli interview, které vedl s premiérem Andrejem Babišem na vlnách veřejnoprávního Českého rozhlasu. Podle kritiků v něm chyběla konfrontace. V rozhovoru s Pavlem Štruncem Veselý nastiňuje další kroky související s Českou televizí. Už v minulých dnech totiž oznámil, že bude kandidovat do Rady ČT. V čem podle něj veřejnoprávní televize dělá chyby? Proč jsou pro něj názory lidí z Bruntálu cennější než ty od posluchačů z Prahy? A jak vysvětlil svoji podporu Václavu Klausovi ml. v jeho internetové televizi XTV? Podívejte se na rozhovor v úvodu článku. ",
            "image":
                {"@type":"ImageObject",
                    "width": "1050",
                    "height": "591",
                    "url":"https://img.cncenter.cz/img/12/article/5950534_strunc-video-vesely-xaver-v0.jpg?v=0"
                },
            
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "STRUNC! Rozhovor s Lubošem Xaver Veselým",
                    "duration"         : "T00H31M02S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5950534.jpg",
                    "description"      : "STRUNC! Rozhovor s Lubošem Xaver Veselým",
                    "uploadDate"       : "2019-10-01 15:24:50",
                    "keywords"         : "Strunc, video, Vesely, Xaver"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Martin Krepindl"
                    }]
                ,

            "keywords":"Štrunc!, Luboš Xaver Veselý, politika, média, rozhovor, Newsroom, Česká televize, kritika"
            }
        </script><h1 class="title" id="art-title">Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy </h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "STRUNC! Rozhovor s Lubošem Xaver Veselým",
                            "duration"         : "T00H31M02S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-5950534.jpg",
                            "description"      : "STRUNC! Rozhovor s Lubošem Xaver Veselým",
                            "uploadDate"       : "2019-10-01 15:24:50",
                            "keywords"         : "Strunc, video, Vesely, Xaver"
                       }
                        </script><div id="cnc-video-container-article-5950534"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_5950534_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--242--><!--Strunc, video, Vesely, Xaver--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="authors-simple float-right"><span>Autor:</span><span class="authors-simple-list">Pavel Štrunc,Martin Krepindl</span>
                                -
                                <span>2. října 2019
                                    •
                                    07:00</span></div><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Luboš Xaver Veselý na sebe v minulých dnech upozornil kontroverzním videem, v němž účinkuje spolu s redaktorkou pořadu ČT24 Newsroom. Moderátor v něm ostře odsoudil tuto relaci a nazval ji mj. stokou a bulvárem. Vadilo mu, že pořad chtěl dle jeho slov vyvolat mediální přestřelku. Televize s Veselým točila kvůli interview, které vedl s premiérem Andrejem Babišem na vlnách veřejnoprávního Českého rozhlasu. Podle kritiků v něm chyběla konfrontace. V rozhovoru s Pavlem Štruncem Veselý nastiňuje další kroky související s Českou televizí. Už v minulých dnech totiž oznámil, že bude kandidovat do Rady ČT. V čem podle něj veřejnoprávní televize dělá chyby? Proč jsou pro něj názory lidí z Bruntálu cennější než ty od posluchačů z Prahy? A jak vysvětlil svoji podporu Václavu Klausovi ml. v jeho internetové televizi XTV? Podívejte se na rozhovor v úvodu článku. </p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/roll-z-milionu-chvilek-nase-sila-je-i-desiva-musime-volit-slova-zeman-se-protesty-bavi-43067.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5940156-img-strunc-video-roll-v0.jpg?v=0" alt="Roll z Milionu chvilek: Naše síla je i děsivá, musíme volit slova. Zeman se protesty baví"/>
      </div>
      <div class="title">Roll z Milionu chvilek: Naše síla je i děsivá, musíme volit slova. Zeman se protesty baví<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
<div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/bartos-babis-ma-jen-eet-to-je-sakra-malo-cas-ukaze-ze-kecy-nemaj-cenu-chci-byt-premier-43014.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/5934042-img-strunc-video-bartos-v0.jpg?v=0" alt="Bartoš: Babiš má jen EET, to je sakra málo. Čas ukáže, že kecy nemaj cenu, chci být premiér"/>
      </div>
      <div class="title">Bartoš: Babiš má jen EET, to je sakra málo. Čas ukáže, že kecy nemaj cenu, chci být premiér<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/Štrunc!/1" title="Štrunc!" class="keyword"><span>Štrunc!</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Luboš Xaver Veselý/1" title="Luboš Xaver Veselý" class="keyword"><span>Luboš Xaver Veselý</span></a><span class="divider">|</span><a href="//www.info.cz/tag/politika/1" title="politika" class="keyword"><span>politika</span></a><span class="divider">|</span><a href="//www.info.cz/tag/média/1" title="média" class="keyword"><span>média</span></a><span class="divider">|</span><a href="//www.info.cz/tag/rozhovor/1" title="rozhovor" class="keyword"><span>rozhovor</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Newsroom/1" title="Newsroom" class="keyword"><span>Newsroom</span></a><span class="divider">|</span><a href="//www.info.cz/tag/Česká televize/1" title="Česká televize" class="keyword"><span>Česká televize</span></a><span class="divider">|</span><a href="//www.info.cz/tag/kritika/1" title="kritika" class="keyword"><span>kritika</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5950534-img-strunc-video-vesely-xaver-v0.jpg?v=0" alt="Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy" title="Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/xaver-chci-do-rady-ct-lidi-maji-pocit-ze-televize-neni-jejich-vadi-mi-samozvanci-pravdy-43134.html">Xaver: Chci do Rady ČT, lidi mají pocit, že televize není jejich. Vadí mi samozvanci pravdy </a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/advokati-museli-slibovat-vernost-hitlerovi-i-pracujicimu-lidu-rika-historik-blazek-43126.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5950815-img-advokati-proti-totalite-v1.jpg?v=1" alt="Advokáti museli slibovat věrnost Hitlerovi i pracujícímu lidu, říká historik Blažek" title="Advokáti museli slibovat věrnost Hitlerovi i pracujícímu lidu, říká historik Blažek" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/advokati-museli-slibovat-vernost-hitlerovi-i-pracujicimu-lidu-rika-historik-blazek-43126.html">Advokáti museli slibovat věrnost Hitlerovi i pracujícímu lidu, říká historik Blažek</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/svet/nic-nebude-jako-driv-brexit-tvrde-dopadne-na-gibraltar-tisice-lidi-se-boji-o-praci-i-zasoby-43135.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5640695-img-gibraltar-v0.jpg?v=0" alt="„Nic nebude jako dřív.“ Brexit tvrdě dopadne na Gibraltar, tisíce lidí se bojí o práci i zásoby" title="„Nic nebude jako dřív.“ Brexit tvrdě dopadne na Gibraltar, tisíce lidí se bojí o práci i zásoby" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/svet/nic-nebude-jako-driv-brexit-tvrde-dopadne-na-gibraltar-tisice-lidi-se-boji-o-praci-i-zasoby-43135.html">„Nic nebude jako dřív.“ Brexit tvrdě dopadne na Gibraltar, tisíce lidí se bojí o práci i zásoby</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/schmarcz-sjednoceni-generaci-kvuli-klimatu-budou-vladu-a-eu-nenavidet-mladi-i-stari-43099.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5950802-img-klima-protest-demonstrace-fridays-for-future-v0.jpg?v=0" alt="Schmarcz: Sjednocení generací? Kvůli klimatu budou vládu a EU nenávidět mladí i staří" title="Schmarcz: Sjednocení generací? Kvůli klimatu budou vládu a EU nenávidět mladí i staří" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/schmarcz-sjednoceni-generaci-kvuli-klimatu-budou-vladu-a-eu-nenavidet-mladi-i-stari-43099.html">Schmarcz: Sjednocení generací? Kvůli klimatu budou vládu a EU nenávidět mladí i staří</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/gregor-ucit-batolata-gender-to-je-za-hranou-vseho-vychovu-deti-ohrozuje-ideologie-43122.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5948931-img-strunc-video-gregor-v0.jpg?v=0" alt="Gregor: Učit batolata gender? To je za hranou všeho, výchovu dětí ohrožuje ideologie" title="Gregor: Učit batolata gender? To je za hranou všeho, výchovu dětí ohrožuje ideologie" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/gregor-ucit-batolata-gender-to-je-za-hranou-vseho-vychovu-deti-ohrozuje-ideologie-43122.html">Gregor: Učit batolata gender? To je za hranou všeho, výchovu dětí ohrožuje ideologie</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/fake-news-jsou-zbran-orwellovske-predpovedi-se-naplnuji-rika-vaclav-muller-43090.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5940971-img-strunc-video-muller-v0.jpg?v=0" alt="Fake news jsou zbraň, orwellovské předpovědi se naplňují, říká Václav Müller" title="Fake news jsou zbraň, orwellovské předpovědi se naplňují, říká Václav Müller" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/fake-news-jsou-zbran-orwellovske-predpovedi-se-naplnuji-rika-vaclav-muller-43090.html">Fake news jsou zbraň, orwellovské předpovědi se naplňují, říká Václav Müller </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/roll-z-milionu-chvilek-nase-sila-je-i-desiva-musime-volit-slova-zeman-se-protesty-bavi-43067.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5940156-img-strunc-video-roll-v0.jpg?v=0" alt="Roll z Milionu chvilek: Naše síla je i děsivá, musíme volit slova. Zeman se protesty baví" title="Roll z Milionu chvilek: Naše síla je i děsivá, musíme volit slova. Zeman se protesty baví" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/roll-z-milionu-chvilek-nase-sila-je-i-desiva-musime-volit-slova-zeman-se-protesty-bavi-43067.html">Roll z Milionu chvilek: Naše síla je i děsivá, musíme volit slova. Zeman se protesty baví</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/atapana-greta-ma-pravdu-ale-nezachrani-nas-sibri-uz-si-rozdavaji-karty-belosi-jsou-zkazou-zeme-43057.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/5938667-img-strunc-video-zeleny-atapama-v0.jpg?v=0" alt="Atapana: Greta má pravdu, ale nezachrání nás. Šíbři už si rozdávají karty, běloši jsou zkázou Země" title="Atapana: Greta má pravdu, ale nezachrání nás. Šíbři už si rozdávají karty, běloši jsou zkázou Země" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/atapana-greta-ma-pravdu-ale-nezachrani-nas-sibri-uz-si-rozdavaji-karty-belosi-jsou-zkazou-zeme-43057.html">Atapana: Greta má pravdu, ale nezachrání nás. Šíbři už si rozdávají karty, běloši jsou zkázou Země </a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369585/slavia-proti-bvb-tiskovky-v-muzeu-a-liga-mistru-poprve-doma-v-edenu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369585/slavia-proti-bvb-tiskovky-v-muzeu-a-liga-mistru-poprve-doma-v-edenu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969036.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=MNyLZcFtSFSinfz2JgtQKg&amp;e=2145916800&amp;v=1" alt="Slavia proti BVB: tiskovky v muzeu a Liga mistrů poprvé doma v Edenu" title="Slavia proti BVB: tiskovky v muzeu a Liga mistrů poprvé doma v Edenu" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369585/slavia-proti-bvb-tiskovky-v-muzeu-a-liga-mistru-poprve-doma-v-edenu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369585/slavia-proti-bvb-tiskovky-v-muzeu-a-liga-mistru-poprve-doma-v-edenu.html&#039;});">
                                                            							Slavia proti BVB: tiskovky v muzeu a Liga mistrů poprvé doma v Edenu	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369591/kouc-potupeneho-tottenhamu-je-mi-mizerne-blizi-se-odchod-kanea.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369591/kouc-potupeneho-tottenhamu-je-mi-mizerne-blizi-se-odchod-kanea.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969095.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=lY1UxGrLNIah7KeTkhVzWg&amp;e=2145916800&amp;v=1" alt="Kouč potupeného Tottenhamu: Je mi mizerně! Blíží se odchod Kanea? " title="Kouč potupeného Tottenhamu: Je mi mizerně! Blíží se odchod Kanea? " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369591/kouc-potupeneho-tottenhamu-je-mi-mizerne-blizi-se-odchod-kanea.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369591/kouc-potupeneho-tottenhamu-je-mi-mizerne-blizi-se-odchod-kanea.html&#039;});">
                                                            							Kouč potupeného Tottenhamu: Je mi mizerně! Blíží se odchod Kanea? 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/poprve-za-volantem-modernizovanych-renaultu-master-a-trafic-zase-o-krok-blize-osobnim-vozum-131342" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/poprve-za-volantem-modernizovanych-renaultu-master-a-trafic-zase-o-krok-blize-osobnim-vozum-131342&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969090.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=vpsBy_378MLBAua91WwUlw&amp;e=2145916800&amp;v=1" alt="Poprvé za volantem modernizovaných Renaultů Master a Trafic. Zase o krok blíže osobním vozům" title="Poprvé za volantem modernizovaných Renaultů Master a Trafic. Zase o krok blíže osobním vozům" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/poprve-za-volantem-modernizovanych-renaultu-master-a-trafic-zase-o-krok-blize-osobnim-vozum-131342" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/poprve-za-volantem-modernizovanych-renaultu-master-a-trafic-zase-o-krok-blize-osobnim-vozum-131342&#039;});">
                                                            							Poprvé za volantem modernizovaných Renaultů Master a Trafic. Zase o krok blíže…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/blazniva-letni-laska-malem-jsem-utekla-od-deti-a-muze-doted-se-stydim" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/blazniva-letni-laska-malem-jsem-utekla-od-deti-a-muze-doted-se-stydim&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-815026.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=DcpQkRDZi-VDwFM-Mv-5OA&amp;e=2145916800&amp;v=1" alt="Bláznivá letní láska: Málem jsem utekla od dětí a muže. Doteď se stydím" title="Bláznivá letní láska: Málem jsem utekla od dětí a muže. Doteď se stydím" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/blazniva-letni-laska-malem-jsem-utekla-od-deti-a-muze-doted-se-stydim" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/blazniva-letni-laska-malem-jsem-utekla-od-deti-a-muze-doted-se-stydim&#039;});">
                                                            							Bláznivá letní láska: Málem jsem utekla od dětí a muže. Doteď se stydím	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/620849/jak-se-zbavit-zavislosti-na-cukru-vyzkousejte-tahle-jidla.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/620849/jak-se-zbavit-zavislosti-na-cukru-vyzkousejte-tahle-jidla.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969054.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=GB1tEdQfnN7zeJNZkq8P_w&amp;e=2145916800&amp;v=1" alt="Jak se zbavit závislosti na cukru? Vyzkoušejte tahle jídla! " title="Jak se zbavit závislosti na cukru? Vyzkoušejte tahle jídla! " height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/620849/jak-se-zbavit-zavislosti-na-cukru-vyzkousejte-tahle-jidla.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/620849/jak-se-zbavit-zavislosti-na-cukru-vyzkousejte-tahle-jidla.html&#039;});">
                                                            							Jak se zbavit závislosti na cukru? Vyzkoušejte tahle jídla! 	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/krasa/ikonicke-ucesy-90-let-nosila-byste-je-i-dnes-6102.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/ikonicke-ucesy-90-let-nosila-byste-je-i-dnes-6102.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-969065.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=-1ZTHo2a1WhsStSV6o3cAg&amp;e=2145916800&amp;v=1" alt="Ikonické účesy 90. let: Nosila byste je i dnes?" title="Ikonické účesy 90. let: Nosila byste je i dnes?" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/krasa/ikonicke-ucesy-90-let-nosila-byste-je-i-dnes-6102.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/krasa/ikonicke-ucesy-90-let-nosila-byste-je-i-dnes-6102.html&#039;});">
                                                            							Ikonické účesy 90. let: Nosila byste je i dnes?	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/620874/treti-manzelka-25-rosola-vypadam-na-40-musela-jsem-to-udelat.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/620874/treti-manzelka-25-rosola-vypadam-na-40-musela-jsem-to-udelat.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968965.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=rnrgUdaj-7Xc_K4W2KM7vg&amp;e=2145916800&amp;v=1" alt="Třetí manželka (25) Rosola: Vypadám na 40, musela jsem to udělat!" title="Třetí manželka (25) Rosola: Vypadám na 40, musela jsem to udělat!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/620874/treti-manzelka-25-rosola-vypadam-na-40-musela-jsem-to-udelat.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/620874/treti-manzelka-25-rosola-vypadam-na-40-musela-jsem-to-udelat.html&#039;});">
                                                            							Třetí manželka (25) Rosola: Vypadám na 40, musela jsem to udělat!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/620945/codyho-52-z-krok-za-krokem-uz-nepoznate-z-roztomileho-kluciny-je-hora-svalu.html" class="image-container" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/620945/codyho-52-z-krok-za-krokem-uz-nepoznate-z-roztomileho-kluciny-je-hora-svalu.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-968996.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=hKOhi9pps4YqEo8Ayt-RSw&amp;e=2145916800&amp;v=1" alt="Codyho (52) z Krok za krokem už nepoznáte: Z roztomilého klučiny je hora svalů!" title="Codyho (52) z Krok za krokem už nepoznáte: Z roztomilého klučiny je hora svalů!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/620945/codyho-52-z-krok-za-krokem-uz-nepoznate-z-roztomileho-kluciny-je-hora-svalu.html" target="_blank" onclick="dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-svetove-celebrity/620945/codyho-52-z-krok-za-krokem-uz-nepoznate-z-roztomileho-kluciny-je-hora-svalu.html&#039;});">
                                                            							Codyho (52) z Krok za krokem už nepoznáte: Z roztomilého klučiny je hora svalů!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/velka-pardubicka-2019" class="list-section-theme">
							Velká pardubická 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/liga-mistru" class="list-section-theme">
							Liga mistrů zápasy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/divoky-kacer/97750/zeman-byl-na-vysetreni-v-nemocnici-moc-sikovny-a-statecny-dostal-vcelicku-a-pak-si-vzal-bonbon.html" class="list-section-article">
															Zeman byl na vyšetření v nemocnici moc šikovný a statečný. Dostal včel...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/620977/babis-zchudl-a-v-zebricku-bohacu-se-propada-nejbohatsim-cechem-zustava-kellner.html" class="list-section-article">
															Babiš zchudl a v žebříčku boháčů se propadá. Nejbohatším Čechem zůstáv...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-politika/620254/babis-od-12-hodin-v-blesku-o-zemanove-abolici-rodine-duchodech-i-vasich-dotazech.html" class="list-section-article">
															Babiš od 12 hodin v Blesku: O Zemanově abolici, rodině, důchodech i va...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/4273/ms-v-atletice" class="list-section-theme">
							MS v atletice 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/ostatni-atletika-ms-v-atletice/369592/bitva-titanu-na-ms-v-dauha-vladl-kendricks-medaili-tyckari-oslavili-saltem.html" class="list-section-article">
															Bitva titánů! Na MS v Dauhá vládl Kendricks, medaili tyčkaři oslavili ...
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369591/kouc-potupeneho-tottenhamu-je-mi-mizerne-blizi-se-odchod-kanea.html" class="list-section-article">
															Kouč potupeného Tottenhamu: Je mi mizerně! Blíží se odchod Kanea?
													</a>
											<a href="https://isport.blesk.cz/clanek/fotbal-evropske-pohary-liga-mistru/369585/slavia-proti-bvb-tiskovky-v-muzeu-a-liga-mistru-poprve-doma-v-edenu.html" class="list-section-article">
															Slavia proti BVB: tiskovky v muzeu a Liga mistrů poprvé doma v Edenu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/filmy-2019" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/tag/Tvoje%20tv%C3%A1%C5%99%20m%C3%A1%20zn%C3%A1m%C3%BD%20hlas/1" class="list-section-theme">
							Tvoje tvář 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/164773/schumacheruv-lekar-desi-nedelam-zazraky.html" class="list-section-article">
															Schumacherův lékař děsí: „Nedělám zázraky!“
													</a>
											<a href="https://www.ahaonline.cz/clanek/zhave-drby/164772/vztek-na-bertramce-slib-nemocnemu-gottovi-neplati.html" class="list-section-article">
															Vztek na Bertramce: Slib nemocnému Gottovi neplatí?
													</a>
											<a href="https://www.ahaonline.cz/clanek/musite-vedet/164769/h-system-podvedeni-maji-smulu.html" class="list-section-article">
															H-systém: Podvedení mají smůlu
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zeny.cz/krasa-a-moda/krasa/ikonicke-ucesy-90-let-nosila-byste-je-i-dnes-6102.html" class="list-section-article">
															Ikonické účesy 90. let: Nosila byste je i dnes?
													</a>
											<a href="https://www.maminka.cz/clanek/marika-soposka-tehotenstvi-bez-komplikaci-neni-samozrejmost-uz-to-vim" class="list-section-article">
															Marika Šoposká: Těhotenství bez komplikací není samozřejmost, už to ví...
													</a>
											<a href="https://www.zeny.cz/lifestyle/rijnove-filmove-premiery-do-kin-prichazi-joker-i-novy-terminator-6106.html" class="list-section-article">
															Říjnové filmové premiéry: Do kin přichází Joker i nový Terminátor!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.autorevue.cz/rezidentni-parkovani-brno-cena-mapa-zony-nutnost-povoleni" class="list-section-article">
															Brno rozšířilo placené parkování. Myslí však na řidiče, kteří se nezdr...
													</a>
											<a href="https://www.auto.cz/poprve-za-volantem-modernizovanych-renaultu-master-a-trafic-zase-o-krok-blize-osobnim-vozum-131342" class="list-section-article">
															Poprvé za volantem modernizovaných Renaultů Master a Trafic. Zase o kr...
													</a>
											<a href="https://www.auto.cz/praha-testuje-novy-trolejbus-ekova-electron-12t-131346" class="list-section-article">
															Praha testuje nový trolejbus Ekova Electron 12T
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mobilmania.cz/testy/sc-20/" class="list-section-theme">
							Testy mobilních telefonů
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zive.cz/clanky/dalsi-nove-procesory-od-amd-ryzen-pro-athlon-pro-a-hybridni-verze-s-grafikou-vega/sc-3-a-200499/default.aspx" class="list-section-article">
															Další nové procesory od AMD: Ryzen Pro, Athlon Pro a hybridní verze s ...
													</a>
											<a href="https://www.zive.cz/clanky/microsoft-chysta-bezdratovou-nabijecku-pro-dotykove-pero-dnes-by-se-mohla-ukazat-v-novem-pocitaci-surface/sc-3-a-200507/default.aspx" class="list-section-article">
															Microsoft chystá bezdrátovou nabíječku pro dotykové pero. Dnes by se m...
													</a>
											<a href="https://digiarena.zive.cz/hlavni-rubriky/ios-13-prinasi-zasadni-novinky-pro-fotografy-podivejte-se-co-je-noveho-ve-fotkach-a-fotoaparatu" class="list-section-article">
															iOS 13 přináší zásadní novinky pro fotografy. Podívejte se, co je nové...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/byznys/ranni-prehled-johnson-predstavi-novy-plan-a-spojene-staty-zverejni-data-o-nezamestnanosti-1362886" class="list-section-article">
															Ranní přehled: Johnson představí nový plán a Spojené státy zveřejní da...
													</a>
											<a href="https://www.e15.cz/byznys/burzy-a-trhy/bankeri-z-wall-street-nakupovali-v-praze-jp-morgan-ziskala-procento-monety-1362883" class="list-section-article">
															Bankéři z Wall Street nakupovali v Praze. JP Morgan získala procento M...
													</a>
											<a href="https://www.e15.cz/nazory/zapisnik-petry-jansove-kocovina-je-nemoc-1362880" class="list-section-article">
															Zápisník Petry Jansové: Kocovina je nemoc
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/164503/dezerty-s-cokoladou-cokoladove-brownies.html" class="list-section-article">
															Dezerty s čokoládou: Čokoládové brownies
													</a>
											<a href="https://www.recepty.cz/recept/dynovy-cheesecake-165231" class="list-section-article">
															Dýňový cheesecake
													</a>
											<a href="https://www.recepty.cz/recept/dynovy-chlebicek-165230" class="list-section-article">
															Dýňový chlebíček
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97601/extremni-zavod-patagonian-expedition-race-aneb-kdyz-divocina-vyceni-zuby.html" class="list-section-article">
															Extrémní závod Patagonian Expedition Race aneb Když divočina vycení zu...
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme/97343/chram-xieng-thong-buddhisticky-architektonicky-skvost-v-laoskem-meste-luang-prabang.html" class="list-section-article">
															Chrám Xieng Thong: Buddhistický architektonický skvost v laoském městě...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani-recko/620667/nejen-more-ale-i-porce-adrenalinu-zazijte-recko-jinak.html" class="list-section-article">
															Nejen moře, ale i porce adrenalinu: Zažijte Řecko jinak!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/grilovani" class="list-section-theme">
							Grilování
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://rejstriky.e15.cz/firma-bronto_s_r_o_v_likvidaci-47284684" class="list-section-article">
															BRONTO s.r.o. v likvidaci - 47284684
													</a>
											<a href="https://rejstriky.e15.cz/adresa-praha-namesti_pratelstvi-1518-451629" class="list-section-article">
															náměstí Přátelství 1518, Praha
													</a>
											<a href="https://www.blesk.cz/clanek/bydleni-hobby/620266/ztraci-se-vam-stale-ponozky-v-pracce-tyhle-figle-vam-konecne-pomuzou.html" class="list-section-article">
															Ztrácí se vám stále ponožky v pračce? Tyhle fígle, vám konečně pomůžou
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/zanet-zil-priznaky-lecba-a-prevence-nebezpecne-trombozy-5108.html" class="list-section-article">
															Zánět žil: Příznaky, léčba a prevence nebezpečné trombózy 
													</a>
											<a href="https://www.mojezdravi.cz/zdravy-zivotni-styl/jite-kureci-maso-pozor-podle-vedcu-muze-zpusobit-rakovinu-5103.html" class="list-section-article">
															Jíte kuřecí maso? Pozor, podle vědců může způsobit rakovinu
													</a>
											<a href="https://www.mojezdravi.cz/novinky/jak-poznat-ze-jsem-presbyop-5104.html" class="list-section-article">
															Jak poznat, že jsem presbyop?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-priroda/25440/monarchove-v-ohrozeni-motyli-migrace-bez-kompasu.html" class="list-section-article">
															Monarchové v ohrožení: Motýlí migrace bez kompasu
													</a>
											<a href="https://doupe.zive.cz/clanek/steelseries-apex-pro-magneticka-krasa-kterou-potrebujete--recenze" class="list-section-article">
															Steelseries Apex Pro: magnetická krása, kterou potřebujete | Recenze
													</a>
											<a href="https://doupe.zive.cz/clanek/bungie-chce-do-roku-2025-nastartovat-novou-herni-znacku" class="list-section-article">
															Bungie chce do roku 2025 nastartovat novou herní značku
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.isport.blesk.cz/video/5951103/slavia-hodne-beha-a-beha-dobre-chvali-sesivane-trener-dortmundu-favre.html" class="list-section-article">
															Slavia? Hodně běhá. A běhá dobře, chválí sešívané trenér Dortmundu Fav...
													</a>
											<a href="https://tv.blesk.cz/video/5889491/jana-plodkova-jako-prostitutka-podivejte-jak-se-na-ni-vyridili-maskeri-v-babovkach.html" class="list-section-article">
															Jana Plodková jako prostitutka: Podívejte, jak se na ní vyřídili maské...
													</a>
											<a href="https://tv.blesk.cz/video/5921440/radan-dolejs-na-premiere-carodejky-frantisek-janecek-jeste-nikdy-nezklamal.html" class="list-section-article">
															Radan Dolejš na premiéře Čarodějky: František Janeček ještě nikdy nezk...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/apple-iphone-xs" class="list-section-article">
															Apple iPhone XS
													</a>
											<a href="https://www.mall.cz/kampan/black-friday" class="list-section-article">
															Black Friday
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Youradio Talk
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Pigy.cz
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Youradio
													</a>
											<a href="https://www.frekvence1.cz/?utm_source=backlink" class="list-section-article">
															Frekvence 1
													</a>
											<a href="https://www.evropa2.cz/?utm_source=backlink" class="list-section-article">
															Evropa 2
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2019 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQzMTM0fGNhdGlkfDY2MzV8';
            var tst = '1569999850000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
