﻿<?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="cs" xml:lang="cs">
  <head><script type="text/javascript">

        var dataLayer = [{
        'pageType' : 'Article',
        'pageCategory' : 
                        ['Titulní strana','Video','Štrunc!']
                    ,
        'visitorLoginState' : 'Anonymous',
        'visitorId' : undefined,
        'webType' : 'Desktop',
        'article' : 
        {
        
                'id' : 44038
        }
    
        }];
    </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-T9HLD7');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden">gtm</iframe></noscript><script>
                    
                        (function(){
                            var perf = window.performance;
                            var rdirMatch = window.location.hash.match('rdir');
                            var cameFromBackButton = perf && perf.navigation.type == perf.navigation.TYPE_BACK_FORWARD;
                            var pageIsReloaded = perf && perf.navigation.type == 1;
                            if ((cameFromBackButton || pageIsReloaded) && rdirMatch) window.location.hash = '';
                        })();
 	                
                </script><title>Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch | info.cz</title><link rel="shortcut icon" href="https://img.cncenter.cz/favicon/infocz.ico" sizes="16x16 24x24 32x32" type="image/vnd.microsoft.icon" /><link rel="icon" type="image/png" href="https://img.cncenter.cz/favicon/touch-icon/infocz-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-57x57-precomposed.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-76x76-precomposed.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-120x120-precomposed.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-152x152-precomposed.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="167x167" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-167x167-precomposed.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180.png" /><link rel="apple-touch-icon" sizes="180x180" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-180x180-precomposed.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192.png" /><link rel="apple-touch-icon" sizes="192x192" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-192x192-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128-precomposed.png" /><link rel="apple-touch-icon" sizes="128x128" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-128x128.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon-precomposed.png" /><link rel="apple-touch-icon" href="https://img.cncenter.cz/images/infocz/standalone/apple-touch/apple-touch-icon.png" /><meta name="msapplication-config" content="https://img.cncenter.cz/favicon/touch-icon/infocz-config.xml" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="cestování,cestovní ruch,turismus,letecká doprava,udržitelný rozvoj,ekologie,klimatické změny" /><meta name="description" content="Zhruba dva a půl milionu Čechů každoročně vycestuje za hranice. „Stále více lidí si dovolenou v zahraničí může dovolit. Cestování rozšiřuje obzory, jeho větší dostupnost je cestou, jak si lépe porozumět a lépe vnímat svět, ve kterém žijeme,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. Měli bychom se stydět létat? Jak ovlivní případné zdanění leteckého paliva cenu cestování? A jak se cestovní kanceláře nebo hotely mají vyrovnávat s výzvami ekologické udržitelnosti? Podívejte se na celý rozhovor v úvodu článku." /><meta name="viewport" content="width=1280" /><meta name="google-site-verification" content="gYDCQj1JGZNhKn5FgFD48IbCaZ67k6tzLhu_F87vXy4" /><meta name="google-site-verification" content="mva5zGLyuGIyacS8sm2NrSQpQfualapC2gIrfdbPGao" /><link rel="alternate" type="application/rss+xml" href="/rss/6635" title="video.info.cz RSS" id="auto-discovery" /><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-1.11.1.min.js">/*  */</script><script type="text/javascript" src="https://img.cncenter.cz/js/lib/jquery-migrate-1.2.1.js">/*  */</script><link rel="stylesheet" href="https://img.cncenter.cz/css/cnc-doc/dist/cnc-doc-video-player-7-v2.css?v=53" /><script type="text/javascript" src="https://img.cncenter.cz/js/base-cz/advert.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/dist/cnc-video-player-fp-7.rc-v2.0.min.js?v=53">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/default/gemius/gplayer.js?v=38">/* */</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.plugins.min.js?v=40">/**/</script><script type="text/javascript" src="https://img.cncenter.cz/js/infocz/dist/infocz.main.min.js?v=40">/* */</script><link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><script type="text/javascript" src="https://img.cncenter.cz/js/login/login.min.js?v=26">/* */</script><link rel="StyleSheet" href="https://img.cncenter.cz/css/login/login.min.css?v=26" type="text/css" /><link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/infocz/dist/infocz.main.css?v=207" media="screen" /><link href="https://img.cncenter.cz/css/infocz/dist/png-sprites.css?v=207" rel="stylesheet" /><script>
                grunticon([
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207",
                    "https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207"],
                    grunticon.svgLoadedCORSCallback
                );
            </script><noscript><link href="https://img.cncenter.cz/css/infocz/dist/images.data.svg.css?v=207" rel="stylesheet" /></noscript>
<!-- BEGIN reklamni pozice [id=63], [pos=0] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-3ec48de3e3aa4a591bed4da40d172dad01e1032f.js"></script>

 
 <script src="https://img.blesk.cz/static/data/blesk/reklama/advertisment.js"></script>
 <script>
  var cncGemius = {};
  var cncGemius ={set: function(name, value, min){var domain, domainParts, date, expires, host;if (min){date = new Date();date.setTime(date.getTime()+(min*60*1000));expires = "; expires="+date.toGMTString();}else{expires = "";}host = location.host;if(host.split('.').length === 1){document.cookie = name+"="+value+expires+"; path=/";}else{domainParts = host.split('.');domainParts.shift();domain = '.'+domainParts.join('.');document.cookie = name+"="+value+expires+"; path=/; domain="+domain;if(cncGemius.get(name) == null || cncGemius.get(name) != value){domain = '.'+host;document.cookie = name+"="+value+expires+"; path=/; domain="+domain;}}},get: function(name){var nameEQ = name + "=";var ca = document.cookie.split(';');for (var i=0; i < ca.length; i++){var c = ca[i];while (c.charAt(0)==' '){c = c.substring(1,c.length);}if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;},erase: function(name){cncGemius.set(name, '', -1);}};
 
  cncGemius.extra = function(site, device, type){         
    // adblock
    if(typeof _adbDetect == 'undefined' || _adbDetect=='Yes'){
      console.log('type='+site+'-'+device+'-'+'adblock'+'-'+type);
       return 'type='+site+'-'+device+'-'+'adblock'+'-'+type; 
      return;
    }   
    if(location.href.indexOf('utm_source=www.seznam.cz&utm_medium=sekce-z-internetu')!=-1){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
       return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else if(document.referrer.indexOf(location.hostname)!=-1 && cncGemius.get('cncGemius')=='1'){
      console.log('type='+site+'-'+device+'-'+'seznam'+'-'+type);
      return 'type='+site+'-'+device+'-'+'seznam'+'-'+type; 
      cncGemius.set('cncGemius', '1',30);  
    }else{
      console.log('type='+site+'-'+device+'-'+'direct'+'-'+type);
      return 'type='+site+'-'+device+'-'+'direct'+'-'+type; 
      cncGemius.erase('cncGemius');
    }
  }
  

  // vlozit v clanku
   var pp_gemius_extraparameters = new Array(cncGemius.extra('info','desktop','article'));
       
 </script>  
 
 
 
 

<!-- (C)2000-2016 Gemius SA - gemiusAudience / info.cz / Video cat -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--

 

var pp_gemius_identifier = 'ndCVH3dZCU21OTXItb3Ak5R6.hfuSy8eWfU9UBTm1Of.47';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<style>
body {margin-top:0px !important;}
</style>
<!-- END reklamni pozice [id=63], [pos=0] -->
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@infocz_web" /><meta name="twitter:creator" content="@infocz_web" /><meta name="twitter:title" content="Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch - Info.cz" /><meta name="twitter:description" content="Zhruba dva a půl milionu Čechů každoročně vycestuje za hranice. „Stále více lidí si dovolenou v zahraničí může dovolit. Cestování rozšiřuje obzory, jeho větší dostupnost je cestou, jak si lépe porozumět a lépe vnímat svět, ve kterém žijeme,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. Měli bychom se stydět létat? Jak ovlivní případné zdanění leteckého paliva cenu cestování? A jak se cestovní kanceláře nebo hotely mají vyrovnávat s výzvami ekologické udržitelnosti? Podívejte se na celý rozhovor v úvodu článku." /><meta name="twitter:image" content="https://img.cncenter.cz/img/12/linkshare/6106669_strunc-video-osuch-cestovani-v0.jpg?v=0" /><meta property="og:title" content="Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch - Info.cz" /><meta property="og:type" content="article" /><meta property="og:url" content="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html" /><meta property="og:image" content="https://img.cncenter.cz/img/12/linkshare/6106669_strunc-video-osuch-cestovani-v0.jpg?v=0" /><meta property="og:site_name" content="video.info.cz" /><meta property="fb:admins" content="728114068" /><meta property="fb:admins" content="1423115513" /><meta property="fb:app_id" content="1205023702918758" /><meta property="og:description" content="Zhruba dva a půl milionu Čechů každoročně vycestuje za hranice. „Stále více lidí si dovolenou v zahraničí může dovolit. Cestování rozšiřuje obzory, jeho větší dostupnost je cestou, jak si lépe porozumět a lépe vnímat svět, ve kterém žijeme,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. Měli bychom se stydět létat? Jak ovlivní případné zdanění leteckého paliva cenu cestování? A jak se cestovní kanceláře nebo hotely mají vyrovnávat s výzvami ekologické udržitelnosti? Podívejte se na celý rozhovor v úvodu článku." /><div id="fb-root" style="display:none"> </div><script>
            window.fbAsyncInit = function() {
            FB.init({
            appId : '1205023702918758', // App ID
            channelUrl : '//info.cz/channel.html', // Channel File
            status : true, // check login status
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true // parse XFBML
            });
            };

            // Load the SDK Asynchronously
            (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/cs_CZ/all.js";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
                var isInIframe = (window.location != window.parent.location) ? true : false;
                var newUrl = "https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html";
                if (isInIframe === true) {
                window.parent.location = newUrl;
                }
            </script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true">/* */</script><script type="text/javascript">
				var useragentid = null;
				var OneSignal = window.OneSignal || [];
				var url = new URL(window.location.href);
				var urlSearch = url.search.toString();
				$(document).ready(function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(["init", {
							appId: "6defcfb9-9a93-4881-b0b5-f9564df0a958", // Live ID
							/*appId: "bb673f82-6e8f-45ec-a12f-24cb7680f247",*/ // Dev ID
							autoRegister: false,
							promptOptions: {
								siteName: 'Info.cz - mimořádné zprávy',
								actionMessage: 'Objednejte si mimořádné zprávy do prohlížeče a již vám neunikne žádná zásadní událost',
								exampleNotificationTitle: 'Mimořádné zprávy Info.cz - vzorová mimořádná zpráva',
								exampleNotificationMessage: 'Takto bude vypadat mimořádná zpráva na Info.cz',
								exampleNotificationCaption: 'Z odběru mimořádných zpráv se můžete kdykoli odhlásit',
								acceptButtonText: 'Ano, zasílat',
								cancelButtonText: 'Ne, děkuji',
								showCredit: false
							},
							notifyButton: {
								
										enable: false,
									
								size: 'medium', /* One of 'small', 'medium', or 'large' */
								theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
								position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */
								offset: {
									bottom: '0px',
									left: '0px', /* Only applied if bottom-left */
									right: '0px' /* Only applied if bottom-right */
								},
								prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
								showCredit: false, /* Hide the OneSignal logo */
								text: {
									'tip.state.unsubscribed': "Odebírat MIMOŘÁDNÉ ZPRÁVY",
									'tip.state.subscribed': "Nyní odebíráte mimořádné zprávy",
									'tip.state.blocked': "Mimořádné zprávy zablokovány",
									'message.prenotify': "Klikněte pro odběr mimořádných zpráv",
									'message.action.subscribed': "Děkujeme za přihlášení!",
									'message.action.resubscribed': "Nyní odebíráte mimořádné zprávy",
									'message.action.unsubscribed': "Již nebudete dostávat žádné další mimořádné zprávy",
									'dialog.main.title': "Nastavení mimořádných zpráv",
									'dialog.main.button.subscribe': "PŘIHLÁSIT",
									'dialog.main.button.unsubscribe': "ODHLÁSIT",
									'dialog.blocked.title': "Odblokovat mimořádné zprávy",
									'dialog.blocked.message': "Pro objednání mimořádných zpráv se řiďte těmito instrukcemi:"
								}
							},
							httpPermissionRequest: {

							},
							welcomeNotification: {
								disable: true,
								title: 'Řidič zabíjel v New Yorku!',
								message: 'Rychle jedoucí automobil dnes najel do chodců na newyorském náměstí Times Square. Bilance nehody je jeden mrtvý a devatenáct zraněných.',
							}
						}]);
					}
				});

				window.onload = function() {
					if(urlSearch.indexOf('no-signal') === -1) {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
									} else {
										OneSignal.showHttpPrompt();
									}
								});
							});
						});
					}
				}
			</script><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '382438072350769');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=382438072350769&amp;ev=PageView&amp;noscript=1" /></noscript></head>
  <body class="contentWidth1080 contentTopMarginInfo"><script type="text/javascript">
					function subscribe() {
						if(useragentid !=null){
							OneSignal.setSubscription(true);
						} else {
							OneSignal.registerForPushNotifications({
								modalPrompt: true
							});
						}
					}

					function unsubscribe() {
						$("#notification-bubble").removeClass("subscribed");
						$("#notification-bubble").addClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {unsubscribeConfirm()});
					}

					function unsubscribeConfirm() {
						$("#notification-bubble").removeClass("to-unsubscribe");
						$(document).off('click', "#notification-bubble");
						$(document).on('click', "#notification-bubble", function() {subscribe()});
						OneSignal.setSubscription(false);
						$("#notification-bubble").append('<span class="unsubscribe-confirmation">Již nebudete dostávat žádné další notifikace</span>');
						$(".unsubscribe-confirmation").fadeOut(3000, function() { $(".unsubscribe-confirmation").remove(); });
					}

					$(document).ready(function() {
						$("html").on("click", function(e) {
							if (!$(e.target).hasClass("to-unsubscribe")) { if ($("#notification-bubble.to-unsubscribe").length) {
								$("#notification-bubble").removeClass("to-unsubscribe");
								$("#notification-bubble").addClass("subscribed");
								$(document).off('click', "#notification-bubble");
								$(document).on('click', "#notification-bubble", function() {unsubscribe()});
							}}
						});
					});

					window.onload = function() {
						OneSignal.push(function() {

							if (!OneSignal.isPushNotificationsSupported()) {
								return;
							}
							OneSignal.getUserId().then(function(userId) {
								if(userId == null){
								} else {
									useragentid = userId;
									OneSignal.push(["getNotificationPermission", function(permission){}]);
								}
								OneSignal.isPushNotificationsEnabled(function(isEnabled) {
									if (isEnabled) {
										$("#notification-bubble").addClass("subscribed")
										$(document).on('click', "#notification-bubble", function() {unsubscribe()});
									} else {
										// OneSignal.showHttpPrompt(); // zapíná horní notifikační okno
										$(document).on('click', "#notification-bubble", function() {subscribe()});
									}
									$("#notification-bubble").show();
								});
							});

							OneSignal.on('subscriptionChange', function (isSubscribed) {
								if (isSubscribed) {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").addClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {unsubscribe()});
								} else {
									OneSignal.getUserId().then(function(userId) {
										useragentid = userId;
									})
									$("#notification-bubble").removeClass("subscribed");
									$(document).off('click', "#notification-bubble");
									$(document).on('click', "#notification-bubble", function() {subscribe()});
								}
							});
						});
					}

				</script><div id="topSite"><div id="leaderBox"><div id="leader_board">
<!-- BEGIN reklamni pozice [id=5], [pos=1] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script src="https://ssp.imedia.cz/static/js/ssp.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/postscribe.min.js"></script>
<script type="text/javascript" src="https://img.cncenter.cz/static/data/blesk/cncenter/sas/js/cncsas-i.js?v50"></script>






<style>
.branding-wrapper{background:#fff}
 .ads{text-align:center;display:block;} 
 .ads-in{display:inline-block;}
 .ads-in.adFull::before {content: "reklama";font-family:arial;line-height:11px;font-size:10px;color:#000;display:block;height:11px;text-align:right;}
</style>



<style>

.branding-wrapper{background:#fff;}
.ads table{border-collapse:separate;}
.ads .main-article table{margin:0px !important}
.ads table td, table th, table caption{margin:0px !important; padding:0px !important;}
.ads .CNC-RTB-Programmatic-AdNetwork .main-article table{margin:0px !important}
.ads .CNC-RTB-Programmatic-AdNetwork table td, table th, table caption{margin:0px !important; padding:0px !important;}
#ads-widesquare .main-article iframe{width:480px;}
#ads-widesquare iframe{width:480px;}
#ads-widesquare table{margin:0px !important}

</style>



    <div class="ads">
        <div class="ads-in" id="Leaderboard-1" style="min-height:221px">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Leaderboard-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=5], [pos=1] -->
<!--###--></div></div></div><div class="content branding-wrapper"><section><div class="wrapper"><div class="inner-wrapper"><div class="twelve-col-deleted"><div class="menu-bar">
  <div class="menu-wrap">
    <div class="main-menu">
      <a class="logo" href="https://www.info.cz" title="Štrunc! – rozhovory s klíčovými osobnostmi politiky, byznysu, sportu a kultury">
        <div class="dataimg-LOGO-videoprehravac  icon-logo-infocz" data-grunticon-embed="true">
          <!--###-->
        </div>
        <!--###-->
      </a>
      <div class="items-wrap">
        <header>
          <nav>
            <div class="dropdown-menu dropdown">
              <ul>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko" title="Česko">Česko</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/svet" title="Svět">Svět</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/strunc" title="Štrunc!">Štrunc!</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://video.info.cz/topol-show" title="Topol Show">Topol Show</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/nazory" title="Názory">Názory</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/podcasty" title="Podcasty">Podcasty</a>
                </li>
                <li class="dropdown-title " tabindex="0">
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="javascript:void(0)">Další<span class="dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
                  <ul class="category">
                    <li>
                      <a href="https://www.info.cz/strategie">Strategie</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/pravo">Právo</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/evropska-unie">EU</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/byznys">Byznys</a>
                    </li>
                    <li>
                      <a href="https://video.info.cz/topol-show">Topol Show</a>
                    </li>
                    <li>
                      <a href="https://www.info.cz/czech-news">Czech News</a>
                    </li>
                    <li>
                      <a href="/volby">Volby - archiv</a>
                    </li>
                  </ul>
                </li>
                <li class="dropdown-title active-item special" tabindex="0">
                  <div class="special">speciál</div>
                  <div class="delete-border delete-right">
                    <!--###-->
                  </div>
                  <div class="delete-border delete-left">
                    <!--###-->
                  </div>
                  <a href="https://www.info.cz/cesko-po-zemanovi" title="ČR po Zemanovi">ČR po Zemanovi</a>
                </li>
                <div class="clear">
                  <!--###-->
                </div>
              </ul>
            </div>
          </nav>
          <script>
            var isMobile = false;
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|ipad|iris|kindle|Android|Silk|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(navigator.userAgent) || /1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(navigator.userAgent.substr(0,4))) isMobile = true;

            if(isMobile){
                $(document).ready(function() {
                    $('.dropdown-menu li > a[href^=javascript]').on('click', function(e){
                        if($(this).closest('.dropdown-title').hasClass('selected')){
                            $(this).closest('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideUp();
                            e.preventDefault();
                            return false;
                        } else {
                            $('.dropdown-title').removeClass('selected');
                            $(this).closest('.dropdown-title').addClass('selected');
                            $(this).closest('.dropdown-title').find('ul').slideDown();
                            e.preventDefault();
                            return false;
                        }
                    });
                    $('.menu-closer').on('click', function(e){
                        $('.dropdown-title').removeClass('selected');
                        $('.dropdown-title').find('ul').slideUp();
                    });
                });
            }


        </script>
        </header>
      </div>
      <div class="share">
        <a href="https://www.info.cz/vyhledavani" class="search search-opener">
          <div class="dataimg-search" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share tw">
        <a href="https://twitter.com/infocz_web" target="_blank">
          <div class="dataimg-twitter-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="share fb">
        <a href="https://www.facebook.com/Infocz-1269502056393120/" target="_blank">
          <div class="dataimg-fb-black" data-grunticon-embed="true">
            <!--###-->
          </div>
        </a>
      </div>
      <div class="clear">
        <!--###-->
      </div>
    </div>
  </div>
</div><script language="javascript" type="text/javascript">
        $(document).ready(function() {
          $('.search.search-opener').click(function(x){
            x.preventDefault();

            $('.overlay').slideDown(500);
            document.getElementById("search-field").focus();
          });
          
          $('.overlay .close').click(function(x){
             $('.overlay').slideUp(500);
          });

        });


    </script>
<!--####--></div></div><div class="twelve-col"><script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "BreadcrumbList",
                    "itemListElement":
                    [
                        
                                        {
                                            "@type": "ListItem",
                                            "position": "1",
                                            "item":
                                            {
                                                "@id": "https://www.info.cz/",
                                                "name": "Info.cz"
                                            }
                                        }
                                    ,{
                                                "@type": "ListItem",
                                                "position": "2",
                                                "item":
                                                {
                                                "@id": "https://video.info.cz/strunc",
                                                "name": "Štrunc!"
                                                }
                                                }

                                                
                                                        ,{
                                                        "@type": "ListItem",
                                                        "position": "3",
                                                        "item":
                                                        {
                                                        "@id": "https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html",
                                                        "name": "Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch"
                                                        }
                                                        }
                                                    
                    ]
                }
                </script><div class="breadcrumbs"><ol><li><a href="https://www.info.cz/"><span>Info.cz</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc"><span>Štrunc!</span></a></li><div class="dataimg-arrow-right" data-grunticon-embed="true"><!--###--></div><li><a href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html"><span>Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch</span></a></li></ol></div></div><div class="inner-wrapper"><div class="twelve-col"><style>

.menu-bar {padding-bottom:15px;}
.menu-bar .main-menu .items-wrap ul.sub-category {padding-left:179px;}
</style>


<!--####--></div></div><div class="inner-wrapper"><div class="four-col left videoportal" id="leftPane"><div class="mb-20"><div class="ads">
        <div class="ads-in" id="Square-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Square-1',type:'article'}); </script>
        </div>
    </div> </div>
<div class="mb-40">
  <div class="list-articles just-now">
    <div class="title-container"><h2 class="biggest"><div class="title-basic title-basic--black">Poslední články</div></h2></div>
    <div class="articles-container">
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">07:00</div>
        <div class="title-container">
          <a href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html">Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:30</div>
        <div class="title-container">
          <a href="https://www.info.cz/pravo/kancelar-karla-muzikare-skils-ma-ctyri-nove-partnery-vime-o-koho-jde-44026.html">Kancelář Karla Muzikáře Skils má čtyři nové partnery. Víme, o koho jde</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">06:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/nazory/siegl-ze-zabiti-sulejmaniho-muze-tezit-nejen-iran-ale-i-islamsky-stat-a-dalsi-radikalove-44037.html">Siegl: Ze zabití Sulejmáního může těžit nejen Írán, ale i Islámský stát a další radikálové</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">18:00</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/czech-soldiers-discontinue-iraqi-training-tasks-along-with-allies-44036.html">Czech soldiers discontinue Iraqi training tasks along with Allies</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
      <article class="list-article list-article-horizontal-small-no-image">
        <div class="time-container">14:43</div>
        <div class="title-container">
          <a href="https://www.info.cz/czech-news/govt-likely-to-be-neutral-on-proposed-ban-of-paramilitary-groups-44035.html">Govt likely to be neutral on proposed ban of paramilitary groups</a>
        </div>
        <div class="clear">
          <!--!@#$-->
        </div>
      </article>
    </div>
    <div class="link-container">
      <a href="//www.info.cz/nejnovejsi" class="link  " target="_self" title="Všechny články">Všechny články<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a>
    </div>
  </div>
</div>
<div class="mt-40 mb-40"><style>
#ads-ks td{
text-align:left;
background:transparent;
}
#ads-ks table tbody{
border:none;
}
</style>
    <div class="ads">
        <div class="ads-in" id="Commercial-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Commercial-1',type:'article'}); </script>
        </div>
    </div>  </div>
<div class="sticky-wrapper" id="sticky-wrapper">
  <div class="sticky-content polyfill-sticky" id="sticky-banner-33053">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-1',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
  <script type="text/javascript">
				var stickyheight = '2500px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33053'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33053').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
</div>
<style>.sticky-wrapper {margin-bottom:40px;}</style>



    
<div class="article-horiz-small-2-wrapper ">
    
        			<h2 class="title-basic title-basic--black ">
		Články odjinud
				</h2>
	   

                        



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1000904.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=cnh65YfcBruQcMYK0fJjvw&amp;e=2145916800&amp;v=1" alt="Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020" title="Muzea, mrakodrapy nebo zelené oázy v poušti. To jsou nejočekávanější stavby roku 2020" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/muzea-mrakodrapy-nebo-zelene-oazy-v-pousti-to-jsou-nejocekavanejsi-stavby-roku-2020-1365666&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Muzea, mrakodrapy nebo zelené oázy v poušti. To…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.e15.cz/magazin/malajsie-raj-pro-cestovatele-a-vzor-multikulturalismu-1365676" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/malajsie-raj-pro-cestovatele-a-vzor-multikulturalismu-1365676&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001499.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=lHb36yJeNzUMA7iaFcDzTA&amp;e=2145916800&amp;v=1" alt="Malajsie, ráj pro cestovatele a vzor multikulturalismu" title="Malajsie, ráj pro cestovatele a vzor multikulturalismu" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.e15.cz/magazin/malajsie-raj-pro-cestovatele-a-vzor-multikulturalismu-1365676" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.e15.cz/magazin/malajsie-raj-pro-cestovatele-a-vzor-multikulturalismu-1365676&#039;});">
                           
                                                            <span class="magazine">
                                    E15.cz: 
                                </span>
                                                                                        							Malajsie, ráj pro cestovatele a vzor…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-politika/630636/expert-na-modu-petr-lukes-nekompromisne-kdo-nezvladl-novorocni-obed-u-zemana.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/630636/expert-na-modu-petr-lukes-nekompromisne-kdo-nezvladl-novorocni-obed-u-zemana.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001850.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ew_-MNh0JjNQPjyrNFCVeQ&amp;e=2145916800&amp;v=1" alt="Expert na módu Petr Lukeš nekompromisně: Kdo nezvládl novoroční oběd u Zemana?" title="Expert na módu Petr Lukeš nekompromisně: Kdo nezvládl novoroční oběd u Zemana?" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-politika/630636/expert-na-modu-petr-lukes-nekompromisne-kdo-nezvladl-novorocni-obed-u-zemana.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-politika/630636/expert-na-modu-petr-lukes-nekompromisne-kdo-nezvladl-novorocni-obed-u-zemana.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Expert na módu Petr Lukeš nekompromisně: Kdo…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/zpravy-udalosti/623975/krystof-trpi-vzacnou-chorobou-ma-ji-jen-50-deti-na-svete-v-puberte-vypada-jako-desetilety.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/623975/krystof-trpi-vzacnou-chorobou-ma-ji-jen-50-deti-na-svete-v-puberte-vypada-jako-desetilety.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001862.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=XVcP_eJViiZ-_AEPMTMDqQ&amp;e=2145916800&amp;v=1" alt="Kryštof trpí vzácnou chorobou, má ji jen 50 dětí na světě: V pubertě vypadá jako desetiletý" title="Kryštof trpí vzácnou chorobou, má ji jen 50 dětí na světě: V pubertě vypadá jako desetiletý" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.blesk.cz/clanek/zpravy-udalosti/623975/krystof-trpi-vzacnou-chorobou-ma-ji-jen-50-deti-na-svete-v-puberte-vypada-jako-desetilety.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/zpravy-udalosti/623975/krystof-trpi-vzacnou-chorobou-ma-ji-jen-50-deti-na-svete-v-puberte-vypada-jako-desetilety.html&#039;});">
                           
                                                            <span class="magazine">
                                    Blesk.cz: 
                                </span>
                                                                                        							Kryštof trpí vzácnou chorobou, má ji jen 50 dětí…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/prostor-x/99151/neurolog-stransky-cesi-jsou-prohnily-narod-komunisti-musi-vymrit-lidstvo-asi-neprezije-a-muze-za-to-facebook.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/99151/neurolog-stransky-cesi-jsou-prohnily-narod-komunisti-musi-vymrit-lidstvo-asi-neprezije-a-muze-za-to-facebook.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001875.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=qulmOSbsigQFBmwwM8rMKQ&amp;e=2145916800&amp;v=1" alt="Neurolog Stránský: Češi jsou prohnilý národ, komunisti musí vymřít, lidstvo asi nepřežije a může za to Facebook" title="Neurolog Stránský: Češi jsou prohnilý národ, komunisti musí vymřít, lidstvo asi nepřežije a může za to Facebook" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/prostor-x/99151/neurolog-stransky-cesi-jsou-prohnily-narod-komunisti-musi-vymrit-lidstvo-asi-neprezije-a-muze-za-to-facebook.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/prostor-x/99151/neurolog-stransky-cesi-jsou-prohnily-narod-komunisti-musi-vymrit-lidstvo-asi-neprezije-a-muze-za-to-facebook.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Neurolog Stránský: Češi jsou prohnilý národ,…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.reflex.cz/clanek/zpravy/99165/novorocni-obed-v-lanech-babis-prijel-za-zemanem-poprve-i-s-detmi.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/99165/novorocni-obed-v-lanech-babis-prijel-za-zemanem-poprve-i-s-detmi.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001753.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=LcFBpOL06-x2l62tXxHw-g&amp;e=2145916800&amp;v=1" alt="Novoroční oběd v Lánech: Babiš přijel za Zemanem poprvé i s dětmi " title="Novoroční oběd v Lánech: Babiš přijel za Zemanem poprvé i s dětmi " height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.reflex.cz/clanek/zpravy/99165/novorocni-obed-v-lanech-babis-prijel-za-zemanem-poprve-i-s-detmi.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.reflex.cz/clanek/zpravy/99165/novorocni-obed-v-lanech-babis-prijel-za-zemanem-poprve-i-s-detmi.html&#039;});">
                           
                                                            <span class="magazine">
                                    Reflex.cz: 
                                </span>
                                                                                        							Novoroční oběd v Lánech: Babiš přijel za Zemanem…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.mobilmania.cz/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-981982.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=rqdWlPBOqaLi0FgX9UuO2w&amp;e=2145916800&amp;v=1" alt="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" title="Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal AMOLED a obří baterii" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.mobilmania.cz/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.mobilmania.cz/clanky/xiaomi-mi-note-10-pro-fotograficky-vseumel-dostal-amoled-a-obri-baterii/sc-3-a-1346630/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    MobilMania.cz: 
                                </span>
                                                                                        							Xiaomi Mi Note 10 Pro: fotografický všeuměl dostal…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                                



    <article class="list-article list-article--horizontal-small-2">

        
            <div class="image">            
                                    <a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-982201.jpg?t=LzEwNXg2MC9zbWFydA%3D%3D&amp;h=ZUrxBYjH-fHeixGPbmbVJw&amp;e=2145916800&amp;v=1" alt="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" title="Nejlepší notebooky do 10 000 korun: Co koupit a čemu se raději vyhnout" height="60" width="105" />
                                                                        </a>
                
            </div>

                            <div class="title-container">
                    <h2 class="title">
                        
                        <a href="https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Boční 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zive.cz/clanky/nejlepsi-notebooky-do-10-tisic-ktere-si-ted-muzete-koupit/sc-3-a-184950/default.aspx&#039;});">
                           
                                                            <span class="magazine">
                                    Živě.cz: 
                                </span>
                                                                                        							Nejlepší notebooky do 10 000 korun: Co koupit a…	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
            </div>
<div class="mt-10">
  <div class="sticky-wrapper" id="sticky-wrapper">
    <div class="sticky-content polyfill-sticky" id="sticky-banner-33057">    <div class="ads">
        <div class="ads-in" id="HalfPageAd-2">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'HalfPageAd-2',type:'article'}); </script>
        </div>
    </div> <!--##--></div>
    <script type="text/javascript">
				var stickyheight = '1200px';
				$(document).ready(function($){
					Stickyfill.addOne($('#sticky-banner-33057'));

					if ( window.cnc_floatVideo != 0 ) {
						// IF THERES ON PAGE STICKY VIDEO
						$('#sticky-banner-33057').css( 'top', window.cnc_floatVideo + 10 + 'px');
					}
				});
			</script>
  </div>
</div>


<div class="space-promo"> </div>
<style>
.space-promo{width:100%;height:20px;}


</style>
<!--####--></div><div class="eight-col right videoportal" id="rightPane"><script>
            window.CNC = window.CNC || {};
            window.CNC.infocz = window.CNC.infocz || {};
            window.CNC.infocz.mainArticle = window.CNC.infocz.mainArticle || {};

            var mainArticle = window.CNC.infocz.mainArticle;
            mainArticle.id = 44038;
        </script><script type="text/javascript">
                $(document).ready(function() {
                var marginHeight = $(".main-article h1.title").height() + 60;
                $(".four-col.left").attr("style", "margin-top: " + marginHeight + "px");
                });
            </script><article class="main-article normal" data-brand="" id="dataBrand"><script type="application/ld+json">
            {
            "@context":"https://schema.org",
            "@type":"NewsArticle",
            "url":"https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html",
            "mainEntityOfPage":"https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html",
            "thumbnailUrl":"https://img.cncenter.cz/img/12/gsmall/6106669_strunc-video-osuch-cestovani-v0.jpg?v=0",
            "publisher":
                { "@type":"NewsMediaOrganization",
                    "name":"info.cz",
                    "url":"https://info.cz/",
                    "logo":
                        { "@type":"ImageObject",
                        "url":"http://img.blesk.cz/images/infocz/source/non-sprite/logo-infocz.jpg"
                    }
                },
            
            "datePublished":"2020-01-06T07:00",
            
                    "dateModified":"2020-01-05T18:46",
                

            "headline":"Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch",
            "description": "Zhruba dva a půl milionu Čechů každoročně vycestuje za hranice. „Stále více lidí si dovolenou v zahraničí může dovolit. Cestování rozšiřuje obzory, jeho větší dostupnost je cestou, jak si lépe porozumět a lépe vnímat svět, ve kterém žijeme,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. Měli bychom se stydět létat? Jak ovlivní případné zdanění leteckého paliva cenu cestování? A jak se cestovní kanceláře nebo hotely mají vyrovnávat s výzvami ekologické udržitelnosti? Podívejte se na celý rozhovor v úvodu článku.",
            
            
                    "image":
                    {"@type":"ImageObject",
                        "width": "1050",
                        "height": "591",
                        "url":"https://img.cncenter.cz/img/12/article/6106669_strunc-video-osuch-cestovani-v0.jpg?v=0"
                    },
                
                "video":
                    {"@type"            : "VideoObject",
                    "name"             : "ŠTRUNC! Rozhovor s Janem Osuchem",
                    "duration"         : "T00H19M02S",
                    "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6106669.jpg",
                    "description"      : "ŠTRUNC! Rozhovor s Janem Osuchem",
                    "uploadDate"       : "2020-01-02 16:51:57",
                    "keywords"         : "Strunc, video, Osuch, cestovani"
                },
            

            "author":
            
                    [
                    {"@type":"Person",
                        "name":"Pavel Štrunc"
                    },
                    {"@type":"Person",
                        "name":"Jan Palička"
                    }]
                ,

            "keywords":"cestování, cestovní ruch, turismus, letecká doprava, udržitelný rozvoj, ekologie, klimatické změny"
            }
        </script><h1 class="title" id="art-title">Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch</h1><div class="video-wrapper"><script type="application/ld+json">
                        {
                            "@context"         : "http://schema.org",
                            "@type"            : "VideoObject",
                            "name"             : "ŠTRUNC! Rozhovor s Janem Osuchem",
                            "duration"         : "T00H19M01.68S", 
                            "thumbnailUrl"     : "https://img.cncenter.cz/img/12-full-6106669.jpg",
                            "description"      : "ŠTRUNC! Rozhovor s Janem Osuchem",
                            "uploadDate"       : "2020-01-02 16:51:57",
                            "keywords"         : "Strunc, video, Osuch, cestovani"
                       }
                        </script><div id="cnc-video-container-article-6106669"><div class="cnc-video-container" style="padding-bottom:56.26% "><div style="position:absolute; width:100%; height:100%; left:0; top:0;"><div id="player_6106669_article" data-title="mv" class="fp-mute cnc-video"><div class="icon-container"><div class="icon-container--icon icon-container--icon-fullscreen"><!--*--></div><div class="icon-container--icon icon-container--icon-embed"><!--*--></div></div></div></div></div></div><!--false--><script>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</script><!--6635--><!--Strunc, video, Osuch, cestovani--></div><div class="shares-and-date"><div class="share-buttons"><a href="https://twitter.com/StruncPavel" target="_blank"><div class="dataimg-twitter-black" data-grunticon-embed="true"><!--###--></div></a><!--###--></div><div class="article-authors"><div class="article-author"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/559/pavel-strunc"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png" alt="Pavel Štrunc" title="Pavel Štrunc"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/559/pavel-strunc" itemprop="url"><span>Pavel Štrunc</span></a><div class="date">6. ledna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Pavel Štrunc",
			"url":"//www.info.cz/writerprofile/559/pavel-strunc",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/559_f41ff7e7e25f1d22d8d614c1d7afca66.png"
				}
			}
		</script><div class="article-author last"><meta itemprop="jobTitle" content="Autor"/><div class="author-image"><a href="//www.info.cz/writerprofile/827/jan-palicka"><img src="https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png" alt="Jan Palička" title="Jan Palička"/></a></div><div class="author-name"><a href="//www.info.cz/writerprofile/827/jan-palicka" itemprop="url"><span>Jan Palička</span></a><div class="date">6. ledna 2020
			               •
			               07:00</div></div><div class="clear"><!--!@#$--></div></div><script type="application/ld+json">
			{
			"@context": "http://schema.org/",
			"@type":"Person",
			"name":"Jan Palička",
			"url":"//www.info.cz/writerprofile/827/jan-palicka",
			"jobTitle":"Autor",
			"image":
				{"@type":"ImageObject",
					"url":"https://img.cncenter.cz/static/images/0/upload_field/111_CWRITERS/1410/1/827_74703de5df26e994d622516c7948c63e.png"
				}
			}
		</script><script>
                                var author = 'Pavel Štrunc';
                            </script></div><div class="clear"><!--!@#$--></div></div><div class="perex"><p>Zhruba dva a půl milionu Čechů každoročně vycestuje za hranice. „Stále více lidí si dovolenou v zahraničí může dovolit. Cestování rozšiřuje obzory, jeho větší dostupnost je cestou, jak si lépe porozumět a lépe vnímat svět, ve kterém žijeme,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. Měli bychom se stydět létat? Jak ovlivní případné zdanění leteckého paliva cenu cestování? A jak se cestovní kanceláře nebo hotely mají vyrovnávat s výzvami ekologické udržitelnosti? Podívejte se na celý rozhovor v úvodu článku.</p></div><style>
#ads-widesquare table{width:auto;margin:0px;}
</style>
    <div class="ads">
        <div class="ads-in" id="Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Rectangle480-1',type:'article'}); </script>
        </div>
    </div> <!--###--><div class="content"><p>„Létat se nestydím, k mé práci to patří,“ říká PR manažer v oblasti cestovního ruchu ze společnosti Travel Advance Jan Osúch. „Létání k cestování patří, ne všude můžeme dojet jen auty nebo vlakem. Stydění se za létání nebo volání po jeho úplném stopnutí není rozhodně nic, co bych podporoval,“ dodává.</p>
<p>K časté otázce, zda by zvažované zdanění leteckého paliva výrazně cestování zdražilo, Osúch říká, že do ceny letenek by se tento krok promítl v řádu stokorun, ale je nutno si uvědomit, že letenky jsou jen jedním z parametrů výsledné ceny dovolené. „Musíme uvažovat i nad tím, jak na zdražení letenek budou reagovat cestovní kanceláře a agentury, ale i samotné hotely, které zjistí, že je složitější se k nim dostat, tak podle toho mohou cenu upravit,“ vysvětluje Osúch.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/uz-od-peti-let-ztracime-zakladni-pohybove-vzory-inspirujme-se-u-malych-deti-rika-antmann-44007.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6091596-img-strunc-video-antmann-fitness-v0.jpg?v=0" alt="Už od pěti let ztrácíme základní pohybové vzory. Inspirujme se u malých dětí, říká Antmann"/>
      </div>
      <div class="title">Už od pěti let ztrácíme základní pohybové vzory. Inspirujme se u malých dětí, říká Antmann<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Podle Osúcha se do výsledné ceny mnohem více než cena letenek promítá bezpečnost destinace. „Cestovní kanceláře měly problém s prodeji zájezdů třeba do Egypta nebo Turecka, když tam byla turbulentní situace a lidé nevnímali tyto destinace jako bezpečné. Hoteliéři tam šli s cenou i o tisíce korun na osobu. Naopak výrazně se to zdražilo v těch bezpečných destinacích,“ popisuje situaci Osúch.</p>
<p>Průměrná cena zájezdu na osobu je podle Osúcha mezi 16 a 17 tisíci a oněch případných pár set korun navíc za zdaněné letecké palivo by dle jeho slov nikoho v cestování nelimitovalo. „Je hodně alarmistické tvrdit, že by to někoho omezilo v tom, zda bude, nebo nebude cestovat. Navíc není to jen o létání, milion lidí jede každoročně autem do Chorvatska, půl milionu do Itálie,“ říká Osúch.</p>
<p><div class="art-object">
  <!--#-->
  <div class="article-link">
    <a href="https://video.info.cz/strunc/slimakova-z-vyzivy-je-veda-v-niz-se-nejde-vyznat-poslouchejme-sve-telo-a-ne-casopisy-43996.html">
      <div class="image">
        <img src="https://img.cncenter.cz/img/12/title/6087523-img-strunc-video-slimakova-vyziva-v0.jpg?v=0" alt="Slimáková: Z výživy je věda, v níž se nejde vyznat. Poslouchejme své tělo a ne časopisy"/>
      </div>
      <div class="title">Slimáková: Z výživy je věda, v níž se nejde vyznat. Poslouchejme své tělo a ne časopisy<!--#--></div>
      <div class="clear">
        <!--!@#$-->
      </div>
    </a>
  </div>
</div>
</p>
<p>Udržitelnost a ekologická odpovědnost jsou podle Osúcha v cestovním ruchu největšími výzvami současnosti. „Řešením těchto otázek se zabývají po celém světě nadace na udržitelnost cestování, i toho masového. Ne všichni si můžeme dovolit jezdit do ekologických resortů a v elektromobilech jezdit po dané destinaci. Hotely proto přistupují k menšímu plýtvání, nižší spotřebě plastů, ale i k větší míře používání lokálních surovin a zaměstnávání lokálních pracovníků,“ říká Osúch.</p>
<p>„Je ale i na každém jednotlivci, aby dobře zvážil, co vlastně za své peníze od cestování očekává. Jestli to třeba opravdu bude třeba v Louvru v sobotu fajn a vlastně to jen celý zážitek nezkazí. To spousta lidí ještě nedělá, vybírají si maximálně destinaci a hotel,“ uzavírá.</p></div><div class="seo-box-move"><!--##--></div><div class="bottom-share float-left"><div class="fb-like" data-href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"> </div><a href="https://twitter.com/share" class="twitter-share-button" data-via="infocz_web" data-lang="cs"> </a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="clear"><!--##--></div><style>#Seznam-Rectangle480-1::before{display:none !important}</style>
    <div class="ads">
        <div class="ads-in" id="Seznam-Rectangle480-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Seznam-Rectangle480-1',type:'article'}); </script>
        </div>
    </div> 
 <!--###--><div class="top-link float-right"><a href="#art-title" class="link  " target="" title="Zpět na začátek">Zpět na začátek<span class="icon dataimg-arrow" data-grunticon-embed="true"><!--###--></span></a></div><div class="clear"><!--##--></div><div class="related-articles"><h2 class="biggest"><div class="title-basic section">Doporučujeme</div></h2><div class="related-articles-links"><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/evropska-unie/co-ceka-evropskou-unii-v-roce-2020-zelena-politika-digitalizace-a-rokovani-o-budoucnosti-43923.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5948793-img-evropska-komise-ursula-von-der-leyenova-v0.jpg?v=0" alt="Co čeká Evropskou unii v roce 2020: zelená politika, digitalizace a rokování o budoucnosti" title="Co čeká Evropskou unii v roce 2020: zelená politika, digitalizace a rokování o budoucnosti" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/evropska-unie/co-ceka-evropskou-unii-v-roce-2020-zelena-politika-digitalizace-a-rokovani-o-budoucnosti-43923.html"> Co  čeká Evropskou unii v roce 2020: zelená politika, digitalizace a…</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/nazory/palicka-odmitas-stavkovat-s-gretou-ceka-te-sikana-41755.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5676861-img-greta-thunberg-evropsky-parlament-v0.jpg?v=0" alt="Palička: Odmítáš stávkovat s Gretou? Čeká tě šikana!" title="Palička: Odmítáš stávkovat s Gretou? Čeká tě šikana!" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/nazory/palicka-odmitas-stavkovat-s-gretou-ceka-te-sikana-41755.html">Palička: Odmítáš stávkovat s Gretou? Čeká tě šikana!</a></h2></div><!--###--></article><article class="list-article list-article-small-vertical"><a href="https://www.info.cz/svet/deti-poslouchat-nemusite-vedce-byste-ale-meli-vzkazala-thunbergova-francouzskym-poslancum-42349.html" class="image-container"><img src="https://img.cncenter.cz/img/12/title/5833368-img-greta-thunbergova-v0.jpg?v=0" alt="Děti poslouchat nemusíte, vědce byste ale měli, vzkázala Thunbergová francouzským poslancům" title="Děti poslouchat nemusíte, vědce byste ale měli, vzkázala Thunbergová francouzským poslancům" height="116" width="207"/></a><div class="title-container"><h2 class="title"><a href="https://www.info.cz/svet/deti-poslouchat-nemusite-vedce-byste-ale-meli-vzkazala-thunbergova-francouzskym-poslancum-42349.html"> Děti  poslouchat nemusíte, vědce byste ale měli, vzkázala Thunbergová…</a></h2></div><!--###--></article></div></div><div class="article-advertisement"><script>
if(typeof _SAS === 'object') _SAS.sklik('sklik/info');
</script><!--##--></div><div class="article-keywords"><div class="keywords"><a href="//www.info.cz/tag/cestování/1" title="cestování" class="keyword"><span>cestování</span></a><span class="divider">|</span><a href="//www.info.cz/tag/cestovní ruch/1" title="cestovní ruch" class="keyword"><span>cestovní ruch</span></a><span class="divider">|</span><a href="//www.info.cz/tag/turismus/1" title="turismus" class="keyword"><span>turismus</span></a><span class="divider">|</span><a href="//www.info.cz/tag/letecká doprava/1" title="letecká doprava" class="keyword"><span>letecká doprava</span></a><span class="divider">|</span><a href="//www.info.cz/tag/udržitelný rozvoj/1" title="udržitelný rozvoj" class="keyword"><span>udržitelný rozvoj</span></a><span class="divider">|</span><a href="//www.info.cz/tag/ekologie/1" title="ekologie" class="keyword"><span>ekologie</span></a><span class="divider">|</span><a href="//www.info.cz/tag/klimatické změny/1" title="klimatické změny" class="keyword"><span>klimatické změny</span></a></div><div class="clear"><!--###--></div></div><div id="article-comments" class="article-comments"><div class="fb-comments" data-href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html" data-width="690" data-numposts="5"> </div></div><div class="article-buttons"><a href="https://www.info.cz" title="Info.cz" class="cat-link inline-block">Přejít na homepage</a><a href="https://video.info.cz/strunc" title="Více z kategorie" class="cat-link inline-block">Více z kategorie</a></div><div class="clear"><!--##--></div></article>
<div class="border-top margin-top-40">
  <div>
    <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">VYBÍRÁME PRO VÁS</div></h2></div>
    <div class="articles-container margin-top">
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6106669-img-strunc-video-osuch-cestovani-v0.jpg?v=0" alt="Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch" title="Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html">Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět nemusíme, říká Osúch</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/nazory/siegl-ze-zabiti-sulejmaniho-muze-tezit-nejen-iran-ale-i-islamsky-stat-a-dalsi-radikalove-44037.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/6107413-img-kasim-sulejmani-v0.jpg?v=0" alt="Siegl: Ze zabití Sulejmáního může těžit nejen Írán, ale i Islámský stát a další radikálové" title="Siegl: Ze zabití Sulejmáního může těžit nejen Írán, ale i Islámský stát a další radikálové" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/nazory/siegl-ze-zabiti-sulejmaniho-muze-tezit-nejen-iran-ale-i-islamsky-stat-a-dalsi-radikalove-44037.html">Siegl: Ze zabití Sulejmáního může těžit nejen Írán, ale i Islámský stát a další radikálové</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/pravo/kancelar-karla-muzikare-skils-ma-ctyri-nove-partnery-vime-o-koho-jde-44026.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/5463449-img-karel-muzikar-skils-advokat-weil-v0.jpg?v=0" alt="Kancelář Karla Muzikáře Skils má čtyři nové partnery. Víme, o koho jde" title="Kancelář Karla Muzikáře Skils má čtyři nové partnery. Víme, o koho jde" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/pravo/kancelar-karla-muzikare-skils-ma-ctyri-nove-partnery-vime-o-koho-jde-44026.html">Kancelář Karla Muzikáře Skils má čtyři nové partnery. Víme, o koho jde</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <article class="list-article list-article-small-vertical list-article-small-bigger-330">
        <a href="https://www.info.cz/cesko/stehlik-padevet-a-mikrohistorie-masaryk-slepne-a-benes-prosi-capka-aby-prepsal-hru-44016.html" class="image-container">
          <img src="https://img.cncenter.cz/img/12/normal510/3403057-img-anthropoid-jiri-padevet-v0.jpg?v=0" alt="Stehlík, Padevět a mikrohistorie: Masaryk slepne a Beneš prosí Čapka, aby přepsal hru" title="Stehlík, Padevět a mikrohistorie: Masaryk slepne a Beneš prosí Čapka, aby přepsal hru" height="185" width="330"/>
        </a>
        <div class="title-container">
          <h2 class="title">
            <a href="https://www.info.cz/cesko/stehlik-padevet-a-mikrohistorie-masaryk-slepne-a-benes-prosi-capka-aby-prepsal-hru-44016.html">Stehlík, Padevět a mikrohistorie: Masaryk slepne a Beneš prosí Čapka, aby přepsal hru</a>
          </h2>
        </div>
        <!--###-->
      </article>
      <div class="clear">
        <!--#-->
      </div>
    </div>
  </div>
</div>
<div>
  <div class="title-container align-center  padding-top-40 margin-bottom-40"><h2 class="biggest"><div class="title-basic">ZPRÁVY</div></h2></div>
  <div class="articles-container margin-top">
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/uz-od-peti-let-ztracime-zakladni-pohybove-vzory-inspirujme-se-u-malych-deti-rika-antmann-44007.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6091596-img-strunc-video-antmann-fitness-v0.jpg?v=0" alt="Už od pěti let ztrácíme základní pohybové vzory. Inspirujme se u malých dětí, říká Antmann" title="Už od pěti let ztrácíme základní pohybové vzory. Inspirujme se u malých dětí, říká Antmann" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/uz-od-peti-let-ztracime-zakladni-pohybove-vzory-inspirujme-se-u-malych-deti-rika-antmann-44007.html">Už od pěti let ztrácíme základní pohybové vzory. Inspirujme se u malých dětí, říká Antmann</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/slimakova-z-vyzivy-je-veda-v-niz-se-nejde-vyznat-poslouchejme-sve-telo-a-ne-casopisy-43996.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6087523-img-strunc-video-slimakova-vyziva-v0.jpg?v=0" alt="Slimáková: Z výživy je věda, v níž se nejde vyznat. Poslouchejme své tělo a ne časopisy" title="Slimáková: Z výživy je věda, v níž se nejde vyznat. Poslouchejme své tělo a ne časopisy" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/slimakova-z-vyzivy-je-veda-v-niz-se-nejde-vyznat-poslouchejme-sve-telo-a-ne-casopisy-43996.html">Slimáková: Z výživy je věda, v níž se nejde vyznat. Poslouchejme své tělo a ne časopisy</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/palan-samota-dava-cloveku-moznost-poznat-sam-sebe-kdyz-jsem-se-toulal-bylo-mi-skvele-43981.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6083592-img-strunc-video-palan-samotari-v0.jpg?v=0" alt="Palán: Samota dává člověku možnost poznat sám sebe. Když jsem se toulal, bylo mi skvěle" title="Palán: Samota dává člověku možnost poznat sám sebe. Když jsem se toulal, bylo mi skvěle" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/palan-samota-dava-cloveku-moznost-poznat-sam-sebe-kdyz-jsem-se-toulal-bylo-mi-skvele-43981.html">Palán: Samota dává člověku možnost poznat sám sebe. Když jsem se toulal, bylo mi skvěle</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <article class="list-article list-article-small-vertical list-article-small-bigger-330">
      <a href="https://video.info.cz/strunc/strach-jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-43971.html" class="image-container">
        <img src="https://img.cncenter.cz/img/12/normal510/6087563-img-strunc-video-strach-andel-pane-v0.jpg?v=0" alt="Strach: Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor" title="Strach: Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor" height="185" width="330"/>
      </a>
      <div class="title-container">
        <h2 class="title">
          <a href="https://video.info.cz/strunc/strach-jsme-rozmazleni-a-pysni-i-diky-politicke-korektnosti-ztracime-smysl-pro-humor-43971.html">Strach: Jsme rozmazlení a pyšní. I díky politické korektnosti ztrácíme smysl pro humor</a>
        </h2>
      </div>
      <!--###-->
    </article>
    <div class="clear">
      <!--#-->
    </div>
  </div>
</div>
<!--####--></div></div><div class="inner-wrapper"><div class="twelve-col">


    
<h2 class="biggest"><div class="title-basic section centered-small">Články odjinud</div></h2> 

<div class="border-wrapper rubric article-vert-small-2-wrapper ">

        <div class="three-col col-1">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373841/hadamczik-na-svazu-jsou-neuspesni-lide-a-nic-se-nedeje-jakou-ceka-reakci.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373841/hadamczik-na-svazu-jsou-neuspesni-lide-a-nic-se-nedeje-jakou-ceka-reakci.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001855.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=n-S34NtQSGz4E5sf1zZ64g&amp;e=2145916800&amp;v=1" alt="Hadamczik: Na svazu jsou neúspěšní lidé a nic se neděje" title="Hadamczik: Na svazu jsou neúspěšní lidé a nic se neděje" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373841/hadamczik-na-svazu-jsou-neuspesni-lide-a-nic-se-nedeje-jakou-ceka-reakci.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373841/hadamczik-na-svazu-jsou-neuspesni-lide-a-nic-se-nedeje-jakou-ceka-reakci.html&#039;});">
                                                            							Hadamczik: Na svazu jsou neúspěšní lidé a nic se neděje	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-2">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/373845/liverpool-vytasil-skolku-a-slavil-postup-paradni-gol-pomohl-adrian.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/373845/liverpool-vytasil-skolku-a-slavil-postup-paradni-gol-pomohl-adrian.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001842.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=gyFa6DsnsG1Us_EXk4IP6A&amp;e=2145916800&amp;v=1" alt="Liverpool vytasil školku a slavil postup. Parádní gól, pomohl Adrián" title="Liverpool vytasil školku a slavil postup. Parádní gól, pomohl Adrián" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://isport.blesk.cz" target="_blank">iSport.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/373845/liverpool-vytasil-skolku-a-slavil-postup-paradni-gol-pomohl-adrian.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://isport.blesk.cz/clanek/fotbal-zahranici-anglie-premier-league/373845/liverpool-vytasil-skolku-a-slavil-postup-paradni-gol-pomohl-adrian.html&#039;});">
                                                            							Liverpool vytasil školku a slavil postup. Parádní gól, pomohl Adrián	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-3">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.auto.cz/alfa-romeo-giulia-a-stelvio-rovnani-kroku-132704" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/alfa-romeo-giulia-a-stelvio-rovnani-kroku-132704&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001777.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=mgKVibwMDC8TD7oZa7YLww&amp;e=2145916800&amp;v=1" alt="Alfa Romeo Giulia a Stelvio: Rovnání kroku" title="Alfa Romeo Giulia a Stelvio: Rovnání kroku" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://www.auto.cz" target="_blank">Auto.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.auto.cz/alfa-romeo-giulia-a-stelvio-rovnani-kroku-132704" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.auto.cz/alfa-romeo-giulia-a-stelvio-rovnani-kroku-132704&#039;});">
                                                            							Alfa Romeo Giulia a Stelvio: Rovnání kroku	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-4">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.maminka.cz/clanek/ales-hama-nerad-kluky-trestam-a-rvu-na-ne-manzelka-je-prisnejsi" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/ales-hama-nerad-kluky-trestam-a-rvu-na-ne-manzelka-je-prisnejsi&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-984562.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=Hl9IRJ13OthznuhhYOwsQw&amp;e=2145916800&amp;v=1" alt="Aleš Háma: Nerad kluky trestám a řvu na ně. Manželka je přísnější" title="Aleš Háma: Nerad kluky trestám a řvu na ně. Manželka je přísnější" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.maminka.cz" target="_blank">Maminka.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.maminka.cz/clanek/ales-hama-nerad-kluky-trestam-a-rvu-na-ne-manzelka-je-prisnejsi" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.maminka.cz/clanek/ales-hama-nerad-kluky-trestam-a-rvu-na-ne-manzelka-je-prisnejsi&#039;});">
                                                            							Aleš Háma: Nerad kluky trestám a řvu na ně. Manželka je přísnější	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-5">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/630473/chcete-jist-zdrave-ale-zaroven-usetrit-staci-nakoupit-techto-7-potravin.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/630473/chcete-jist-zdrave-ale-zaroven-usetrit-staci-nakoupit-techto-7-potravin.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001867.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=j9u7dPOX5w-U7qcUJv7e_Q&amp;e=2145916800&amp;v=1" alt="Chcete jíst zdravě, ale zároveň ušetřit? Stačí nakoupit těchto 7 potravin" title="Chcete jíst zdravě, ale zároveň ušetřit? Stačí nakoupit těchto 7 potravin" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="http://prozeny.blesk.cz/" target="_blank">Blesk pro ženy</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/630473/chcete-jist-zdrave-ale-zaroven-usetrit-staci-nakoupit-techto-7-potravin.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://prozeny.blesk.cz/clanek/pro-zeny-jak-zhubnout-hubnuti/630473/chcete-jist-zdrave-ale-zaroven-usetrit-staci-nakoupit-techto-7-potravin.html&#039;});">
                                                            							Chcete jíst zdravě, ale zároveň ušetřit? Stačí nakoupit těchto 7 potravin	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-6">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.zeny.cz/krasa-a-moda/moda/trendy-2020-sbohem-norske-vzory-ted-leti-svetry-s-rakouskou-vysivkou-6440.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/trendy-2020-sbohem-norske-vzory-ted-leti-svetry-s-rakouskou-vysivkou-6440.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001879.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=9ctmKFlvyU7GzhphyeJ7bw&amp;e=2145916800&amp;v=1" alt="Trendy 2020: Sbohem norské vzory, teď letí svetry s rakouskou výšivkou" title="Trendy 2020: Sbohem norské vzory, teď letí svetry s rakouskou výšivkou" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.zeny.cz" target="_blank">Ženy.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.zeny.cz/krasa-a-moda/moda/trendy-2020-sbohem-norske-vzory-ted-leti-svetry-s-rakouskou-vysivkou-6440.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.zeny.cz/krasa-a-moda/moda/trendy-2020-sbohem-norske-vzory-ted-leti-svetry-s-rakouskou-vysivkou-6440.html&#039;});">
                                                            							Trendy 2020: Sbohem norské vzory, teď letí svetry s rakouskou výšivkou	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-7">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630591/vcera-v-kombineze-dnes-v-plavkach-dara-rolins-se-uz-zase-prsi-na-dovolene.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630591/vcera-v-kombineze-dnes-v-plavkach-dara-rolins-se-uz-zase-prsi-na-dovolene.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001723.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=2uFgBdEz6n3PjF3Lgmbv_w&amp;e=2145916800&amp;v=1" alt="Včera v kombinéze, dnes v plavkách: Dara Rolins se už zase prsí na dovolené!" title="Včera v kombinéze, dnes v plavkách: Dara Rolins se už zase prsí na dovolené!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630591/vcera-v-kombineze-dnes-v-plavkach-dara-rolins-se-uz-zase-prsi-na-dovolene.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-ceske-celebrity/630591/vcera-v-kombineze-dnes-v-plavkach-dara-rolins-se-uz-zase-prsi-na-dovolene.html&#039;});">
                                                            							Včera v kombinéze, dnes v plavkách: Dara Rolins se už zase prsí na dovolené!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        <div class="three-col col-8">
                    



    <article class="list-article list-article--vertical-small-2">

        
            <div class="image">            
                                    <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630566/nova-marie-terezie-reinspergerova-vraci-uder-kotkovi-sex-s-vojakem.html" class="image-container" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630566/nova-marie-terezie-reinspergerova-vraci-uder-kotkovi-sex-s-vojakem.html&#039;});">
                                                    <img src="https://t.cncenter.cz/ras-cz/9-crosspromo-orig-1001765.jpg?t=LzIzNXgxNDAvc21hcnQ%3D&amp;h=JqhN_Gp1flxxMwE38UuDcQ&amp;e=2145916800&amp;v=1" alt="Nová Marie Terezie Reinspergerová vrací úder Kotkovi: Sex s vojákem!" title="Nová Marie Terezie Reinspergerová vrací úder Kotkovi: Sex s vojákem!" height="128" width="225" />
                                                                        </a>
                
                                                            <div class="category-name">
                                                            <a href="https://www.blesk.cz" target="_blank">Blesk.cz</a>
                                                    </div>
                                                </div>

                            <div class="title-container">
                    <h2 class="title">
                        <a href="https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630566/nova-marie-terezie-reinspergerova-vraci-uder-kotkovi-sex-s-vojakem.html" target="_blank" onclick="
                    dataLayer.push({&#039;event&#039;:&#039;ga.event&#039;,&#039;eCategory&#039;:&#039;Boxy SOB&#039;,&#039;eAction&#039;:&#039;Info Dole - 8x&#039;,&#039;eLabel&#039;:&#039;https://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/630566/nova-marie-terezie-reinspergerova-vraci-uder-kotkovi-sex-s-vojakem.html&#039;});">
                                                            							Nová Marie Terezie Reinspergerová vrací úder Kotkovi: Sex s vojákem!	
                                                    </a>
                    </h2>
                </div>
            
        
    </article>
                </div>
        

    <div class="clear"></div>
</div>
<style>
            .cnc-menu {
                position: relative;
                height: 43px;
                line-height: 41px;
                width: 100%;
                margin: 0px;
                box-shadow: inset 0 -1px 0 #CDCDCD;
                z-index: 10000;
                margin: 0 0 20px 0;
                display: none;
            }

            .cnc-menu .wrapper {
                padding-top: 0px;
            }

            .cnc-menu ul {
                margin: 0;
                padding: 0;
				width: 100%;
            }

            .cnc-menu a {
                font-family: Arial, sans-serif;
                font-size: 12px;
                font-weight: normal;
                text-decoration: none;
            }

            .cnc-menu a:hover {
                text-decoration: underline;
            }

            .cnc-menu ul:after {
                content: "";
                display: block;
                width: 100%;
                height: 0px;
                clear: both;
            }

            .cnc-menu nav > ul > li {
                display: block;
                float: left;
                position: relative;
				margin: 0;
            }

			.cnc-menu nav > ul > li:before {
                content: none;
            }

            .cnc-menu nav > ul > li > a {
                display: inline-block;
                height: 12px;
                line-height: 12px;
                color: #8B8B8B;
                margin: 15px 0 16px 15px;
                padding-left: 20px;
                border-left: 1px solid #8B8B8B;
            }

            .cnc-menu nav > ul > li > a:hover {
                text-decoration: underline;
            }

            .cnc-menu nav > ul > li:first-child > a {
                margin-left: 0;
                padding-left: 0;
                border: none;
            }

            .cnc-menu nav > ul > li > a[href*='javascript'] {
                text-transform: lowercase;
                position: relative;
                padding-right: 12px;
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
                content: "";
                display: block;
                width: 2px;
                height: 4px;
                position: absolute;
                top: 5px;
                right: 6px;
                background-color: #8B8B8B;
                transform: skewX(45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:after {
                right: 3px;
                transform: skewX(-45deg);
            }

            .cnc-menu nav > ul > li > a[href*='javascript']:hover {
                text-decoration: none;
                cursor: default;
            }

            .cnc-menu li ul {
				width: auto;
                position: absolute;
                right: 0px;
                top: 43px;
                opacity: 0;
                visibility: hidden;
                pointer-events: none;
                -ms-transform: translateY(-30px);
                transform: translateY(-30px);
                transition: all .3s ease-in-out;
                list-style-type: none;
                background-color: #8B8B8B;
                padding: 5px 0;
            }

            .cnc-menu li:hover ul {
                opacity: 1;
                visibility: visible;
                pointer-events: auto;
                -ms-transform: translateY(0px);
                transform: translateY(0px);
                transition: all .3s ease-in-out;
            }

            .cnc-menu li ul li {
                padding: 5px 10px;
                line-height: 12px;
				margin: 0;
				font-size: initial;
            }

			.cnc-menu li ul li:before {
                content: none;
            }

            .cnc-menu li ul li a {
                color: #FFF;
                white-space: nowrap;
            }

            .cnc-menu.side-margin {
                width: calc(100% - 20px);
                margin: 0 10px 20px 10px;
            }

            .cnc-menu.no-margin {
                margin-bottom: 0;
            }

			.cnc-menu.no-line {
				box-shadow: none;
			}
			
			.cnc-menu.fixed-scroll {
				position: fixed;
				top: 0;
				left: 0;
				z-index: 10100;
				background: #f0f0f0;
			}
			
			.cnc-menu.fixed-scroll ul {
				margin: 0 15px;
			}
			
			.cnc-menu.fixed-scroll nav {
				width: 1080px;
				margin: 0 auto;
			}

        </style><script type="text/javascript">
            $(document).ready(function() {
                $('.cnc-menu').clone().insertBefore('*[class^=menu-wrap]:first').show();
				
				// iSport code for hiding the menu after scroll happens past its height
				if ($('.cnc-menu.fixed-scroll').length > 0) {
					$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					$('body').css('padding-top','103px');
				}
				
				$(window).on('scroll resize', function (e){
					if ($(window).scrollTop() > 43) {
						$('.cnc-menu.fixed-scroll').hide();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '0px');
					} else {
						$('.cnc-menu.fixed-scroll').show();
						$('.cnc-menu.fixed-scroll + .menu-bar').css('top', '43px');
					}
				});
            });
		</script><div class="cnc-menu side-margin no-margin no-line"><nav><ul><li class="dropdown-title"><a href="http://www.e15.cz" title="E15.cz" target="_blank">E15.cz</a></li><li class="dropdown-title"><a href="http://www.blesk.cz" title="Blesk.cz" target="_blank">Blesk.cz</a></li><li class="dropdown-title"><a href="http://www.auto.cz" title="Auto.cz" target="_blank">Auto.cz</a></li><li class="dropdown-title"><a href="https://www.isport.cz" title="iSport.cz" target="_blank">iSport.cz</a></li><li class="dropdown-title"><a href="http://www.reflex.cz" title="Reflex.cz" target="_blank">Reflex.cz</a></li><li class="dropdown-title"><a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">MobilMania.cz</a></li><li class="dropdown-title"><a href="http://www.zive.cz" title="Živě.cz" target="_blank">Živě.cz</a></li><li class="dropdown-title"><a href="https://www.recepty.cz" title="Recepty.cz" target="_blank">Recepty.cz</a></li><li class="dropdown-title"><a href="https://avmania.e15.cz" title="AVmania.cz" target="_blank">AVmania.cz</a></li><li class="dropdown-title"><a href="https://digiarena.e15.cz" title="DIGIarena.cz" target="_blank">DIGIarena.cz</a></li><li class="dropdown-title"><a href="http://www.finexpert.cz" title="FinExpert.cz" target="_blank">FinExpert.cz</a></li><li class="dropdown-title"><a href="javascript:void(0)">více</a><ul><li><a href="http://www.abicko.cz" target="_blank">Ábíčko.cz</a></li><li><a href="http://www.aha.cz" target="_blank">AHA!</a></li><li><a href="https://www.autorevue.cz" target="_blank">AutoRevue.cz</a></li><li><a href="http://prozeny.blesk.cz" target="_blank">Blesk pro ženy</a></li><li><a href="https://www.dama.cz" target="_blank">Dáma.cz</a></li><li><a href="http://www.doupe.cz" target="_blank">Doupě.cz</a></li><li><a href="http://www.fitweb.cz" target="_blank">FITweb.cz</a></li><li><a href="http://horoskopy.blesk.cz" target="_blank">Horoskopy</a></li><li><a href="https://www.maminka.cz" target="_blank">Maminka.cz</a></li><li><a href="http://www.mojezdravi.cz" target="_blank">Mojezdraví.cz</a></li><li><a href="http://www.orbion.cz" target="_blank">Orbion.cz</a></li><li><a href="https://sportrevue.isport.blesk.cz" target="_blank">SportRevue.cz</a></li><li><a href="http://www.zeny.cz" target="_blank">Ženy.cz</a></li></ul></li></ul></nav></div>
<!--####--></div></div></div>
<!-- BEGIN reklamni pozice [id=12], [pos=99] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
    <div class="ads">
        <div class="ads-in" id="Billboard-bottom-1">
            <script> if(typeof _SAS === 'object') _SAS.ad({site:'Info',pos:'Billboard-bottom-1',type:'article'}); </script>
        </div>
    </div>  


<!-- END reklamni pozice [id=12], [pos=99] -->
<div class="wrapper"><footer>		



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.cncenter.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />

									<div class="footer-version-switcher">
				<a class="version-switcher__link" href="?mver=2" rel="nofollow" id="verDesktop">
					<div class="switcher--icon-desktop"></div>
					Klasická verze
				</a>
				<a class="version-switcher__link" href="?mver=1" rel="nofollow" id="verMobile">
					<div class="switcher--icon-mobile"></div>
					Mobilní verze
				</a>
				<div class="clear"></div>
			</div>

			<hr class="footer-divider" />

			<script type="text/javascript">
				$( document ).ready(function() {
					if (window.location.search !== '') {
						$('#verMobile').attr('href', window.location.search + '&mver=1');
						$('#verDesktop').attr('href', window.location.search + '&mver=2');
					} else {
						$('#verMobile').attr('href', '?mver=1');
						$('#verDesktop').attr('href', '?mver=2');
					}
				});
			</script>
			
		<div class="cnc-selection">
		Výběr
		<a href="http://www.cncenter.cz" class="company-info__logo"></a>
	</div>

	<hr class="footer-divider" />

		<div class="list-mags">
					<div class="list-section">
				<div class="list-section-title">Zprávy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
							Státní svátky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
							Letní olympijské hry 2020
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/duchody" class="list-section-theme">
							Důchody v ČR
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://video.info.cz/strunc/zdaneni-paliva-by-lety-zdrazilo-jen-o-stokoruny-za-letani-se-stydet-nemusime-rika-osuch-44038.html" class="list-section-article">
															Zdanění paliva by lety zdražilo jen o stokoruny. Za létání se stydět n...
													</a>
											<a href="https://www.blesk.cz/clanek/zpravy-svet/630643/budeme-se-mstit-slibil-novy-iransky-general-trump-razne-odpovedel.html" class="list-section-article">
															Budeme se mstít, slíbil nový íránský generál. Trump rázně odpověděl
													</a>
											<a href="https://www.info.cz/pravo/kancelar-karla-muzikare-skils-ma-ctyri-nove-partnery-vime-o-koho-jde-44026.html" class="list-section-article">
															Kancelář Karla Muzikáře Skils má čtyři nové partnery. Víme, o koho jde
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Sport</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
							Fortuna liga
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/euro-2020-fotbal" class="list-section-theme">
							EURO 2020 - fotbal
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/ms-hokej-u20" class="list-section-theme">
							MS v hokeji do 20 let
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://isport.blesk.cz/clanek/hokej-nhl/373836/zadina-po-krasne-trefe-mezi-hvezdami-rittich-vyhral-jubilejni-zapas.html" class="list-section-article">
															Zadina po krásné trefě mezi hvězdami, Rittich vyhrál jubilejní zápas
													</a>
											<a href="https://isport.blesk.cz/clanek/hokej-reprezentace-ms-hokej-u20/373841/hadamczik-na-svazu-jsou-neuspesni-lide-a-nic-se-nedeje-jakou-ceka-reakci.html" class="list-section-article">
															Hadamczik: Na svazu jsou neúspěšní lidé a nic se neděje. Jakou čeká re...
													</a>
											<a href="https://isport.blesk.cz/clanek/vip-sport/373832/nejbohatsi-sportovec-dekady-boxer-vydelal-11-milionu-za-kazdy-uder.html" class="list-section-article">
															Nejbohatší sportovec dekády? Boxer vydělal 11 milionů za každý úder!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zábava a celebrity</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
							Nejlepší filmy 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/vanoce" class="list-section-theme">
							Vánoce 2019
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/stardance" class="list-section-theme">
							StarDance 2019
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/regiony-praha-praha-servis/630305/ridici-pozor-v-casti-prahy-9-nove-plati-parkovaci-zony.html" class="list-section-article">
															Řidiči, pozor! V části Prahy 9 nově platí parkovací zóny
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/630641/prekvapive-vysledky-zlatych-globu-na-koho-zbyla-jen-cena-utechy.html" class="list-section-article">
															Překvapivé výsledky Zlatých glóbů: Na koho zbyla jen cena útěchy?
													</a>
											<a href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/630513/kde-konci-dary-pro-kralovska-miminka-jedina-fotka-odhalila-pravdu.html" class="list-section-article">
															Kde končí dary pro královská miminka? Jediná fotka odhalila pravdu!
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro ženy a maminky</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://prozeny.blesk.cz/lazne-wellness" class="list-section-theme">
							Lázně a wellness
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
							Horoskopy
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zeny.cz/svatba" class="list-section-theme">
							Dokonalá svatba
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.zeny.cz/jak-zhubnout/tipy-expertky-na-vyzivu-britske-kralovske-rodiny-jak-jist-abyste-byli-stihli-a-fit-6392.html" class="list-section-article">
															Tipy expertky na výživu britské královské rodiny: Jak jíst, abyste byl...
													</a>
											<a href="https://www.zeny.cz/krasa-a-moda/moda/trendy-2020-sbohem-norske-vzory-ted-leti-svetry-s-rakouskou-vysivkou-6440.html" class="list-section-article">
															Trendy 2020: Sbohem norské vzory, teď letí svetry s rakouskou výšivkou
													</a>
											<a href="https://www.maminka.cz/clanek/jste-nesnesitelni-rodice-poznate-li-se-v-techto-situacich-pak-zbrzdete" class="list-section-article">
															Jste nesnesitelní rodiče? Poznáte-li se v těchto situacích, pak zbrzdě...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Auto-moto</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
							Alkohol kalkulačka
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
							Elektromobily
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://f1sport.auto.cz/" class="list-section-theme">
							Formule 1
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.auto.cz/alfa-romeo-giulia-a-stelvio-rovnani-kroku-132704" class="list-section-article">
															Alfa Romeo Giulia a Stelvio: Rovnání kroku
													</a>
											<a href="https://www.auto.cz/rallye-dakar-2020-1-etapa-kubiena-se-ctyrkolkou-na-stupnich-132710" class="list-section-article">
															Rallye Dakar 2020 – 1. etapa: Kubiena se čtyřkolkou na stupních
													</a>
											<a href="https://www.auto.cz/cesti-zavodnici-a-jejich-talismany-jak-jsou-na-tom-s-povercivosti-132683" class="list-section-article">
															Čeští závodníci a jejich talismany: Jak jsou na tom s pověrčivostí
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Věda a technika</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
							Katalog mobilů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://avmania.zive.cz/prechod-na-dvb-t2" class="list-section-theme">
							Televizní vysílání DVB-T2
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
							Počítačová poradna
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://samsungmania.mobilmania.cz/clanky/a-je-to-oficialni-samsung-11-unora-predstavi-galaxy-s20-a-zrejme-i-fold-2/sc-309-a-1347138/default.aspx" class="list-section-article">
															A je to oficiální. Samsung 11. února představí Galaxy S20 a zřejmě i F...
													</a>
											<a href="https://www.mobilmania.cz/clanky/recenze-google-pixel-4--nepresvedcive-preslapovani-na-miste/sc-3-a-1346895/default.aspx" class="list-section-article">
															RECENZE: Google Pixel 4 – nepřesvědčivé přešlapování na místě 
													</a>
											<a href="https://avmania.zive.cz/clanky-a-bleskovky/manzelska-historie-autobiograficky-ladena-rozvodova-bitva-s-nejvice-nominacemi-na-zlate-globy-recenze-filmu" class="list-section-article">
															Manželská historie: autobiograficky laděná rozvodová bitva s nejvíce n...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Ekonomika a byznys</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
							Kryptoměny
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
							Ceny bytů
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
							Výpočet čisté mzdy
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.e15.cz/nazory/zapisnik-jany-havligerove-vitejte-v-21-stoleti-1365725" class="list-section-article">
															Zápisník Jany Havligerové: Vítejte v 21. století 
													</a>
											<a href="https://www.e15.cz/domaci/letosni-rozpocet-skonci-hur-nez-loni-predpokladaji-analytici-1365726" class="list-section-article">
															Letošní rozpočet skončí hůř než loni, předpokládají analytici
													</a>
											<a href="https://www.e15.cz/zahranicni/prezidentem-chorvatska-bude-byvaly-premier-milanovic-vyplyva-z-predbeznych-vysledku-1365730" class="list-section-article">
															Prezidentem Chorvatska bude bývalý premiér Milanović, vyplývá z předbě...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Recepty</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
							Palačinky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
							Bramboráky
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
							Bublanina
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.fitweb.cz/recept/domaci-pletynky-rohliky-zemle-220" class="list-section-article">
															Domácí pletýnky, rohlíky, žemle
													</a>
											<a href="https://www.fitweb.cz/recept/kyjevsky-kotlet-760" class="list-section-article">
															Kyjevský kotlet
													</a>
											<a href="https://www.fitweb.cz/recept/frankfurtska-hovezi-pecene-971" class="list-section-article">
															Frankfurtská hovězí pečeně
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Cestování</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
							Lidé a země
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
							Výlety s dětmi
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
							Kam na lyže
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa/98442/male-souostrovi-plne-velkych-prekvapeni-takova-je-malta-raj-milovniku-stredoveke-architektury-a-pruzracneho-more.html" class="list-section-article">
															Malé souostroví plné velkých překvapení. Taková je Malta, ráj milovník...
													</a>
											<a href="https://www.blesk.cz/clanek/cestovani/627530/park-fundora-v-sasku-dobrodruzstvi-ktere-nezna-hranic.html" class="list-section-article">
															Park Fundora v Sasku: Dobrodružství, které nezná hranic!
													</a>
											<a href="https://www.reflex.cz/clanek/lide-a-zeme-osobnosti/98804/kde-prameni-reka-nil-tisicilete-tajemstvi-africkeho-veletoku-rozlustil-az-britsky-cestovatel-john-hanning-speke.html" class="list-section-article">
															Kde pramení řeka Nil? Tisícileté tajemství afrického veletoku rozlušti...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Servis</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
							Katalog rostlin
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.fitweb.cz/" class="list-section-theme">
							Recepty online
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://pocasi.blesk.cz/" class="list-section-theme">
							Předpověď počasí
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/630061/tohle-se-povedlo-minimalistickou-chalupu-zdobi-prirodni-dub-a-kamen.html" class="list-section-article">
															Tohle se povedlo! Minimalistickou chalupu zdobí přírodní dub a kámen
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/630585/na-horach-bilo-v-nizinach-blato-meteorolozka-rekla-kdy-se-dockame-snehu" class="list-section-article">
															Na horách bílo, v nížinách bláto. Meteoroložka řekla, kdy se dočkáme s...
													</a>
											<a href="https://pocasi.blesk.cz/clanek/zpravy-pocasi/630578/v-krkonosich-napadlo-az-15-cisel-snehu-horska-sluzba-varuje-pred-lavinami" class="list-section-article">
															V Krkonoších napadlo až 15 čísel sněhu. Horská služba varuje před lavi...
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Zdraví</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
							Katalog nemocí
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.mojezdravi.cz/hubnuti" class="list-section-theme">
							Tipy jak zhubnout
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
							Jak být zdravý
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.mojezdravi.cz/novinky/e-neschopenky-prehledne-vse-co-o-nich-potrebujete-vedet-5305.html" class="list-section-article">
															E-neschopenky přehledně: Vše, co o nich potřebujete vědět
													</a>
											<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/630477/rakovina-mezi-slavnymi-kdo-onemocnel-a-vyhral.html" class="list-section-article">
															Rakovina mezi slavnými: Kdo onemocněl a vyhrál?
													</a>
											<a href="https://www.mojezdravi.cz/novinky/kapky-do-nosu-vite-jak-je-spravne-vybrat-5308.html" class="list-section-article">
															Kapky do nosu: Víte, jak je správně vybrat?
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Pro nejmenší</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
							Recenze počítačových her
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
							Esport
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
							Vystřihovánky ABC
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://www.abicko.cz/clanek/precti-si-priroda/25753/lebka-tyranosaura-klimatizace-i-drticka-kosti.html" class="list-section-article">
															Lebka tyranosaura: Klimatizace i drtička kostí
													</a>
											<a href="https://www.abicko.cz/clanek/mourrisonova-poradna/25754/rozbila-jsem-ctvrty-mobil.html" class="list-section-article">
															Rozbila jsem čtvrtý mobil
													</a>
											<a href="https://doupe.zive.cz/clanek/song-of-horror-poctive-patrani-plne-desu--recenze" class="list-section-article">
															Song of Horror: poctivé pátrání plné děsu | Recenze
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Video</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
											<a href="https://video.info.cz/strunc" class="list-section-theme">
							Štrunc!
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
							Branky, body, kokoti
						</a>
													<div class="footer-divider--vertical"></div>
																	<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
							Fortuna liga
						</a>
															</div>
				<div class="list-section-articles small-section">
											<a href="https://tv.blesk.cz/video/6053895/machmud-muradov-na-social-awards-2019.html" class="list-section-article">
															Machmud Muradov na Social Awards 2019
													</a>
											<a href="https://tv.blesk.cz/video/6053922/barbora-strycova-na-social-awards-2019.html" class="list-section-article">
															Barbora Strýcová na Social Awards 2019
													</a>
											<a href="https://tv.blesk.cz/video/6054096/lilia-khousnoutdinova-na-social-awards.html" class="list-section-article">
															Lilia Khousnoutdinova na Social awards
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Nákupy</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="http://www.hledejceny.cz/" class="list-section-article">
															hledejceny.cz
													</a>
											<a href="https://www.sleviste.cz/" class="list-section-article">
															sleviste.cz
													</a>
											<a href="https://www.azz.cz/" class="list-section-article">
															azz.cz
													</a>
											<a href="https://zbozi.blesk.cz/" class="list-section-article">
															zbozi.blesk.cz
													</a>
											<a href="https://www.mimibazar.cz/" class="list-section-article">
															mimibazar.cz
													</a>
											<a href="https://www.mimibazar.sk/" class="list-section-article">
															mimibazar.sk
													</a>
											<a href="https://www.mimiaukce.cz/" class="list-section-article">
															mimiaukce.cz
													</a>
											<a href="https://www.mimiaukcie.sk/" class="list-section-article">
															mimiaukcie.sk
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Mimibazar</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mimibazar.cz/saty" class="list-section-article">
															Letní šaty
													</a>
											<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
															Sandály
													</a>
											<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
															Sluneční brýle
													</a>
											<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
															Dámské plavky
													</a>
											<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
															Klobouky
													</a>
											<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
															Cestovní kufry
													</a>
											<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
															Nafukovací bazény
													</a>
											<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
															Domečky pro děti
													</a>
											<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
															Dětské koloběžky
													</a>
											<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
															Dětské letní boty
													</a>
									</div>
							</div>
					<div class="list-section">
				<div class="list-section-title">Doporučujeme</div>
				<hr class="footer-divider--small" />
				<div class="list-section-themes">
									</div>
				<div class="list-section-articles large-section">
											<a href="https://www.mall.cz/pracky" class="list-section-article">
															Pračky na Mall.cz
													</a>
											<a href="https://www.mall.cz/televizory" class="list-section-article">
															Televize za skvělé ceny
													</a>
											<a href="https://www.mall.cz/lego" class="list-section-article">
															LEGO hračky
													</a>
											<a href="https://www.mall.cz/iphone-11" class="list-section-article">
															Apple iPhone 11
													</a>
											<a href="https://www.mall.cz/tipy-na-darky/vanoce" class="list-section-article">
															Tipy na vánoční dárky 
													</a>
											<a href="https://www.czc.cz/povanocni-vyprodej/produkty" class="list-section-article">
															Povánoční výprodej na CZC
													</a>
											<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
															Notebooky
													</a>
											<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
															Rádio a zábava pro děti
													</a>
											<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
															Chytré hudební rádio
													</a>
											<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
															Česká appka na podcasty a zprávy
													</a>
									</div>
							</div>
		
			</div>
	<div class="clear"></div>

	<hr class="footer-divider" />

		<div class="company-info">
								<ul class="company-info__contacts">
				<li class="company-info__contact"><a class="company-info__contact-link" href="http://www.cncenter.cz/online-tituly">Inzerce</a></li>
				<div class="footer-divider--vertical"></div>
									<li class="company-info__contact"><a class="company-info__contact-link" href="mailto:online@cncenter.cz">Redakce</a></li>
					<div class="footer-divider--vertical"></div>
								<li class="company-info__contact"><a class="company-info__contact-link" href="/rss">RSS</a></li>
			</ul>
		
		<ul class="company-info__terms">
			<li class="company-info__term">© 2001 - 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu.</li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div></footer></div><div class="reset"><!--###--></div></section><div class="reset"><!--###--></div><script type="text/javascript">
            var ringTr = 'LXw2N3wyfHwwfGFydGlkfDQ0MDM4fGNhdGlkfDY2MzV8';
            var tst = '1578292370000';
        </script><script type="text/javascript" src="https://img.cncenter.cz/js/tracker_cz.js?v=14">/* */</script>
<!-- BEGIN reklamni pozice [id=15], [pos=999] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>



<script type="text/javascript">_satellite.pageBottom();</script>
<!-- END reklamni pozice [id=15], [pos=999] -->
</div><div class="overlay"><div class="close"><div class="dataimg-cross" data-grunticon-embed="true"><!--###--></div></div><form method="get" action="https://www.info.cz/vyhledavani" id="head-search"><div class="form-field "><input type="text" class="currency-input" name="q" placeholder="" id="search-field" /><button type="submit"><div class="dataimg-search" data-grunticon-embed="true"><!--###--></div></button></div></form></div><div class="cookie-bar"><div class="cookie-bar__title">Cookies nám pomáhají<br /> k Vaší spokojenosti</div><div class="cookie-bar__text">Soubory cookies nám pomáhají řídit obsah stránky a reklamy tak, aby vyhovovaly Vašim představám.<br /> Nastavení můžete změnit v zápatí v odkazu cookies.</div><span class="cookie-bar__enable-btn js-cookie-bar__enable-btn">Rozumím</span><a href="https://www.cncenter.cz/cookies" target="_blank" class="cookie-bar__more-info js-cookie-bar__more-info">Zobrazit další informace</a></div><script type="text/javascript" src="https://img.cncenter.cz/js/default/components/cookie-bar.js">/* */</script>
<!-- BEGIN reklamni pozice [id=72], [pos=600] -->
<script>
  var actCat = '6635'; //aktuální kategorie
  var catTree = '242,5623,6635'; //strom kategorii
</script>
<script type="text/javascript">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</script>
<!-- END reklamni pozice [id=72], [pos=600] -->
</body>
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9HLD7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script type="text/javascript">
                    var stickyRepeat = 0;
                    var stickyInterval = setInterval(function() {
                    makeStickyHeight();
                    if (++stickyRepeat === 5) {
                    window.clearInterval(stickyInterval);
                    }
                    }, 2000);
                </script>
</html>
